<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Porsche 992 - Das nächste Kapitel</title>
<meta name="trp-slug" original="weltpremiere-porsche-992-los-angeles-2018" content="weltpremiere-porsche-992-los-angeles-2018" post-id="9530"/>
<meta property="og:title" content="Porsche 992 – Das nächste Kapitel"/>
<meta property="og:description" content="Bitte umblättern. 992 steht als Überschrift ganz weit oben. Für Eingeweihte eine Zahl, die einer Logik folgt. Das Kapitel lebt vom Spannungsbogen einer Konst"/>
<meta property="og:image" content="https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Titel.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="Porsche 992 – Das nächste Kapitel"/>
<meta property="twitter:description" content="Bitte umblättern. 992 steht als Überschrift ganz weit oben. Für Eingeweihte eine Zahl, die einer Logik folgt. Das Kapitel lebt vom Spannungsbogen einer Konst"/>
<meta property="twitter:image" content="https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Titel.jpg"/>
<meta name="author" content="Ralf Bernert"/>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Porsche 992 - das nächste Kapitel. Die Taille fällt auf, er hat 30 PS mehr als der Vorgänger. Das rote Band am Hintern ist auch dabei. Der 992 ist schneller, stärker, digitaler."/>
<link rel="canonical" href="https://www.exclusive-life.de/weltpremiere-porsche-992-los-angeles-2018/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.exclusive-life.de/weltpremiere-porsche-992-los-angeles-2018/" />
<meta property="og:site_name" content="Exclusive-Life" />
<meta property="article:publisher" content="https://www.facebook.com/exclusive-lifede-170267716341062/" />
<meta property="article:tag" content="992" />
<meta property="article:tag" content="Luxusautomobile" />
<meta property="article:tag" content="Porsche" />
<meta property="article:section" content="Sportwagen" />
<meta property="article:published_time" content="2018-11-28T01:36:30+00:00" />
<meta property="article:modified_time" content="2018-11-29T13:28:17+00:00" />
<meta property="og:updated_time" content="2018-11-29T13:28:17+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ExclusiveLife20" />
<meta name="twitter:creator" content="@Bernert" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/www.exclusive-life.de\/","sameAs":["https:\/\/www.facebook.com\/exclusive-lifede-170267716341062\/","http:\/\/de.linkedin.com\/in\/ralfbernert1","https:\/\/twitter.com\/ExclusiveLife20"],"@id":"#person","name":"Ralf Bernert"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Feed" href="https://www.exclusive-life.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Kommentar-Feed" href="https://www.exclusive-life.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Porsche 992 – Das nächste Kapitel Kommentar-Feed" href="https://www.exclusive-life.de/weltpremiere-porsche-992-los-angeles-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.exclusive-life.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=a6859003fc84ec97d6bac86499224e67"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='https://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=a6859003fc84ec97d6bac86499224e67' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='https://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=a6859003fc84ec97d6bac86499224e67' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.exclusive-life.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='insta-gallery-css'  href='https://www.exclusive-life.de/wp-content/plugins/insta-gallery/assets/insta-gallery-min.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.exclusive-life.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='trp-floater-language-switcher-style-css'  href='https://www.exclusive-life.de/wp-content/plugins/translatepress-multilingual/assets/css/trp-floater-language-switcher.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='trp-language-switcher-style-css'  href='https://www.exclusive-life.de/wp-content/plugins/translatepress-multilingual/assets/css/trp-language-switcher.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.exclusive-life.de/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.exclusive-life.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='https://www.exclusive-life.de/wp-content/plugins/wp-review/public/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.exclusive-life.de/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.exclusive-life.de/wp-content/themes/gillion/css/plugins/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-plugins-css'  href='https://www.exclusive-life.de/wp-content/themes/gillion/css/plugins.css?ver=a6859003fc84ec97d6bac86499224e67' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-styles-css'  href='https://www.exclusive-life.de/wp-content/themes/gillion/style.css?ver=a6859003fc84ec97d6bac86499224e67' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-responsive-css'  href='https://www.exclusive-life.de/wp-content/themes/gillion/css/responsive.css?ver=a6859003fc84ec97d6bac86499224e67' type='text/css' media='all' />
<style id='gillion-responsive-inline-css' type='text/css'>
 



</style>
<link rel='stylesheet' id='gillion-theme-settings-css'  href='https://www.exclusive-life.de/wp-content/uploads/gillion-dynamic-styles.css?ver=617026900' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic%7CMontserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|ra*|mp*|avi|flv|mpeg|pdf|doc*|ppt*|xls*|jp*|png|gif|tiff|bmp|txt","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"exclusive-life.de","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.exclusive-life.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"9530","token":"cf3919b482","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/themes/gillion/js/plugins.js?ver=a6859003fc84ec97d6bac86499224e67'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gillion_loadmore_posts = {"ajax_url":"https:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php"};
var gillion = {"siteurl":"https:\/\/www.exclusive-life.de\/","loggedin":"","page_loader":"1","notice":"","header_animation_dropdown_delay":"1000","header_animation_dropdown":"easeOutQuint","header_animation_dropdown_speed":"300","lightbox_opacity":"0.88","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"{\"twitter\":true,\"facebook\":true,\"linkedin\":true}","text_show_all":"Show All"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/themes/gillion/js/scripts.js?ver=a6859003fc84ec97d6bac86499224e67'></script>
<link rel='https://api.w.org/' href='https://www.exclusive-life.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.exclusive-life.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.exclusive-life.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.exclusive-life.de/?p=9530' />
<link rel="alternate" type="application/json+oembed" href="https://www.exclusive-life.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.exclusive-life.de%2Fweltpremiere-porsche-992-los-angeles-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.exclusive-life.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.exclusive-life.de%2Fweltpremiere-porsche-992-los-angeles-2018%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.exclusive-life.de/?wordfence_lh=1&hid=BB3B7DADCE8BFFB6C5FA9EAB2B7E7863');
</script><script>
            WP_VIDEO_LIGHTBOX_VERSION="1.8.7";
            WP_VID_LIGHTBOX_URL="https://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox";
                        function wpvl_paramReplace(name, string, value) {
                // Find the param with regex
                // Grab the first character in the returned string (should be ? or &)
                // Replace our href string with our new value, passing on the name and delimeter

                var re = new RegExp("[\?&]" + name + "=([^&#]*)");
                var matches = re.exec(string);
                var newString;

                if (matches === null) {
                    // if there are no params, append the parameter
                    newString = string + '?' + name + '=' + value;
                } else {
                    var delimeter = matches[0].charAt(0);
                    newString = string.replace(re, delimeter + name + "=" + value);
                }
                return newString;
            }
            </script><link rel="alternate" hreflang="de-DE" href="https://www.exclusive-life.de/weltpremiere-porsche-992-los-angeles-2018/"/><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.exclusive-life.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.exclusive-life.de/weltpremiere-porsche-992-los-angeles-2018/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-39570375-1', 'auto');
  ga('require', 'ecommerce');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-9530 single-format-standard translatepress-de_DE singular sh-body-header-sticky sh-bookmarks-style_title sh-carousel-style1 sh-carousel-position-title sh-title-style1 sh-post-categories-style1 sh-review-style1 sh-meta-order-bottom sh-instagram-widget-columns2 sh-categories-position-title sh-media-icon-style1 sh-wc-labels-off wpb-js-composer js-comp-ver-5.5.4 vc_responsive">


	<div class="sh-page-loader sh-table sh-page-loader-style-cube-folding">
		<div class="sh-table-cell">
			
							<div class="sk-folding-cube">
					<div class="sk-cube1 sk-cube"></div>
					<div class="sk-cube2 sk-cube"></div>
					<div class="sk-cube4 sk-cube"></div>
					<div class="sk-cube3 sk-cube"></div>
				</div>
			
		</div>
	</div>


<div class="sh-header-side">
	</div>
<div class="sh-header-side-overlay"></div>

	<div id="page-container" class="">
		

					<header class="primary-mobile">
				<div id="header-mobile" class="sh-header-mobile">
	<div class="sh-header-mobile-navigation">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell">

										<nav id="header-navigation-mobile" class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav">
								<li>
									<div class="sh-hamburger-menu sh-nav-dropdown">
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                </div>
								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-logo-container">

										        <div class="header-logo">
            <a href="https://www.exclusive-life.de/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//www.exclusive-life.de/wp-content/uploads/2018/11/header-el2-4-e1541975389372.png" alt="Exclusive-Life" />
                    <img class="sh-sticky-logo" src="//www.exclusive-life.de/wp-content/uploads/2018/11/header-el2-4-e1541975389372.png" alt="Exclusive-Life" />
                    <img class="sh-light-logo" src="//www.exclusive-life.de/wp-content/uploads/2018/11/header-el2-4-e1541975389372.png" alt="Exclusive-Life" />

                </div>
            </a>
        </div>

    
				</div>
				<div class="sh-table-cell">

										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav">

								 <li class="menu-item menu-item-has-children sh-nav-readmore sh-nav-special"> <a href="#"> <div> <i class="ti-bookmark"></i> <span class="sh-read-later-total">0</span> </div> </a> </li> 
							</ul>
						</div>
					</nav>

				</div>
			</div>
		</div>
	</div>
	<nav class="sh-header-mobile-dropdown">
		<div class="container sh-nav-container">
			<ul class="sh-nav-mobile"></ul>
		</div>

		<div class="container sh-nav-container">
							<div class="header-mobile-social-media">
					<a href="https://www.facebook.com/exclusivelife2013"  target = "_blank"  class="social-media-facebook">
                    <i class="fa fa-facebook"></i>
                </a><a href="https://twitter.com/ExclusiveLife20"  target = "_blank"  class="social-media-twitter">
                    <i class="fa fa-twitter"></i>
                </a><a href="https://www.instagram.com/exclusive_life_2017/"  target = "_blank"  class="social-media-instagram">
                    <i class="fa fa-instagram"></i>
                </a><a href="https://www.linkedin.com/in/ralf-bernert-b5211361/"  target = "_blank"  class="social-media-linkedin">
                    <i class="fa fa-linkedin"></i>
                </a><div class="sh-clear"></div>				</div>
					</div>

					<div class="header-mobile-search">
				<div class="container sh-nav-container">
					<form role="search" method="get" class="header-mobile-form" action="https://www.exclusive-life.de/">
						<input class="header-mobile-form-input" type="text" placeholder="Search here.." value="" name="s" required />
						<button type="submit" class="header-mobile-form-submit">
							<i class="icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
			</nav>
</div>
			</header>
			<header class="primary-desktop">
					<div class="sh-header-top">
		<div class="container">
			<div class="sh-table">

								<div class="sh-table-cell">
											<div class="sh-nav-container"><ul id="menu-footer" class="sh-nav"><li id="menu-item-590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590"><a href="https://www.exclusive-life.de/ueber-exclusive-life/" >Über uns</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591"><a href="https://www.exclusive-life.de/kontakt/" >Kontakt</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592"><a href="https://www.exclusive-life.de/impressum/" >Impressum</a></li>
</ul></div>									</div>

								<div class="sh-table-cell">
					<div class="sh-header-top-meta">
						<div class="header-social-media">
							<a href="https://www.facebook.com/exclusivelife2013"  target = "_blank"  class="social-media-facebook">
                    <i class="fa fa-facebook"></i>
                </a><a href="https://twitter.com/ExclusiveLife20"  target = "_blank"  class="social-media-twitter">
                    <i class="fa fa-twitter"></i>
                </a><a href="https://www.instagram.com/exclusive_life_2017/"  target = "_blank"  class="social-media-instagram">
                    <i class="fa fa-instagram"></i>
                </a><a href="https://www.linkedin.com/in/ralf-bernert-b5211361/"  target = "_blank"  class="social-media-linkedin">
                    <i class="fa fa-linkedin"></i>
                </a><div class="sh-clear"></div>						</div>
						<div class="sh-header-top-date">
							<span class="sh-header-top-date-day">29</span>
							<span class="sh-header-top-date-meta">
								<span class="sh-header-top-date-month">Nov</span>
								<span class="sh-header-top-date-year">2018</span>
							</span>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

<div class="sh-header-height">
	<div class="sh-header sh-header-2 sh-sticky-header">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell sh-header-logo-container">

										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav sh-nav-left">
								<li>
																		        <div class="header-logo">
            <a href="https://www.exclusive-life.de/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//www.exclusive-life.de/wp-content/uploads/2018/11/header-el2-4-e1541975389372.png" alt="Exclusive-Life" />
                    <img class="sh-sticky-logo" src="//www.exclusive-life.de/wp-content/uploads/2018/11/header-el2-4-e1541975389372.png" alt="Exclusive-Life" />
                    <img class="sh-light-logo" src="//www.exclusive-life.de/wp-content/uploads/2018/11/header-el2-4-e1541975389372.png" alt="Exclusive-Life" />

                </div>
            </a>
        </div>

    								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-nav-container">

										<nav id="header-navigation" class="header-standard-position">
													<div class="sh-nav-container"><ul id="menu-hauptnavi" class="sh-nav"><li id="menu-item-4149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4149"><a href="https://www.exclusive-life.de/kategorie/klassiker/" >Klassiker</a><ul class="sub-menu"><li id="menu-item-4154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4154"><a href="https://www.exclusive-life.de/kategorie/klassiker/oldtimer-events/" >Oldtimer-Events</a></li><li id="menu-item-4153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4153"><a href="https://www.exclusive-life.de/kategorie/klassiker/fahrberichte-klassiker/" >Oldtimer-Fahrberichte</a></li><li id="menu-item-4155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4155"><a href="https://www.exclusive-life.de/kategorie/klassiker/oldtimer-portraits/" >Oldtimer-Portraits</a></li></ul></li><li id="menu-item-4150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-4150"><a href="https://www.exclusive-life.de/kategorie/neuvorstellungen/" >Neuwagen</a><ul class="sub-menu"><li id="menu-item-4147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4147"><a href="https://www.exclusive-life.de/kategorie/fahrberichte/" >Fahrberichte</a></li><li id="menu-item-6055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6055"><a href="https://www.exclusive-life.de/kategorie/fernlicht/" >Fernlicht</a></li><li id="menu-item-4158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4158"><a href="https://www.exclusive-life.de/kategorie/neuvorstellungen/cabriolets-roadster/" >Cabriolets-Roadster</a></li><li id="menu-item-4159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4159"><a href="https://www.exclusive-life.de/kategorie/neuvorstellungen/coupes/" >Coupés</a></li><li id="menu-item-4160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4160"><a href="https://www.exclusive-life.de/kategorie/neuvorstellungen/limousinen/" >Limousinen</a></li><li id="menu-item-4161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4161"><a href="https://www.exclusive-life.de/kategorie/neuvorstellungen/sportwagen/" >Sportwagen</a></li><li id="menu-item-6314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6314"><a href="https://www.exclusive-life.de/kategorie/neuvorstellungen/suv-gelaende/" >SUV-Gelände</a></li></ul></li><li id="menu-item-4152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4152"><a href="https://www.exclusive-life.de/kategorie/reise/" >Reise</a><ul class="sub-menu"><li id="menu-item-4162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4162"><a href="https://www.exclusive-life.de/kategorie/reise/hotels/" >Hotels</a></li><li id="menu-item-4163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4163"><a href="https://www.exclusive-life.de/kategorie/reise/roadtrip/" >Roadtrip</a></li></ul></li><li id="menu-item-9508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9508"><a href="https://www.exclusive-life.de/exclusive-life-specials/" >Exclusive-Life Specials</a></li> <li class="menu-item sh-nav-search sh-nav-special"> <a href="#"><i class="icon icon-magnifier"></i></a> </li> <li class="menu-item menu-item-has-children sh-nav-share sh-nav-special"> <a href="#"> <div> <i class="icon icon-share"></i> </div> </a> <ul class="sub-menu sh-nav-share-ul"> <li class="sh-share-item sh-share-item-facebook menu-item"> <a href="https://www.facebook.com/exclusivelife2013" target = "_blank" > <i class="fa fa-facebook"></i> </a> </li><li class="sh-share-item sh-share-item-twitter menu-item"> <a href="https://twitter.com/ExclusiveLife20" target = "_blank" > <i class="fa fa-twitter"></i> </a> </li><li class="sh-share-item sh-share-item-instagram menu-item"> <a href="https://www.instagram.com/exclusive_life_2017/" target = "_blank" > <i class="fa fa-instagram"></i> </a> </li><li class="sh-share-item sh-share-item-linkedin menu-item"> <a href="https://www.linkedin.com/in/ralf-bernert-b5211361/" target = "_blank" > <i class="fa fa-linkedin"></i> </a> </li> </ul> </li> <li class="menu-item menu-item-has-children sh-nav-readmore sh-nav-special"> <a href="#"> <div> <i class="ti-bookmark"></i> <span class="sh-read-later-total">0</span> </div> </a> <ul class="sub-menu sh-read-later-list sh-read-later-list-init"> <li class="sh-read-later-item menu-item text-center"> <a href="#"> Login to add posts to your read later list </a> </li> </ul> </li> </ul></div>											</nav>

				</div>
			</div>
		</div>

		<div class="sh-header-search-side">
	<div class="sh-header-search-side-container">

		<form method="get" class="sh-header-search-form" action="https://www.exclusive-life.de/">
			<input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." />
			<div class="sh-header-search-side-close">
				<i class="ti-close"></i>
			</div>
			<div class="sh-header-search-side-icon">
				<i class="ti-search"></i>
			</div>
		</form>

	</div>
</div>
	</div>
</div>
			</header>
		

		
	
		<div class="sh-titlebar">
			<div class="container">
				<div class="sh-table sh-titlebar-height-small">
					<div class="titlebar-title sh-table-cell">

						<h2>
							Blog Post						</h2>

					</div>
					<div class="title-level sh-table-cell">

						<div id="breadcrumbs" class="breadcrumb-trail breadcrumbs"><span class="item-home"><a class="bread-link bread-home" href="https://www.exclusive-life.de/" title="Home">Home</a></span><span class="separator"> &gt; </span><span class="item-cat"><a href="https://www.exclusive-life.de/kategorie/neuvorstellungen/">Neuvorstellungen</a></span><span class="separator"> &gt; </span><span class="item-cat"><a href="https://www.exclusive-life.de/kategorie/neuvorstellungen/sportwagen/">Sportwagen</a></span><span class="separator"> &gt; </span><span class="item-current item-9530"><span class="bread-current bread-9530" title="Porsche 992 – Das nächste Kapitel">Porsche 992 – Das nächste Kapitel</span></span></div>
					</div>
				</div>
			</div>
		</div>

	

		

			<div id="wrapper" class="layout-default">
				
				<div class="content-container sh-page-layout-default">
									<div class="container entry-content">
				
				

<div id="content-wrapper" class="content-wrapper-with-sidebar">
	<div id="content" class="content-layout-sidebar-right content-with-sidebar-right">
		<div class="blog-single blog-style-single blog-blockquote-style1  blog-style-post-standard">
			
						<article id="post-9530" class="post-item post-item-single post-9530 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-sportwagen tag-2750 tag-luxusautomobile tag-porsche">

															<div class="post-type-content">
									
			<div class="post-thumbnail">
						<img src="https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Titel.jpg" alt="Porsche 992 – Das nächste Kapitel">
			
        <a href="https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Titel.jpg" class="post-lightbox" data-rel="lightcase:post_gallery_9530"></a>

    		</div>

			
								</div>
							
							<div class="post-item-single-container">
																
																	<div class="post-single-meta">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/kategorie/news/">News</a>, <a href="https://www.exclusive-life.de/kategorie/neuvorstellungen/sportwagen/">Sportwagen</a></div>
            </div>
										<a class="post-title">
											<h1>
																								Porsche 992 – Das nächste Kapitel&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="9530"><i class="fa fa-bookmark-o"></i></span>											</h1>
										</a>

										<div class="post-meta">
											
    <div class="post-meta-content">
                    <span class="post-auhor-date post-auhor-date-full">
                                    <a href="https://www.exclusive-life.de/author/ralf-bernert/">
                        <img alt='' src='https://secure.gravatar.com/avatar/b52f578d300cde7e3756692f1131f200?s=28&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b52f578d300cde7e3756692f1131f200?s=56&#038;d=mm&#038;r=g 2x' class='avatar avatar-28 photo post-author-image' height='28' width='28' />                    </a>
                                <span>
                <a href="https://www.exclusive-life.de/author/ralf-bernert/" class="post-author">Ralf Bernert</a></span>,
                                    <a href="https://www.exclusive-life.de/weltpremiere-porsche-992-los-angeles-2018/" class="post-date">
                                                                            2 Tagen ago                                            </a>
                            </span>
        
                
                
                
                            <span class="post-readtime">
                <i class="icon icon-clock"></i>
                4 min <span>read</span>            </span>
        
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                94            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="9530"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>
									</div>
								

								

								<div class="post-content">
									
									<!-- aeBeginAds --><p>Bitte umblättern. 992 steht als Überschrift ganz weit oben. Für Eingeweihte eine Zahl, die einer Logik folgt. Das Kapitel lebt vom Spannungsbogen einer Konstante. Die Frage: Wie wird der Bogen diesmal gespannt. Wir haben ein paar Ideen.<br />
<figure id="attachment_9538" style="width: 1000px" class="wp-caption aligncenter"><img src="https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Seite.jpg" alt="" width="1000" height="667" class="size-full wp-image-9538" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Seite.jpg 1000w, https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Seite-300x200.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Seite-585x390.jpg 585w, https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Seite-272x182.jpg 272w, https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Seite-300x200@2x.jpg 600w, https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Seite-272x182@2x.jpg 544w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption class="wp-caption-text">Porsche 992 &#8211; Die Seitenlinie profitiert besonders stark von den ausprägten Radhäusern. Mit Ausnahme des Bug- und Heckteils besteht nun die gesamte Außenhaut aus Aluminium. Foto: Porsche</figcaption></figure></p>
<p>Schneller muss er immer sein, den Vorgänger überholen. Stärker muss er sein, den Vorgänger dauerhaft hinter sich lassen. Klassisch muss er sein, dem Vorgänger nicht unähnlich. Der Kunde erwartet das. Und er bekommt es. So sicher wie der Zündschlüssel links vom Lenkrad sitzt und der Drehzahlanzeiger rund ist und in der Mitte sitzt. Wir wissen längst: Das passt alles.</p>
<figure id="attachment_9539" style="width: 1000px" class="wp-caption aligncenter"><img src="https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Heck.jpg" alt="" width="1000" height="667" class="size-full wp-image-9539" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Heck.jpg 1000w, https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Heck-300x200.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Heck-585x390.jpg 585w, https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Heck-272x182.jpg 272w, https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Heck-300x200@2x.jpg 600w, https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Heck-272x182@2x.jpg 544w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption class="wp-caption-text">Porsche 992 &#8211; Das Heck ist nun einheitlich breit. Auffallend: das rote Leuchtband und die Bremsleuchten im Lüftungsgitter. Der Spoiler ist nun breiter und variabel ausfahrbar. Foto: Porsche</figcaption></figure>
<p>Fangen wir mit Spielereien an. Die Türgriffe sind versenkt und fahren hinaus, wenn der Wagen steht und geöffnet werden soll. Aerodynamik nannte man das früher. Der Fahrtwind ist sicher kein Freund von herausragenden Türgriffen, aber das Ding ist halt modern und wir sprechen von Ästhetik, zarter Ästhetik und der Frage, ob man dem Aussenspiegel die Rolle des Windsurfers ganz alleine überlassen will. Egal weshalb, die Griffe sind nun mobil und der Nachbar wird staunen, weil er nun ohne einen Funken Kompetenz in Sachen 911 erkennen wird, dass dies der funkelnagelneue 991 ist. </p>
<h2>Porsche 992 &#8211; Breite Radhäuser vorn und die Taille freut sich</h2>
<p>Es wurde noch mehr verändert. Das Heck hat nun das erwartete rote Leuchtband am Hintern. Und oben drüber, in der Mitte des Luftgitters sitzen die beiden Bremsleuchten. Fährt der Spoiler darunter hinaus, entdeckt der nachfolgende Fahrer eine weitere Bremsleuchte im Spoiler. Auch wichtig, alle 992 Carrera teilen sich das Heck. Die Zeiten der breiteren Hintern sind vorbei. Weil der 992 vorn um 45 Millimeter in der Breite gewachsen ist, können wir bestätigen, dass der neue 911 nun eine feine Taille sein eigen nennt. Wir finden das schick, sportlich und auch der Tradition des 911 angemessen. </p>
<p>Ganz weit vorn fallen die breiteren Radhäuser auf, darin arbeiten die 20-Zöller. Hinten wohnen 21-Zoll-Reifen und zusammen nennt man das eine Mischbereifung, was auch eine Neuheit darstellt. Die Motorhaube ist nun markanter, eine deutliche Vertiefung ist zu sehen und die erinnert an den Ur-Elfer. Noch mehr Tradition. </p>
<p>Der Innenraum ist nun dem Trend der Digitalisierung weiter gefolgt. Der Monitor auf der Mittelkonsole glänzt mit 10.9 Zoll, natürlich TouchScreen, mit Schwarm-Intelligenz-Navi, allerlei Online-Kompetenz und einem Sortiment an Funktionen, die es in sich haben. Darüber die kleine, nur beim Sport-Chrono-Paket lieferbare, Stoppuhr mit der coolen Mütze darüber schaut ein wenig neugierig nach unten. Sie misst, wie immer, Rundenzeiten und die werden dann nach Hause getragen, auf das man die Exceltabelle mit Daten füttere. Es geht auch digital. Eine App sammelt Infos, vergleicht die Rundenzeiten mit denen eines Walter Röhrl. Man will sich nur am Besten orientieren.</p>
<figure id="attachment_9540" style="width: 1000px" class="wp-caption aligncenter"><img src="https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Interieur.jpg" alt="" width="1000" height="749" class="size-full wp-image-9540" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Interieur.jpg 1000w, https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Interieur-300x225.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Interieur-320x240.jpg 320w, https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Interieur-585x438.jpg 585w, https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Interieur-300x225@2x.jpg 600w, https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Interieur-320x240@2x.jpg 640w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption class="wp-caption-text">Porsche 992 &#8211; Sehr Elfer-like und dazu sehr modern. Mit grossem Screen und fünf Funktionstasten darunter. Foto: Porsche</figcaption></figure>
<p>Ein paar wirklich wichtige Features werden im 992 nun auch mitgeliefert. Einen „Wet-Mode“, der uns im Regen hilft in der Spur zu bleiben. Eine Nachtsichtfunktion, eine Warn- und Bremsfunktion, die Hindernisse auf der Fahrbahn vor uns erkennt und notfalls eine Bremsung einleitet. Dazu lassen sich noch ordern: ein Abstandsregelautomatik inklusive automatische Distanzregelung, eine Stop-and-Go-Funktion, einen reversiblen Insassenschutz und eine neuartige autonome Nothaltefunktion. </p>
<p>Zur Technik und Leistung schreiben wir auf: 911 Carrera S und 911 Carrera 4S werden von einem 6-Zylinder-Boxer angetrieben und der leistet 450 PS. Das sind 30 PS mehr als im Vorgänger. Den Sprint bis 100 km/h absolviert der S in 3,7 Sekunden, der 4S braucht 3,6 Sekunden. Den Top Speed gibt Porsche mit 306 für den Hecktriebler und 308 für den Allradler an. Beim Verbrauch nach NEFZ notiert Porsche 8,9 l/100 km (kombiniert) für den 911 S und 9,0 l/100 km (kombiniert) für den 4S.</p>
<p>Einen Preis nennen wir auch: mindestens 120.125,00 Euro für den S und mindestens 127.979,00 Euro für den 4S. Bestellt werden kann sofort. </p>
<p>Das Kapitel 992 ist natürlich noch nicht vollständig, die Themen Hybrid-Antrieb und weitere Derivate, wie GTS, Targa, Cabrio und Turbo stehen an. Dazu dann in einigen Monaten mehr.</p>
<p>Alles weitere dann Ende Januar, wenn wir die ersten Testkilometer auf dem Circuit Ricardo Romero bei Valencia absolviert haben.</p>
<h2>Porsche 992 Fahrvideo</h2>
<p><iframe width="1280" height="720" src="https://www.youtube.com/embed/U2SejdNbrg4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h2>Porsche 992 Interieur und Exterieur</h2>
<p><iframe width="1280" height="720" src="https://www.youtube.com/embed/OGEEQ9VEEmc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Vorab einige Fahrberichte zum Thema Porsche 911:</p>
<p><a href="https://www.exclusive-life.de/70-jahre-porsche-sportwagen-zunder-am-hintern/"><strong>70 Jahre Porsche Sportwagen</strong></a><br />
<a href="https://www.exclusive-life.de/fahrbericht-porsche-911-turbo-s-cabriolet-adieu-sonnencreme/"><strong>Fahrbericht Porsche 911 Turbo S Cabriolet</strong></a><br />
<a href="https://www.exclusive-life.de/fahrbericht-porsche-911-s-2-2-targa/"><strong>Fahrbericht Porsche 911 S 2.2 Tage 1970</strong></a><br />
<a href="https://www.exclusive-life.de/fahrbericht-porsche-911-gts/"><strong>Fahrbericht Porsche 911 GTS</strong></a><br />
<a href="https://www.exclusive-life.de/fahrbericht-porsche-911-gts-cabriolet-eifeldonner/"><strong>Fahrbericht Porsche 911 GTS Cabriolet</strong></a><br />
<a href="https://www.exclusive-life.de/fahrbericht-porsche-911-gt3/"><strong>Fahrbericht Porsche 911 GT3</strong></a><br />
<a href="https://www.exclusive-life.de/fahrbericht-porsche-911-carrera-2016/"><strong>Fahrbericht Porsche 911 S</strong></a><br />
<a href="https://www.exclusive-life.de/fahrbericht-porsche-911-targa-4/"><strong>Fahrbericht Porsche 911 Targa 4</strong></a></p>
<p>Fotos und Videos: Porsche </p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.exclusive-life.de/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '9530'});
});
</script><!-- aeEndAds -->
																	</div>

																<div class="sh-clear"></div>


																<div class="sh-page-links"></div>

								<div class="post-tags-container">
																		

																		

																												<div class="post-tags">
											<a class="post-tags-item post-tags-item-title">
												Tags											</a>
																							<a href="https://www.exclusive-life.de/tag/992/" class="post-tags-item">
													#992												</a>
																							<a href="https://www.exclusive-life.de/tag/luxusautomobile/" class="post-tags-item">
													#Luxusautomobile												</a>
																							<a href="https://www.exclusive-life.de/tag/porsche/" class="post-tags-item">
													#Porsche												</a>
																					</div>
																	</div>

								<div class="post-content-share-mobile-contaner">
									<div class="post-content-share post-content-share-bar post-content-share-mobile"></div>
								</div>

							</div>

								



																
		<div class="post-switch post-swtich-style1">
		<div class="row">
			<div class="col-md-6">
									
						<div class="post-switch-item post-switch-item-disabled" style="background-image: url(https://www.exclusive-life.de/wp-content/uploads/2018/11/Porsche-992-Titel-1024x453.jpg);">
							<div class="post-switch-item-content">
																	<span class="post-switch-item-left">
										<i class="icon icon-arrow-left-circle"></i>
									</span>
								
								<div class="post-switch-item-right">
									<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/kategorie/news/">News</a>, <a href="https://www.exclusive-life.de/kategorie/neuvorstellungen/sportwagen/">Sportwagen</a></div>
            </div>									<p>
																					<span>
																									Porsche 992 – Das nächste Kapitel																							</span>
																			</p>
								</div>
							</div>
						</div>

												</div>
			<div class="col-md-6">
									
						<div class="post-switch-next post-switch-item " style="background-image: url(https://www.exclusive-life.de/wp-content/uploads/2018/11/Lamborghini-Urus-Titel-1024x435.jpg);">
							<div class="post-switch-item-content">

								<div class="post-switch-item-right">
									<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/kategorie/fahrberichte/">Fahrberichte</a></div>
            </div>									<p>
																					<a href="https://www.exclusive-life.de/lamborghini-urus-friss-meinen-staub/">
																									Lamborghini Urus – Friss´ meinen Staub																							</a>
																			</p>
								</div>

																	<a href="https://www.exclusive-life.de/lamborghini-urus-friss-meinen-staub/" class="post-switch-item-left">
										<i class="icon icon-arrow-right-circle"></i>
									</a>
								
							</div>
						</div>

												</div>
		</div>
	</div>

								




																

																<div class="post-related-title post-slide-arrows-container">
									<h2 class="post-single-title">
										Related posts									</h2>
																			<div class="post-slide-arrows sh-carousel-buttons-styling"></div>
																	</div>
								<div class="post-related">
									<div class="post-related-item">
	<article id="post-8389" class="post-item post-8389 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-guiness-rekord tag-land-rover">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2018/06/LR-Rekord-Titel.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://www.exclusive-life.de/weltrekord-die-laengste-land-rover-parade-der-welt/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/kategorie/news/">News</a></div>
            </div>
				<a href="https://www.exclusive-life.de/weltrekord-die-laengste-land-rover-parade-der-welt/" class="post-title">
					<h4>												Weltrekord &#8211; Die Längste Land Rover-Parade der Welt&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="8389"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
    
    
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://www.exclusive-life.de/author/ralf-bernert/" class="post-author">Ralf Bernert</a></span>,
                                    <a href="https://www.exclusive-life.de/weltrekord-die-laengste-land-rover-parade-der-welt/" class="post-date">
                                                                            6 Monaten ago                                            </a>
                            </span>
        
                
                
                
                            <span class="post-readtime">
                <i class="icon icon-clock"></i>
                2 min <span>read</span>            </span>
        
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="8389"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-8545" class="post-item post-8545 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-kreditkarten">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2018/09/amex-gold-titel.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://www.exclusive-life.de/kreditkarten-funktionsweise-und-merkmale/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/kategorie/news/">News</a></div>
            </div>
				<a href="https://www.exclusive-life.de/kreditkarten-funktionsweise-und-merkmale/" class="post-title">
					<h4>												Kreditkarten: Funktionsweise und Merkmale&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="8545"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
    
    
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://www.exclusive-life.de/author/ralf-bernert/" class="post-author">Ralf Bernert</a></span>,
                                    <a href="https://www.exclusive-life.de/kreditkarten-funktionsweise-und-merkmale/" class="post-date">
                                                                            3 Monaten ago                                            </a>
                            </span>
        
                
                
                
                            <span class="post-readtime">
                <i class="icon icon-clock"></i>
                3 min <span>read</span>            </span>
        
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="8545"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-7768" class="post-item post-7768 post type-post status-publish format-standard has-post-thumbnail hentry category-fernlicht category-news tag-e-mobilitaet tag-elektroauto tag-ionity tag-schnelllader tag-tesla-s">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://www.exclusive-life.de/ionity-joint-venture-schnelles-ladenetz-fuer-e-mobile/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/kategorie/fernlicht/">Fernlicht</a>, <a href="https://www.exclusive-life.de/kategorie/news/">News</a></div>
            </div>
				<a href="https://www.exclusive-life.de/ionity-joint-venture-schnelles-ladenetz-fuer-e-mobile/" class="post-title">
					<h4>												Ionity Joint Venture – Schnelles Ladenetz für E-Mobile&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="7768"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
    
    
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://www.exclusive-life.de/author/ralf-bernert/" class="post-author">Ralf Bernert</a></span>,
                                    <a href="https://www.exclusive-life.de/ionity-joint-venture-schnelles-ladenetz-fuer-e-mobile/" class="post-date">
                                                                            1 Jahr ago                                            </a>
                            </span>
        
                
                
                
                            <span class="post-readtime">
                <i class="icon icon-clock"></i>
                2 min <span>read</span>            </span>
        
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="7768"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-7862" class="post-item post-7862 post type-post status-publish format-standard has-post-thumbnail hentry category-neuvorstellungen category-sportwagen category-top-5 tag-aston-martin tag-aston-martin-v8-vantage tag-james-bond tag-luxusautomobile">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2017/11/Aston-Martin-Vantage-2018-Titel.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://www.exclusive-life.de/aston-martin-vantage-2018/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/kategorie/neuvorstellungen/">Neuvorstellungen</a>, <a href="https://www.exclusive-life.de/kategorie/neuvorstellungen/sportwagen/">Sportwagen</a>, <a href="https://www.exclusive-life.de/kategorie/top-5/">Top 5</a></div>
            </div>
				<a href="https://www.exclusive-life.de/aston-martin-vantage-2018/" class="post-title">
					<h4>												Aston Martin Vantage 2018&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="7862"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
    
    
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://www.exclusive-life.de/author/ralf-bernert/" class="post-author">Ralf Bernert</a></span>,
                                    <a href="https://www.exclusive-life.de/aston-martin-vantage-2018/" class="post-date">
                                                                            1 Jahr ago                                            </a>
                            </span>
        
                
                
                
                            <span class="post-readtime">
                <i class="icon icon-clock"></i>
                4 min <span>read</span>            </span>
        
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="7862"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-4062" class="post-item post-4062 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2013/09/Rolls-Royce-Wraith-Titel.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://www.exclusive-life.de/bentley-und-rolls-royce-melden-rekorde/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/kategorie/news/">News</a></div>
            </div>
				<a href="https://www.exclusive-life.de/bentley-und-rolls-royce-melden-rekorde/" class="post-title">
					<h4>												Bentley und Rolls-Royce melden Rekorde&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="4062"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
    
    
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://www.exclusive-life.de/author/ralf-bernert/" class="post-author">Ralf Bernert</a></span>,
                                    <a href="https://www.exclusive-life.de/bentley-und-rolls-royce-melden-rekorde/" class="post-date">
                                                                            5 Jahren ago                                            </a>
                            </span>
        
                
                
                
                            <span class="post-readtime">
                <i class="icon icon-clock"></i>
                2 min <span>read</span>            </span>
        
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="4062"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-2421" class="post-item post-2421 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2013/05/Defender-65-Einsteiger.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://www.exclusive-life.de/land-rover-defender/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/kategorie/news/">News</a></div>
            </div>
				<a href="https://www.exclusive-life.de/land-rover-defender/" class="post-title">
					<h4>												Land Rover Defender&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="2421"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
    
    
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://www.exclusive-life.de/author/ralf-bernert/" class="post-author">Ralf Bernert</a></span>,
                                    <a href="https://www.exclusive-life.de/land-rover-defender/" class="post-date">
                                                                            6 Jahren ago                                            </a>
                            </span>
        
                
                
                
                            <span class="post-readtime">
                <i class="icon icon-clock"></i>
                2 min <span>read</span>            </span>
        
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="2421"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
			</div>

		</div>
	</article>


</div>																	</div>
								
								
						</article>
					
			</div>
		</div>
					<div id="sidebar" class="sidebar-right">
				
<div class="sidebar-container">
			<div id="media_image-18" class="widget-item widget_media_image"><div class="sh-widget-title-styling"><h3 class="widget-title">Pirelli Winter Games</h3></div><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.exclusive-life.de/pirelli-winter-freude-grip-auf-dem-weissen-green/"><img width="300" height="200" src="https://www.exclusive-life.de/wp-content/uploads/2018/11/Pirelli-Winter-2017-Titel-300x200.jpg" class="image wp-image-9526  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/11/Pirelli-Winter-2017-Titel-300x200.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2018/11/Pirelli-Winter-2017-Titel-1024x683.jpg 1024w, https://www.exclusive-life.de/wp-content/uploads/2018/11/Pirelli-Winter-2017-Titel-585x390.jpg 585w, https://www.exclusive-life.de/wp-content/uploads/2018/11/Pirelli-Winter-2017-Titel-272x182.jpg 272w, https://www.exclusive-life.de/wp-content/uploads/2018/11/Pirelli-Winter-2017-Titel.jpg 1200w, https://www.exclusive-life.de/wp-content/uploads/2018/11/Pirelli-Winter-2017-Titel-300x200@2x.jpg 600w, https://www.exclusive-life.de/wp-content/uploads/2018/11/Pirelli-Winter-2017-Titel-585x390@2x.jpg 1170w, https://www.exclusive-life.de/wp-content/uploads/2018/11/Pirelli-Winter-2017-Titel-272x182@2x.jpg 544w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Pirelli Winter Experience</figcaption></figure></div><div id="media_video-5" class="widget-item widget_media_video"><div class="sh-widget-title-styling"><h3 class="widget-title">Fahrvideo Rolls-Royce Dawn</h3></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-9530-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=UwnBlPmLJ7U&#038;_=1" /><a href="https://www.youtube.com/watch?v=UwnBlPmLJ7U">https://www.youtube.com/watch?v=UwnBlPmLJ7U</a></video></div></div><div id="search-3" class="widget-item widget_search"><div class="sh-widget-title-styling"><h3 class="widget-title">Suche</h3></div>
            <form method="get" class="search-form" action="https://www.exclusive-life.de/">
                <div>
                    <label>
                        <input type="search" class="sh-sidebar-search search-field" placeholder="Search here..." value="" name="s" title="Search text" required />
                    </label>
                    <button type="submit" class="search-submit">
                        <i class="icon-magnifier"></i>
                    </button>
                </div>
            </form></div><div id="tag_cloud-4" class="widget-item widget_tag_cloud"><div class="sh-widget-title-styling"><h3 class="widget-title">Hot Tags</h3></div><div class="tagcloud"><a href="https://www.exclusive-life.de/tag/aston-martin/" class="tag-cloud-link tag-link-137 tag-link-position-1" style="font-size: 8.304347826087pt;" aria-label="Aston Martin (15 Einträge)">Aston Martin</a>
<a href="https://www.exclusive-life.de/tag/bentley/" class="tag-cloud-link tag-link-26 tag-link-position-2" style="font-size: 8.7608695652174pt;" aria-label="Bentley (16 Einträge)">Bentley</a>
<a href="https://www.exclusive-life.de/tag/bmw/" class="tag-cloud-link tag-link-417 tag-link-position-3" style="font-size: 9.2173913043478pt;" aria-label="BMW (17 Einträge)">BMW</a>
<a href="https://www.exclusive-life.de/tag/fahrbericht/" class="tag-cloud-link tag-link-66 tag-link-position-4" style="font-size: 19.565217391304pt;" aria-label="Fahrbericht (86 Einträge)">Fahrbericht</a>
<a href="https://www.exclusive-life.de/tag/ferrari/" class="tag-cloud-link tag-link-70 tag-link-position-5" style="font-size: 8.7608695652174pt;" aria-label="Ferrari (16 Einträge)">Ferrari</a>
<a href="https://www.exclusive-life.de/tag/life-hack/" class="tag-cloud-link tag-link-2443 tag-link-position-6" style="font-size: 9.5217391304348pt;" aria-label="Life-hack (18 Einträge)">Life-hack</a>
<a href="https://www.exclusive-life.de/tag/lifestyle/" class="tag-cloud-link tag-link-2444 tag-link-position-7" style="font-size: 8pt;" aria-label="Lifestyle (14 Einträge)">Lifestyle</a>
<a href="https://www.exclusive-life.de/tag/luxusautomobile/" class="tag-cloud-link tag-link-406 tag-link-position-8" style="font-size: 22pt;" aria-label="Luxusautomobile (126 Einträge)">Luxusautomobile</a>
<a href="https://www.exclusive-life.de/tag/mclaren/" class="tag-cloud-link tag-link-96 tag-link-position-9" style="font-size: 8.7608695652174pt;" aria-label="McLaren (16 Einträge)">McLaren</a>
<a href="https://www.exclusive-life.de/tag/oldtimer/" class="tag-cloud-link tag-link-378 tag-link-position-10" style="font-size: 8pt;" aria-label="Oldtimer (14 Einträge)">Oldtimer</a>
<a href="https://www.exclusive-life.de/tag/pirelli/" class="tag-cloud-link tag-link-486 tag-link-position-11" style="font-size: 8.7608695652174pt;" aria-label="Pirelli (16 Einträge)">Pirelli</a>
<a href="https://www.exclusive-life.de/tag/porsche/" class="tag-cloud-link tag-link-77 tag-link-position-12" style="font-size: 12.260869565217pt;" aria-label="Porsche (28 Einträge)">Porsche</a>
<a href="https://www.exclusive-life.de/tag/rolls-royce/" class="tag-cloud-link tag-link-100 tag-link-position-13" style="font-size: 8.304347826087pt;" aria-label="Rolls-Royce (15 Einträge)">Rolls-Royce</a>
<a href="https://www.exclusive-life.de/tag/supersportwagen/" class="tag-cloud-link tag-link-69 tag-link-position-14" style="font-size: 14.239130434783pt;" aria-label="Supersportwagen (38 Einträge)">Supersportwagen</a>
<a href="https://www.exclusive-life.de/tag/tips/" class="tag-cloud-link tag-link-2463 tag-link-position-15" style="font-size: 12.717391304348pt;" aria-label="Tips (30 Einträge)">Tips</a></div>
</div><div id="media_image-13" class="widget-item widget_media_image"><div class="sh-widget-title-styling"><h3 class="widget-title">Sportwagen</h3></div><a href="https://www.exclusive-life.de/kategorie/neuvorstellungen/sportwagen/"><img width="300" height="134" src="https://www.exclusive-life.de/wp-content/uploads/2017/10/Fahrbericht-488-GT-Spider-Titel-300x134.jpg" class="image wp-image-7713  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.exclusive-life.de/wp-content/uploads/2017/10/Fahrbericht-488-GT-Spider-Titel-300x134.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2017/10/Fahrbericht-488-GT-Spider-Titel-300x134@2x.jpg 600w, https://www.exclusive-life.de/wp-content/uploads/2017/10/Fahrbericht-488-GT-Spider-Titel-1024x458.jpg 1024w, https://www.exclusive-life.de/wp-content/uploads/2017/10/Fahrbericht-488-GT-Spider-Titel-480x215.jpg 480w, https://www.exclusive-life.de/wp-content/uploads/2017/10/Fahrbericht-488-GT-Spider-Titel-1118x500.jpg 1118w, https://www.exclusive-life.de/wp-content/uploads/2017/10/Fahrbericht-488-GT-Spider-Titel.jpg 1192w, https://www.exclusive-life.de/wp-content/uploads/2017/10/Fahrbericht-488-GT-Spider-Titel-480x215@2x.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
<div id="advertise-1" class="widget_advertise widget-item widget_advertise">
	<div class="sh-widget-title-styling"><h3 class="widget-title">Exclusive-Life Specials</h3></div>
	
		<a href="https://www.exclusive-life.de/exclusive-life-specials/">
			<img src="https://www.exclusive-life.de/wp-content/uploads/2013/04/0000435607.jpg" />
		</a>

	
</div><div id="media_image-14" class="widget-item widget_media_image"><div class="sh-widget-title-styling"><h3 class="widget-title">SUV Extrem</h3></div><a href="https://www.exclusive-life.de/kategorie/neuvorstellungen/suv-gelaende/"><img width="300" height="121" src="https://www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel-300x121.jpg" class="image wp-image-8138  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel-300x121.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel-300x121@2x.jpg 600w, https://www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel-1024x414.jpg 1024w, https://www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel.jpg 1191w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-16" class="widget-item widget_media_image"><div class="sh-widget-title-styling"><h3 class="widget-title">Exclusive-Life on Facebook</h3></div><a href="https://www.facebook.com/exclusivelife2013"><img width="300" height="120" src="https://www.exclusive-life.de/wp-content/uploads/2018/06/Fahrbericht-DB11-V8-Titel-300x120.jpg" class="image wp-image-8419  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/06/Fahrbericht-DB11-V8-Titel-300x120.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2018/06/Fahrbericht-DB11-V8-Titel-300x120@2x.jpg 600w, https://www.exclusive-life.de/wp-content/uploads/2018/06/Fahrbericht-DB11-V8-Titel-1024x409.jpg 1024w, https://www.exclusive-life.de/wp-content/uploads/2018/06/Fahrbericht-DB11-V8-Titel.jpg 1198w, https://www.exclusive-life.de/wp-content/uploads/2018/06/Fahrbericht-DB11-V8-Titel-600x239@2x.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-17" class="widget-item widget_media_image"><div class="sh-widget-title-styling"><h3 class="widget-title">Exclusive-Life on Twitter</h3></div><a href="https://twitter.com/ExclusiveLife20"><img width="199" height="300" src="https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Fluegel-199x300.jpg" class="image wp-image-8456  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Fluegel-199x300.jpg 199w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Fluegel.jpg 600w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Fluegel-199x300@2x.jpg 398w" sizes="(max-width: 199px) 100vw, 199px" /></a></div>	</div>
			</div>
			</div>


					</div>
				</div>

		    
    
    
			</div></div>
	
			<footer class="sh-footer">
				<div class="sh-footer-widgets">
    <div class="container">
        <div class="row">
            <div class="col-md-4 col-sm-6">
                <div id="media_image-10" class="widget-item widget_media_image"><div class="sh-widget-title-styling"><h3 class="widget-title">Top Hotel</h3></div><a href="https://www.exclusive-life.de/les-etangs-de-corot-mitten-im-gruen/"><img width="300" height="200" src="https://www.exclusive-life.de/wp-content/uploads/2015/06/8-300x200.jpg" class="image wp-image-6030  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.exclusive-life.de/wp-content/uploads/2015/06/8-300x200.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2015/06/8-600x400.jpg 600w, https://www.exclusive-life.de/wp-content/uploads/2015/06/8-768x512.jpg 768w, https://www.exclusive-life.de/wp-content/uploads/2015/06/8.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>            </div>
            <div class="col-md-4 col-sm-6">
                <div id="media_image-11" class="widget-item widget_media_image"><div class="sh-widget-title-styling"><h3 class="widget-title">Oldtimer-Event</h3></div><a href="https://www.exclusive-life.de/bmw-328-roadster-blaues-wunder-unter-der-sonne/"><img width="300" height="200" src="https://www.exclusive-life.de/wp-content/uploads/2016/07/silvretta-328-2-300x200.jpg" class="image wp-image-6671  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.exclusive-life.de/wp-content/uploads/2016/07/silvretta-328-2-300x200.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2016/07/silvretta-328-2-600x400.jpg 600w, https://www.exclusive-life.de/wp-content/uploads/2016/07/silvretta-328-2-768x512.jpg 768w, https://www.exclusive-life.de/wp-content/uploads/2016/07/silvretta-328-2-1024x683.jpg 1024w, https://www.exclusive-life.de/wp-content/uploads/2016/07/silvretta-328-2-480x320.jpg 480w, https://www.exclusive-life.de/wp-content/uploads/2016/07/silvretta-328-2-750x500.jpg 750w, https://www.exclusive-life.de/wp-content/uploads/2016/07/silvretta-328-2-600x400@2x.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>            </div>
            <div class="col-md-4 col-sm-6">
                <div id="media_image-15" class="widget-item widget_media_image"><div class="sh-widget-title-styling"><h3 class="widget-title">Exclusive-Life Specials</h3></div><a href="https://www.exclusive-life.de/exclusive-life-specials/"><img width="300" height="200" src="https://www.exclusive-life.de/wp-content/uploads/2018/09/70-Jahre-Porsche-Sportwagen-Wein-300x200.jpg" class="image wp-image-8562  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/09/70-Jahre-Porsche-Sportwagen-Wein-300x200.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2018/09/70-Jahre-Porsche-Sportwagen-Wein-300x200@2x.jpg 600w, https://www.exclusive-life.de/wp-content/uploads/2018/09/70-Jahre-Porsche-Sportwagen-Wein.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>            </div>
        </div>
    </div>
</div>
	<div class="sh-copyrights sh-copyrights-align-left">
		<div class="container container-padding">
			<div class="sh-table">
				<div class="sh-table-cell">

					
												<div class="sh-copyrights-info">
							<span class="developer-copyrights ">
								WordPress Theme built by <a href="https://shufflehound.com" target="blank">
									<strong>Shufflehound</strong>.
								</a>
							</span>
							<span></span>
						</div>

					
				</div>
				<div class="sh-table-cell">

					
						<div class="sh-nav-container"><ul id="menu-footer-1" class="sh-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590"><a href="https://www.exclusive-life.de/ueber-exclusive-life/" >Über uns</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591"><a href="https://www.exclusive-life.de/kontakt/" >Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592"><a href="https://www.exclusive-life.de/impressum/" >Impressum</a></li>
</ul></div>
					
				</div>
			</div>
		</div>
	</div>
			</footer>

		

		

	<div class="sh-back-to-top sh-back-to-top1">
		<i class="fa fa-angle-up"></i>
	</div>

	
	        <div id="trp-floater-ls" onclick="" data-no-translation class="trp-floater-ls-names" >
            <div id="trp-floater-ls-current-language" class="trp-with-flags">
                <a href="javascript:void(0)" class="trp-floater-ls-disabled-language" onclick="void(0)"><img class="trp-flag-image" src="https://www.exclusive-life.de/wp-content/plugins/translatepress-multilingual/assets/images/flags/de_DE.png" width="18" height="12" alt="de_DE" title="German">German</a>
            </div>
            <div id="trp-floater-ls-language-list" class="trp-with-flags" >
                                <a href="javascript:void(0)" class="trp-floater-ls-disabled-language"><img class="trp-flag-image" src="https://www.exclusive-life.de/wp-content/plugins/translatepress-multilingual/assets/images/flags/de_DE.png" width="18" height="12" alt="de_DE" title="German">German</a>
            </div>
        </div>

    <!-- Powered by WPtouch: 4.3.34 --><link rel='stylesheet' id='basecss-css'  href='https://www.exclusive-life.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=a6859003fc84ec97d6bac86499224e67' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.exclusive-life.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.exclusive-life.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=a6859003fc84ec97d6bac86499224e67' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.exclusive-life.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/wp-review/public/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/wp-util.min.js?ver=a6859003fc84ec97d6bac86499224e67'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/wp-review/public/js/main.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/themes/gillion/js/plugins/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/wp-embed.min.js?ver=a6859003fc84ec97d6bac86499224e67'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=a6859003fc84ec97d6bac86499224e67'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=a6859003fc84ec97d6bac86499224e67'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
	<script type="text/javascript"> jQuery(document).ready(function ($) { "use strict"; }); </script>
</body>
</html>
