<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>McLaren Elva – Orkan um die Nase</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="McLaren Elva – Orkan um die Nase. Ein Rennwagen aus den 60erm als Vorbild, die Elva 2020 ist ein Kraftpaket mit Carbon und einem Zauber an Bord."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.exclusive-life.de/mclaren-elva-orkan-um-die-nase/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="McLaren Elva – Orkan um die Nase" />
<meta property="og:description" content="McLaren Elva – Orkan um die Nase. Ein Rennwagen aus den 60erm als Vorbild, die Elva 2020 ist ein Kraftpaket mit Carbon und einem Zauber an Bord." />
<meta property="og:url" content="https://www.exclusive-life.de/mclaren-elva-orkan-um-die-nase/" />
<meta property="og:site_name" content="Exclusive-Life" />
<meta property="article:publisher" content="https://www.facebook.com/exclusivelife.de/" />
<meta property="article:tag" content="Elva" />
<meta property="article:tag" content="Luxusautos" />
<meta property="article:tag" content="McLaren" />
<meta property="article:tag" content="Supersportwagen" />
<meta property="article:section" content="Top Stories" />
<meta property="article:published_time" content="2019-12-23T14:00:14+01:00" />
<meta property="article:modified_time" content="2019-12-23T14:03:07+01:00" />
<meta property="og:updated_time" content="2019-12-23T14:03:07+01:00" />
<meta property="og:image" content="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Woking-1.jpg" />
<meta property="og:image:secure_url" content="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Woking-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="McLaren Elva – Orkan um die Nase. Ein Rennwagen aus den 60erm als Vorbild, die Elva 2020 ist ein Kraftpaket mit Carbon und einem Zauber an Bord." />
<meta name="twitter:title" content="McLaren Elva – Orkan um die Nase" />
<meta name="twitter:site" content="@ExclusiveLife20" />
<meta name="twitter:image" content="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Woking-1.jpg" />
<meta name="twitter:creator" content="@ExclusiveLife20" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.exclusive-life.de/#website","url":"https://www.exclusive-life.de/","name":"Exclusive-Life","potentialAction":{"@type":"SearchAction","target":"https://www.exclusive-life.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.exclusive-life.de/mclaren-elva-orkan-um-die-nase/#primaryimage","url":"https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Woking-1.jpg","width":1200,"height":750},{"@type":"WebPage","@id":"https://www.exclusive-life.de/mclaren-elva-orkan-um-die-nase/#webpage","url":"https://www.exclusive-life.de/mclaren-elva-orkan-um-die-nase/","inLanguage":"de-DE","name":"McLaren Elva \u2013 Orkan um die Nase","isPartOf":{"@id":"https://www.exclusive-life.de/#website"},"primaryImageOfPage":{"@id":"https://www.exclusive-life.de/mclaren-elva-orkan-um-die-nase/#primaryimage"},"datePublished":"2019-12-23T14:00:14+01:00","dateModified":"2019-12-23T14:03:07+01:00","author":{"@id":"https://www.exclusive-life.de/#/schema/person/f6773d69e8598c0ebcf90f14446d190c"},"description":"McLaren Elva \u2013 Orkan um die Nase. Ein Rennwagen aus den 60erm als Vorbild, die Elva 2020 ist ein Kraftpaket mit Carbon und einem Zauber an Bord."},{"@type":["Person"],"@id":"https://www.exclusive-life.de/#/schema/person/f6773d69e8598c0ebcf90f14446d190c","name":"Ralf Bernert","image":{"@type":"ImageObject","@id":"https://www.exclusive-life.de/#authorlogo","url":"https://secure.gravatar.com/avatar/b52f578d300cde7e3756692f1131f200?s=96&d=mm&r=g","caption":"Ralf Bernert"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Feed" href="https://www.exclusive-life.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Kommentar-Feed" href="https://www.exclusive-life.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; McLaren Elva – Orkan um die Nase Kommentar-Feed" href="https://www.exclusive-life.de/mclaren-elva-orkan-um-die-nase/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.exclusive-life.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.exclusive-life.de/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.exclusive-life.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.exclusive-life.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.exclusive-life.de/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightSlider-css'  href='https://www.exclusive-life.de/wp-content/plugins/hootkit/assets/lightSlider.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='hootkit-css'  href='https://www.exclusive-life.de/wp-content/plugins/hootkit/assets/hootkit.min.css?ver=1.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.exclusive-life.de/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.exclusive-life.de/wp-content/themes/gillion/css/plugins/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-plugins-css'  href='https://www.exclusive-life.de/wp-content/themes/gillion/css/plugins.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-styles-css'  href='https://www.exclusive-life.de/wp-content/themes/gillion/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-responsive-css'  href='https://www.exclusive-life.de/wp-content/themes/gillion/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<style id='gillion-responsive-inline-css' type='text/css'>
body #page-container {position: relative;max-width: 1200px!important;margin: 0 auto;background-color: #ffffff!important;box-shadow: 0px 6px 30px rgba(0,0,0,0.1);}#page-container .container {width: 100%!important;min-width: 100%!important;max-width: 100%!important;padding-left: 45px!important;padding-right: 45px!important;}.sh-sticky-header-active {max-width: 1200px!important;margin: 0 auto;} 



</style>
<link rel='stylesheet' id='gillion-theme-settings-css'  href='https://www.exclusive-life.de/wp-content/uploads/gillion-dynamic-styles.css?ver=765253221' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-fonts-css'  href='https://fonts.googleapis.com/css?family=Average+Sans:regular%7CMontserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic%7COswald:200,300,regular,500,600,700&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ahcfree_ajax_front = {"ajax_url":"https:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php","page_id":"6007","page_title":"McLaren Elva \u2013 Orkan um die Nase","post_type":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/visitors-traffic-real-time-statistics/js/front.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.5'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/themes/gillion/js/plugins.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gillion_loadmore_posts = {"ajax_url":"https:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php"};
var gillion = {"siteurl":"https:\/\/www.exclusive-life.de\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"1000","header_animation_dropdown":"easeOutQuint","header_animation_dropdown_speed":"300","lightbox_opacity":"0.88","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"\"\"","text_show_all":"Show All"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/themes/gillion/js/scripts.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.exclusive-life.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.exclusive-life.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.exclusive-life.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.exclusive-life.de/?p=6007' />
<link rel="alternate" type="application/json+oembed" href="https://www.exclusive-life.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.exclusive-life.de%2Fmclaren-elva-orkan-um-die-nase%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.exclusive-life.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.exclusive-life.de%2Fmclaren-elva-orkan-um-die-nase%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>    <!-- CUSTOM CSS -->
    <style>
        
    </style>
    <!-- END CUSTOM CSS -->


    <!-- HEADER SCRIPT INJECTION -->
    
    <!-- END HEADER SCRIPT INJECTION -->


<link rel="icon" type="image/png" href="https://www.exclusive-life.de">

<!-- Search Engine -->
<meta name="description" content="Exclusive-Life">

<!-- Schema.org for Google -->
<meta itemprop="name" content="Exclusive-Life">
<meta itemprop="description" content="driven by exception">
<meta itemprop="image" content="https://www.exclusive-life.de">

<!-- Twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="">
<meta name="twitter:description" content="">
<meta name="twitter:image:src" content="https://www.exclusive-life.de">

<!-- Twitter - Article -->
<!-- Open Graph general (Facebook, Pinterest & Google+) -->
<meta property="og:title" content="">
<meta property="og:description" content="">
<meta property="og:image" content="https://www.exclusive-life.de">
<meta property="og:url" content="https://www.exclusive-life.de">
<meta property="og:site_name" content="Exclusive-Life">
<meta property="og:locale" content="de_DE">
<meta property="og:type" content="article">

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.exclusive-life.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-6007 single-format-standard singular sh-body-header-sticky sh-bookmarks-style_title sh-title-style1 sh-section-tabs-style1 sh-carousel-style1 sh-carousel-position-title sh-post-categories-style1 sh-review-style1 sh-meta-order-bottom sh-instagram-widget-columns2 sh-categories-position-title sh-media-icon-style1 sh-wc-labels-off wpb-js-composer js-comp-ver-5.7 vc_responsive">


<div class="sh-header-side">
			<div id="search-5" class="widget-item widget_search"><div class="sh-widget-title-styling"><h3 class="widget-title">Search</h3></div>
            <form method="get" class="search-form" action="https://www.exclusive-life.de/">
                <div>
                    <label>
                        <input type="search" class="sh-sidebar-search search-field" placeholder="Search here..." value="" name="s" title="Search text" required />
                    </label>
                    <button type="submit" class="search-submit">
                        <i class="icon-magnifier"></i>
                    </button>
                </div>
            </form></div><div id="posts_slider-23" class="widget_facebook widget-item widget_posts_slider">
			<div class="widget-slide-arrows-container not-slider">
			<div class="sh-widget-title-styling"><h3 class="widget-title">Trending News</h3></div>                			<div class="widget-slide-arrows sh-carousel-buttons-styling"></div>
            		</div>
	
	
    
</div>	</div>
<div class="sh-header-side-overlay"></div>

	<div id="page-container" class="">
		
									<header class="primary-mobile">
					<div id="header-mobile" class="sh-header-mobile">
	<div class="sh-header-mobile-navigation">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell">

										<nav id="header-navigation-mobile" class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav">
								<li>
									<div class="sh-hamburger-menu sh-nav-dropdown">
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                </div>
								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-logo-container">

										        <div class="header-logo">
            <a href="https://www.exclusive-life.de/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//www.exclusive-life.de/wp-content/uploads/2019/04/Header-EL-03.jpg" alt="Exclusive-Life" />
                    <img class="sh-sticky-logo" src="//www.exclusive-life.de/wp-content/uploads/2019/04/Header-EL-03.jpg" alt="Exclusive-Life" />
                    <img class="sh-light-logo" src="//www.exclusive-life.de/wp-content/uploads/2019/04/Header-EL-03.jpg" alt="Exclusive-Life" />

                </div>
            </a>
        </div>

    
				</div>
				<div class="sh-table-cell">

										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav">

								 <li class="menu-item menu-item-has-children sh-nav-readmore sh-nav-special"> <a href="https://www.exclusive-life.de/?read-it-later"> <div> <i class="ti-bookmark"></i> <span class="sh-read-later-total">0</span> </div> </a> </li> 
							</ul>
						</div>
					</nav>

				</div>
			</div>
		</div>
	</div>
	<nav class="sh-header-mobile-dropdown">
		<div class="container sh-nav-container">
			<ul class="sh-nav-mobile"></ul>
		</div>

		<div class="container sh-nav-container">
					</div>

					<div class="header-mobile-search">
				<div class="container sh-nav-container">
					<form role="search" method="get" class="header-mobile-form" action="https://www.exclusive-life.de/">
						<input class="header-mobile-form-input" type="text" placeholder="Search here.." value="" name="s" required />
						<button type="submit" class="header-mobile-form-submit">
							<i class="icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
			</nav>
</div>
				</header>
				<header class="primary-desktop">
						<div class="sh-header-top">
		<div class="container">
			<div class="sh-table">

								<div class="sh-table-cell">
																				</div>

								<div class="sh-table-cell">
					<div class="sh-header-top-meta">
						<div class="header-social-media">
							<div class="sh-clear"></div>						</div>
						<div class="sh-header-top-date">
							<span class="sh-header-top-date-day">23</span>
							<span class="sh-header-top-date-meta">
								<span class="sh-header-top-date-month">Dez</span>
								<span class="sh-header-top-date-year">2019</span>
							</span>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

<div class="sh-header-height">
	<div class="sh-header sh-header-2 sh-sticky-header">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell sh-header-logo-container">

										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav sh-nav-left">
								<li>
																		        <div class="header-logo">
            <a href="https://www.exclusive-life.de/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//www.exclusive-life.de/wp-content/uploads/2019/04/Header-EL-03.jpg" alt="Exclusive-Life" />
                    <img class="sh-sticky-logo" src="//www.exclusive-life.de/wp-content/uploads/2019/04/Header-EL-03.jpg" alt="Exclusive-Life" />
                    <img class="sh-light-logo" src="//www.exclusive-life.de/wp-content/uploads/2019/04/Header-EL-03.jpg" alt="Exclusive-Life" />

                </div>
            </a>
        </div>

    								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-nav-container">

										<nav id="header-navigation" class="header-standard-position">

													<div class="sh-nav-container">
								<ul class="sh-nav">
									<li id="menu-item-5918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5918"><a href="https://www.exclusive-life.de/category/fahrberichte/" >Fahrberichte</a></li><li id="menu-item-5920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5920"><a href="https://www.exclusive-life.de/category/klassiker/" >Klassiker</a></li><li id="menu-item-5921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5921"><a href="https://www.exclusive-life.de/category/fernlicht/" >Fernlicht</a></li><li id="menu-item-5962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5962"><a href="https://www.exclusive-life.de/home/impressum/" >Impressum</a></li>																		
            <li class="menu-item sh-nav-search sh-nav-special">
                <a href="#"><i class="icon icon-magnifier"></i></a>
            </li>																																				 <li class="menu-item menu-item-has-children sh-nav-readmore sh-nav-special"> <a href="https://www.exclusive-life.de/?read-it-later"> <div> <i class="ti-bookmark"></i> <span class="sh-read-later-total">0</span> </div> </a> <ul class="sub-menu sh-read-later-list sh-read-later-list-init"> <li class="sh-read-later-item menu-item text-center"> <a href="https://www.exclusive-life.de/?read-it-later"> Login to add posts to your read later list </a> </li> </ul> </li> 																	</ul>
							</div>

											</nav>

				</div>
			</div>
		</div>

		<div class="sh-header-search-side">
	<div class="sh-header-search-side-container">

		<form method="get" class="sh-header-search-form" action="https://www.exclusive-life.de/">
			<input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." />
			<div class="sh-header-search-side-close">
				<i class="ti-close"></i>
			</div>
			<div class="sh-header-search-side-icon">
				<i class="ti-search"></i>
			</div>
		</form>

	</div>
</div>
	</div>
</div>
				</header>
			
			

			
		
			<div id="wrapper" class="layout-default">
				
				<div class="content-container">
									<div class="container entry-content">
				
				


	<div id="content-wrapper" class="content-wrapper-with-sidebar">
		<div id="content" class="content-layout-sidebar-right content-with-sidebar-right">
			<div class="blog-single blog-style-single blog-blockquote-style1  blog-style-post-standard">
				
							<article id="post-6007" class="post-item post-item-single post-6007 post type-post status-publish format-standard has-post-thumbnail hentry category-top-stories tag-elva tag-luxusautos tag-mclaren tag-supersportwagen">

																	<div class="post-type-content">
										
			<div class="post-thumbnail">
						<img src="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Woking-1-1200x675.jpg" alt="McLaren Elva – Orkan um die Nase">
			
        <a href="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Woking-1.jpg" class="post-lightbox" data-rel="lightcase:post_gallery_6007"></a>

    		</div>

			
									</div>
								
								<div class="post-item-single-container">
																		
																			<div class="post-single-meta">
											<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/category/top-stories/">Top Stories</a></div>
            </div>
																							<a class="post-title">
													<h1>
																												McLaren Elva – Orkan um die Nase&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="6007"><i class="fa fa-bookmark-o"></i></span>													</h1>
												</a>
											
											<div class="post-meta">
												
    <div class="post-meta-content">
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="6007"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

											</div>
										</div>
									

									

									<div class="post-content post-single-content">
										
										<p><strong>Nachwuchs in Woking. Der Name: „Elva“. Gewicht: rund 1000 kg. Mutter wohlauf, das Kind ist stumm wie ein Fisch. Noch. Die Eltern geben den Kleinen zur Adoption frei. Die Gebühr: 1.695.000,00 Euro. Inklusive Steuern und Sturm im Haar.</strong></p>
<figure id="attachment_6008" aria-describedby="caption-attachment-6008" style="width: 1200px" class="wp-caption aligncenter"><img src="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Aufmacher.jpg" alt="" width="1200" height="750" class="size-full wp-image-6008" srcset="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Aufmacher.jpg 1200w, https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Aufmacher-300x188.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Aufmacher-1024x640.jpg 1024w, https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Aufmacher-768x480.jpg 768w, https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Aufmacher-585x366.jpg 585w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-6008" class="wp-caption-text">Hinten die McLaren Elva, vorn die Kreation von Bruce McLaren. Ein Sportwagen des Herstellers Elva.</figcaption></figure>
<p>Der Kleine ist ein Sonderling und doch irgendwie bekannt. Aus den 60ern. Damals rannte eine Elva über Rennstrecken und zeiget der Konkurrenz den sportlichen Mittelfinger. Kein Wunder, die Elva aus den 60ern war, ganz Twiggy, ein dünnes Hemd. Mit reichlich Zunder in der Bluse. Das blieb hängen. Bis heute. McLaren kaufte die Gene und den Namen und legte los. Ein Roadster der alten Schule. Fast ohne Alles. Also, keine seitlichen Scheiben, kein Verdeck, kein Windschutz ganz vorn und keine Scheibenwischer. Nix. Außer dem Zunder weiter hinten. </p>
<p>815 PS haben sie ihm eingebaut. 815 PS! Zwei Sitze, drum herum Carbon, eine lange Nase, zwei Finnen hinter den Köpfen, die Türen wie Scheren. McLaren-Style. Der Zweisitzer gibt den Purist, den Fahrspaß-Mönch, allerdings mit Hightech und dem für McLaren typischen Interieur. Also Leder und Carbon. Über 300 soll er können, muß er können. Wohin sonst mit diesem Leistungsgewicht. Ohne Scheibe vor der Nase wird das windig, stürmisch, abenteuerlich. Auch wegen der Zulassung. Man wird wohl einen Helm überziehen müssen. Ab 120 km/h. Oder man bestellt gleich eine Windschutzscheibe. Wir haben ein Foto gesehen und raten davon ab, es sei denn Sie wollen, dass sich Straßenhunde, streunende Katzen und umher laufende Menschen vor Lachen biegen oder gar auf dem Boden wälzen.</p>
<p><img src="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Woking-2.jpg" alt="" width="1200" height="750" class="aligncenter size-full wp-image-6011" srcset="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Woking-2.jpg 1200w, https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Woking-2-300x188.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Woking-2-1024x640.jpg 1024w, https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Woking-2-768x480.jpg 768w, https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Woking-2-585x366.jpg 585w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p><img src="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Inside.jpg" alt="" width="1200" height="750" class="aligncenter size-full wp-image-6009" srcset="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Inside.jpg 1200w, https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Inside-300x188.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Inside-1024x640.jpg 1024w, https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Inside-768x480.jpg 768w, https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Inside-585x366.jpg 585w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Es wird nun cool, innovativ, anders und ein wenig physikalisch. AAMS heisst der Zauber und er kann begeistern. Wir haben ihn nicht erlebt, aber die Kollegen vom britischen Automagazin „<a href="https://www.pistonheads.com/news/ph-britishcars/mclaren-elva---first--brief--windy--ride/41320"><strong>Pistonheads</strong></a>“  waren bei aktivem AAMS an Bord. Das Active Air Management System, welches per einfacher Mechanik die Luft über die Köpfe der Insassen leitet und damit eine Art Akustik- und Sturm-Blase erzeugt. Vorn auf der Motorhaube sitzt ein Windabweiser, der per Knopfdruck ausgefahren wird. Die weiter vorn eingesaugte Luft wird über einen Kanal an den Abweiser geleitet und der schickt dann den Luftstrom über die Köpfe nach hinten, wo der Luftstrom dann vom Heckflügel freundlich empfangen wird. Es bleibt eine Blase der Ruhe. </p>
<h2>McLaren Elva – Orkan um die Nase</h2>
<p>Wir durften Platz nehmen. Im Prototyp, in Woking. Ein paar Minuten nur, mit Strom im Cockpit. Vieles ist McLaren-like, der Monitor rechts neben dem Lenkrad wirkt ein wenig deplatziert und man wünscht sich eher ein Screen direkt vor der Nase, vielleicht auch, weil man sich fragt, ob das Teil bei einer Geschwindigkeit von über 200 km/h seine Haltung bewahren kann. </p>
<div class="post-content-gallery justify columns3" data-justify="180">
            <div class="post-content-gallery-item">
                <a href="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-1.jpg" data-rel="lightcase:gallery-YrVUDl" data-lc-title="">
                    <img src="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-1-1024x484.jpg" alt="" />
                    <div class="post-content-gallery-item-caption"></div>
                </a>
            </div>
            <div class="post-content-gallery-item">
                <a href="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-2.jpg" data-rel="lightcase:gallery-YrVUDl" data-lc-title="">
                    <img src="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-2-1024x527.jpg" alt="" />
                    <div class="post-content-gallery-item-caption"></div>
                </a>
            </div>
            <div class="post-content-gallery-item">
                <a href="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-3.jpg" data-rel="lightcase:gallery-YrVUDl" data-lc-title="">
                    <img src="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-3-1024x527.jpg" alt="" />
                    <div class="post-content-gallery-item-caption"></div>
                </a>
            </div>
            <div class="post-content-gallery-item">
                <a href="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-4.jpg" data-rel="lightcase:gallery-YrVUDl" data-lc-title="">
                    <img src="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-4-1024x527.jpg" alt="" />
                    <div class="post-content-gallery-item-caption"></div>
                </a>
            </div>
            <div class="post-content-gallery-item">
                <a href="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-5.jpg" data-rel="lightcase:gallery-YrVUDl" data-lc-title="">
                    <img src="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-5-1024x527.jpg" alt="" />
                    <div class="post-content-gallery-item-caption"></div>
                </a>
            </div>
            <div class="post-content-gallery-item">
                <a href="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-6.jpg" data-rel="lightcase:gallery-YrVUDl" data-lc-title="">
                    <img src="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-6-1024x527.jpg" alt="" />
                    <div class="post-content-gallery-item-caption"></div>
                </a>
            </div>
            <div class="post-content-gallery-item">
                <a href="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-7.jpg" data-rel="lightcase:gallery-YrVUDl" data-lc-title="">
                    <img src="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-7-1024x527.jpg" alt="" />
                    <div class="post-content-gallery-item-caption"></div>
                </a>
            </div>
            <div class="post-content-gallery-item">
                <a href="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-8.jpg" data-rel="lightcase:gallery-YrVUDl" data-lc-title="">
                    <img src="https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-8-1024x738.jpg" alt="" />
                    <div class="post-content-gallery-item-caption"></div>
                </a>
            </div></div>
<p>Die Technik der Elva ist einfach erzählt, weil wir noch nicht so viel wissen. V8 Biturbo, vier Liter Hubraum, ein cleveres Luftleitsystem zur Kühlung und für reichlich Abtrieb. Natürlich Carbon in Hülle und Fülle. Der Roadster ist so steif wie eine Brise an der Nordseeküste und beim Thema Fahreigenschaften dürfte es kaum Kritik geben. Das Ding wird extrem schnell nach vorn rennen und wenn wir einen Wunsch frei hätten, dann wäre eine Passstraße mit Sonnenschein genau die richtige Nummer. </p>
<p>Den Preis haben wir weiter oben schon aufgeschrieben. 399 Stück wird es geben. Und jetzt die Überraschung: Es sind noch nicht alle Elvas unter der Haube. </p>
<p>Fotos: McLaren</p>

																			</div>


																		<div class="sh-page-links"></div>

									<div class="post-tags-container">
																				

																				

																															<div class="post-tags">
												<a class="post-tags-item post-tags-item-title">
													Tags												</a>
																									<a href="https://www.exclusive-life.de/tag/elva/" class="post-tags-item">
														#Elva													</a>
																									<a href="https://www.exclusive-life.de/tag/luxusautos/" class="post-tags-item">
														#Luxusautos													</a>
																									<a href="https://www.exclusive-life.de/tag/mclaren/" class="post-tags-item">
														#McLaren													</a>
																									<a href="https://www.exclusive-life.de/tag/supersportwagen/" class="post-tags-item">
														#Supersportwagen													</a>
																							</div>
										
																				<div class="sh-clear"></div>
									</div>

									
								</div>

									



																		
				<div class="post-switch post-swtich-style1">
			<div class="row">
				<div class="col-md-6">
											
							<div class="post-switch-item post-switch-item-disabled" style="background-image: url(https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Woking-1-1024x640.jpg);">
								<div class="post-switch-item-content">
																			<span class="post-switch-item-left">
											<i class="icon icon-arrow-left-circle"></i>
										</span>
									
									<div class="post-switch-item-right">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/category/top-stories/">Top Stories</a></div>
            </div>										<p>
																							<span>
																											McLaren Elva – Orkan um die Nase																									</span>
																					</p>
									</div>
								</div>
							</div>

															</div>
				<div class="col-md-6">
											
							<div class="post-switch-next post-switch-item " style="background-image: url(https://www.exclusive-life.de/wp-content/uploads/2019/12/RSQ8-Titel-1024x683.jpg);">
								<div class="post-switch-item-content">

									<div class="post-switch-item-right">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/category/fahrberichte/">Fahrberichte</a></div>
            </div>										<p>
																							<a href="https://www.exclusive-life.de/fahrbericht-audi-rs-q8-tanz-auf-dem-vulkan/">
																											Fahrbericht Audi RS Q8 – Tanz auf dem Vulkan																									</a>
																					</p>
									</div>

																			<a href="https://www.exclusive-life.de/fahrbericht-audi-rs-q8-tanz-auf-dem-vulkan/" class="post-switch-item-left">
											<i class="icon icon-arrow-right-circle"></i>
										</a>
									
								</div>
							</div>

															</div>
			</div>
		</div>

									




																		

																		<div class="post-related-title post-slide-arrows-container">
										<h2 class="post-single-title">
											Related posts										</h2>
																					<div class="post-slide-arrows sh-carousel-buttons-styling"></div>
																			</div>
									<div class="post-related">
										<div class="post-related-item">
	<article id="post-5338" class="post-item post-5338 post type-post status-publish format-standard has-post-thumbnail hentry category-top-stories tag-fahrbericht tag-luxusautos tag-supersportwagen">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Titel-420x265.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/category/top-stories/">Top Stories</a></div>
            </div>
				<a href="https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/" class="post-title">
					<h4>												Lamborghini Aventador S Roadster – Oktober-Sonne&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="5338"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
    
    
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://www.exclusive-life.de/author/ralf-bernert/" class="post-author">Ralf Bernert</a></span>,
                                    <a href="https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/" class="post-date">
                                                                            2 Monaten ago                                            </a>
                            </span>
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="5338"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-4186" class="post-item post-4186 post type-post status-publish format-standard has-post-thumbnail hentry category-top-stories tag-hostellerie-le-cedre-beaune">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2019/04/Le-Cedre-Titel-420x265.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://www.exclusive-life.de/hoteltipp-hostellerie-le-cedre-beaune/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/category/top-stories/">Top Stories</a></div>
            </div>
				<a href="https://www.exclusive-life.de/hoteltipp-hostellerie-le-cedre-beaune/" class="post-title">
					<h4>												Hoteltipp: Hostellerie Le Cèdre Beaune&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="4186"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
    
    
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://www.exclusive-life.de/author/ralf-bernert/" class="post-author">Ralf Bernert</a></span>,
                                    <a href="https://www.exclusive-life.de/hoteltipp-hostellerie-le-cedre-beaune/" class="post-date">
                                                                            8 Monaten ago                                            </a>
                            </span>
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="4186"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-5870" class="post-item post-5870 post type-post status-publish format-standard has-post-thumbnail hentry category-top-stories tag-aston-martin tag-dbx tag-suv">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2019/11/aston-dbx-Interier-420x265.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://www.exclusive-life.de/aston-martin-dbx-der-seelenverwandte/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/category/top-stories/">Top Stories</a></div>
            </div>
				<a href="https://www.exclusive-life.de/aston-martin-dbx-der-seelenverwandte/" class="post-title">
					<h4>												Aston Martin DBX – Der Seelenverwandte&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="5870"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
    
    
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://www.exclusive-life.de/author/ralf-bernert/" class="post-author">Ralf Bernert</a></span>,
                                    <a href="https://www.exclusive-life.de/aston-martin-dbx-der-seelenverwandte/" class="post-date">
                                                                            1 Monat ago                                            </a>
                            </span>
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="5870"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
			</div>

		</div>
	</article>


</div>																			</div>
									
									
							</article>
						
				</div>
			</div>
							<div id="sidebar" class="sidebar-right">
					
<div class="sidebar-container">
			<div id="media_image-3" class="widget-item widget_media_image"><div class="sh-widget-title-styling"><h3 class="widget-title">Auf bestem Papier gedruckt</h3></div><a href="http://materialist.media/shop-2"><img width="232" height="300" src="https://www.exclusive-life.de/wp-content/uploads/2019/04/Cover-10-4-232x300.jpg" class="image wp-image-3785  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-4" class="widget-item widget_media_image"><div class="sh-widget-title-styling"><h3 class="widget-title">Bentley Continental GT W12</h3></div><a href="https://www.exclusive-life.de/fahrbericht-bentley-continental-gt-w12-attacke-aus-crewe/"><img width="300" height="151" src="https://www.exclusive-life.de/wp-content/uploads/2019/04/bentley-Conti-2011-titel-300x151.jpg" class="image wp-image-3229  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.exclusive-life.de/wp-content/uploads/2019/04/bentley-Conti-2011-titel-300x151.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2019/04/bentley-Conti-2011-titel.jpg 604w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-8" class="widget-item widget_media_image"><div class="sh-widget-title-styling"><h3 class="widget-title">RREC German Section</h3></div><a href="http://www.rrec.de"><img width="150" height="150" src="https://www.exclusive-life.de/wp-content/uploads/2019/04/cover-150x150.jpg" class="image wp-image-3786  attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" srcset="https://www.exclusive-life.de/wp-content/uploads/2019/04/cover-150x150.jpg 150w, https://www.exclusive-life.de/wp-content/uploads/2019/04/cover-585x585.jpg 585w, https://www.exclusive-life.de/wp-content/uploads/2019/04/cover-220x220.jpg 220w, https://www.exclusive-life.de/wp-content/uploads/2019/04/cover-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div id="simple-social-icons-2" class="widget-item simple-social-icons"><div class="sh-widget-title-styling"><h3 class="widget-title">Exclusive-Life on Social Media</h3></div><ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/exclusivelife2013" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="https://www.exclusive-life.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/exclusive_life_2017/" ><svg role="img" class="social-instagram" aria-labelledby="social-instagram-2"><title id="social-instagram-2">Instagram</title><use xlink:href="https://www.exclusive-life.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/in/ralf-bernert-b5211361/" ><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin-2"><title id="social-linkedin-2">LinkedIn</title><use xlink:href="https://www.exclusive-life.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/ExclusiveLife20" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="https://www.exclusive-life.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div>	</div>
				</div>
					</div>

	
					</div>
				</div>

		
	
					
				<footer class="sh-footer">
					<div class="sh-footer-widgets">
    <div class="container">
        <div class="row">
            <div class="col-md-4 col-sm-6">
                <div id="media_image-5" class="widget-item widget_media_image"><div class="sh-widget-title-styling"><h3 class="widget-title">Fahrbericht BMW 503</h3></div><a href="https://www.exclusive-life.de/bmw-503-der-wirtschafts-wunder-wagen/"><img width="300" height="200" src="https://www.exclusive-life.de/wp-content/uploads/2019/04/BMW-503-5-300x200.jpg" class="image wp-image-3470  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.exclusive-life.de/wp-content/uploads/2019/04/BMW-503-5-300x200.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2019/04/BMW-503-5-768x511.jpg 768w, https://www.exclusive-life.de/wp-content/uploads/2019/04/BMW-503-5-696x464.jpg 696w, https://www.exclusive-life.de/wp-content/uploads/2019/04/BMW-503-5-631x420.jpg 631w, https://www.exclusive-life.de/wp-content/uploads/2019/04/BMW-503-5.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="tag_cloud-2" class="widget-item widget_tag_cloud"><div class="sh-widget-title-styling"><h3 class="widget-title">Hot Tags</h3></div><div class="tagcloud"><a href="https://www.exclusive-life.de/tag/aston-martin/" class="tag-cloud-link tag-link-313 tag-link-position-1" style="font-size: 9.936170212766pt;" aria-label="Aston Martin (11 Einträge)">Aston Martin</a>
<a href="https://www.exclusive-life.de/tag/bentley/" class="tag-cloud-link tag-link-169 tag-link-position-2" style="font-size: 8pt;" aria-label="Bentley (8 Einträge)">Bentley</a>
<a href="https://www.exclusive-life.de/tag/bmw/" class="tag-cloud-link tag-link-160 tag-link-position-3" style="font-size: 9.3404255319149pt;" aria-label="BMW (10 Einträge)">BMW</a>
<a href="https://www.exclusive-life.de/tag/e-mobilitaet/" class="tag-cloud-link tag-link-60 tag-link-position-4" style="font-size: 12.617021276596pt;" aria-label="E-Mobilität (17 Einträge)">E-Mobilität</a>
<a href="https://www.exclusive-life.de/tag/fahrbericht/" class="tag-cloud-link tag-link-56 tag-link-position-5" style="font-size: 22pt;" aria-label="Fahrbericht (76 Einträge)">Fahrbericht</a>
<a href="https://www.exclusive-life.de/tag/luxusautos/" class="tag-cloud-link tag-link-54 tag-link-position-6" style="font-size: 22pt;" aria-label="Luxusautos (77 Einträge)">Luxusautos</a>
<a href="https://www.exclusive-life.de/tag/mclaren/" class="tag-cloud-link tag-link-57 tag-link-position-7" style="font-size: 8pt;" aria-label="McLaren (8 Einträge)">McLaren</a>
<a href="https://www.exclusive-life.de/tag/porsche/" class="tag-cloud-link tag-link-59 tag-link-position-8" style="font-size: 12.617021276596pt;" aria-label="Porsche (17 Einträge)">Porsche</a>
<a href="https://www.exclusive-life.de/tag/supersportwagen/" class="tag-cloud-link tag-link-58 tag-link-position-9" style="font-size: 12.617021276596pt;" aria-label="Supersportwagen (17 Einträge)">Supersportwagen</a>
<a href="https://www.exclusive-life.de/tag/suv/" class="tag-cloud-link tag-link-55 tag-link-position-10" style="font-size: 13.510638297872pt;" aria-label="SUV (20 Einträge)">SUV</a></div>
</div>            </div>
            <div class="col-md-4 col-sm-6">
                <div id="media_image-6" class="widget-item widget_media_image"><div class="sh-widget-title-styling"><h3 class="widget-title">Fahrbericht McLaren 720S Spider</h3></div><a href="https://www.exclusive-life.de/fahrbericht-mclaren-720-s-spider-die-frage-nach-der-power/"><img width="300" height="200" src="https://www.exclusive-life.de/wp-content/uploads/2019/04/Fahrbericht-720S-Spider-1-300x200.jpg" class="image wp-image-1632  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.exclusive-life.de/wp-content/uploads/2019/04/Fahrbericht-720S-Spider-1-300x200.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2019/04/Fahrbericht-720S-Spider-1-768x512.jpg 768w, https://www.exclusive-life.de/wp-content/uploads/2019/04/Fahrbericht-720S-Spider-1-585x390.jpg 585w, https://www.exclusive-life.de/wp-content/uploads/2019/04/Fahrbericht-720S-Spider-1.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="posts_slider-25" class="widget_facebook widget-item widget_posts_slider">
			<div class="widget-slide-arrows-container">
			<div class="sh-widget-title-styling"><h3 class="widget-title">Trending Slider</h3></div>                			<div class="widget-slide-arrows sh-carousel-buttons-styling"></div>
            		</div>
	
			
			<div class="sh-widget-posts-slider sh-widget-posts-slider-group-style2 style3 sh-widget-posts-slider-init">
				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2019/12/Elva-Woking-1-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="https://www.exclusive-life.de/mclaren-elva-orkan-um-die-nase/">
											<h5 class="post-title">
												McLaren Elva – Orkan um die Nase&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="6007"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://www.exclusive-life.de/mclaren-elva-orkan-um-die-nase/" class="post-date">
                                                    58 Minuten ago                                            </a>
                </span>
                    
                
                
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                10            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="6007"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2019/12/RSQ8-Titel-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="https://www.exclusive-life.de/fahrbericht-audi-rs-q8-tanz-auf-dem-vulkan/">
											<h5 class="post-title">
												Fahrbericht Audi RS Q8 – Tanz auf dem Vulkan&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="5997"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://www.exclusive-life.de/fahrbericht-audi-rs-q8-tanz-auf-dem-vulkan/" class="post-date">
                                                    7 Tagen ago                                            </a>
                </span>
                    
                
                
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                136            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="5997"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2019/11/Q8-Schnee-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="https://www.exclusive-life.de/fahrbericht-audi-q8-50-tdi-das-grosse-q/">
											<h5 class="post-title">
												Fahrbericht Audi Q8 50 TDI – Das große Q&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="5988"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://www.exclusive-life.de/fahrbericht-audi-q8-50-tdi-das-grosse-q/" class="post-date">
                                                    4 Wochen ago                                            </a>
                </span>
                    
                
                
                
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                339            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="5988"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

							</div>

			
    
</div>            </div>
            <div class="col-md-4 col-sm-6">
                <div id="media_image-7" class="widget-item widget_media_image"><div class="sh-widget-title-styling"><h3 class="widget-title">Porsche Cayenne Coupé</h3></div><a href="https://www.exclusive-life.de/porsche-cayenne-coupe-der-schoene-bruder/"><img width="300" height="200" src="https://www.exclusive-life.de/wp-content/uploads/2019/04/porsche-cayenne-coupe-luft.jog_-1-300x200.jpg" class="image wp-image-1894  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.exclusive-life.de/wp-content/uploads/2019/04/porsche-cayenne-coupe-luft.jog_-1-300x200.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2019/04/porsche-cayenne-coupe-luft.jog_-1-768x512.jpg 768w, https://www.exclusive-life.de/wp-content/uploads/2019/04/porsche-cayenne-coupe-luft.jog_-1-585x390.jpg 585w, https://www.exclusive-life.de/wp-content/uploads/2019/04/porsche-cayenne-coupe-luft.jog_-1.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="simple-social-icons-5" class="widget-item simple-social-icons"><div class="sh-widget-title-styling"><h3 class="widget-title">Social Media</h3></div><ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/exclusivelife.de/" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook-5"><title id="social-facebook-5">Facebook</title><use xlink:href="https://www.exclusive-life.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/exclusive_life_2017/" ><svg role="img" class="social-instagram" aria-labelledby="social-instagram-5"><title id="social-instagram-5">Instagram</title><use xlink:href="https://www.exclusive-life.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/in/ralf-bernert-b5211361/detail/recent-activity/shares/" ><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin-5"><title id="social-linkedin-5">LinkedIn</title><use xlink:href="https://www.exclusive-life.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/ExclusiveLife20" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter-5"><title id="social-twitter-5">Twitter</title><use xlink:href="https://www.exclusive-life.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div>            </div>
        </div>
    </div>
</div>
				</footer>

					

					</div>
		

		

	<div class="sh-back-to-top sh-back-to-top1">
		<i class="fa fa-angle-up"></i>
	</div>


    <div id="login-register" style="display: none;">
        <div class="sh-login-popup-tabs">
            <ul class="nav nav-tabs">
                <li class="active">
                    <a data-target="#viens" data-toggle="tab">Login</a>
                </li>
                <li>
                    <a data-target="#divi" data-toggle="tab">Register</a>
                </li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab-pane active" id="viens">

                <div class="sh-login-popup-content sh-login-popup-content-login">
                    
		<form name="loginform" id="loginform" action="https://www.exclusive-life.de/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Benutzername oder E-Mail-Adresse</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Passwort</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<a href="/wp-login.php?action=lostpassword" class="login-forgot-password">Forgot Password</a>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Angemeldet bleiben</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Anmelden" />
				<input type="hidden" name="redirect_to" value="https://www.exclusive-life.de/mclaren-elva-orkan-um-die-nase/" />
			</p>
			
		</form>                </div>

            </div>
            <div class="tab-pane" id="divi">

                <div class="sh-login-popup-content">
                    
                        <p id="reg_passmail">Registration is closed.</p>

                                    </div>

            </div>
        </div>
    </div>

			</div>
	
	    <!-- FOOTER SCRIPT INJECTION -->
    
    <!-- END FOOTER SCRIPT INJECTION -->
<style type="text/css" media="screen"> #simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #ffffff !important; border-radius: 3px; color: #0e1682 !important; border: 1px #000156 solid !important; font-size: 15px; padding: 8px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #ffffff !important; border-color: #000242 !important; color: #66002f !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #ffffff !important; } #simple-social-icons-5 ul li a, #simple-social-icons-5 ul li a:hover, #simple-social-icons-5 ul li a:focus { background-color: #dd3333 !important; border-radius: 3px; color: #eeee22 !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-5 ul li a:hover, #simple-social-icons-5 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-5 ul li a:focus { outline: 1px dotted #666666 !important; }</style><link rel='stylesheet' id='basecss-css'  href='https://www.exclusive-life.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/hootkit/assets/jquery.lightSlider.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/hootkit/assets/hootkit.min.js?ver=1.0.14'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/themes/gillion/js/plugins/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1'></script>
		<script type="text/javascript"> jQuery(document).ready(function ($) { "use strict"; }); </script>
				
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.exclusive-life.de/cookie-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, thanks</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
