<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.exclusive-life.de/xmlrpc.php">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mazda CX-5</title>
	<meta name="description" content="Mazda CX-5. Er ist sparsam, er ist praktisch, sieht gut aus, er ist bestens ausgestattet und er ist nicht zu teuer." />
	<link rel="canonical" href="https://www.exclusive-life.de/mazda-cx-5/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mazda CX-5" />
	<meta property="og:description" content="Mazda CX-5. Er ist sparsam, er ist praktisch, sieht gut aus, er ist bestens ausgestattet und er ist nicht zu teuer." />
	<meta property="og:url" content="https://www.exclusive-life.de/mazda-cx-5/" />
	<meta property="og:site_name" content="Exclusive-Life" />
	<meta property="article:publisher" content="https://www.facebook.com/exclusivelife2013/" />
	<meta property="article:published_time" content="2022-06-09T11:37:50+00:00" />
	<meta property="article:modified_time" content="2022-06-09T11:43:38+00:00" />
	<meta property="og:image" content="https://www.exclusive-life.de/wp-content/uploads/2022/06/Mazda-CX-5-Aufmacher-1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="bernert" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="10 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.exclusive-life.de/#organization","name":"Exclusive-Life","url":"https://www.exclusive-life.de/","sameAs":["https://www.instagram.com/exclusive_life_2017/","https://www.linkedin.com/in/ralf-bernert-b5211361/","https://www.facebook.com/exclusivelife2013/"],"logo":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.exclusive-life.de/#/schema/logo/image/","url":"https://www.exclusive-life.de/wp-content/uploads/2022/05/Header-Nina-1.jpg","contentUrl":"https://www.exclusive-life.de/wp-content/uploads/2022/05/Header-Nina-1.jpg","width":682,"height":71,"caption":"Exclusive-Life"},"image":{"@id":"https://www.exclusive-life.de/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.exclusive-life.de/#website","url":"https://www.exclusive-life.de/","name":"Exclusive-Life","description":"Driven by Exception","publisher":{"@id":"https://www.exclusive-life.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.exclusive-life.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.exclusive-life.de/mazda-cx-5/#primaryimage","url":"https://www.exclusive-life.de/wp-content/uploads/2022/06/Mazda-CX-5-Aufmacher-1.jpg","contentUrl":"https://www.exclusive-life.de/wp-content/uploads/2022/06/Mazda-CX-5-Aufmacher-1.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.exclusive-life.de/mazda-cx-5/#webpage","url":"https://www.exclusive-life.de/mazda-cx-5/","name":"Mazda CX-5","isPartOf":{"@id":"https://www.exclusive-life.de/#website"},"primaryImageOfPage":{"@id":"https://www.exclusive-life.de/mazda-cx-5/#primaryimage"},"datePublished":"2022-06-09T11:37:50+00:00","dateModified":"2022-06-09T11:43:38+00:00","description":"Mazda CX-5. Er ist sparsam, er ist praktisch, sieht gut aus, er ist bestens ausgestattet und er ist nicht zu teuer.","breadcrumb":{"@id":"https://www.exclusive-life.de/mazda-cx-5/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.exclusive-life.de/mazda-cx-5/"]}]},{"@type":"BreadcrumbList","@id":"https://www.exclusive-life.de/mazda-cx-5/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.exclusive-life.de/"},{"@type":"ListItem","position":2,"name":"Article Top Content","item":"https://www.exclusive-life.de/article-top-content/"},{"@type":"ListItem","position":3,"name":"Mazda CX-5"}]},{"@type":"Article","@id":"https://www.exclusive-life.de/mazda-cx-5/#article","isPartOf":{"@id":"https://www.exclusive-life.de/mazda-cx-5/#webpage"},"author":{"@id":"https://www.exclusive-life.de/#/schema/person/eec3aff9ff2a383ef36eaf94a53ad158"},"headline":"Mazda CX-5","datePublished":"2022-06-09T11:37:50+00:00","dateModified":"2022-06-09T11:43:38+00:00","mainEntityOfPage":{"@id":"https://www.exclusive-life.de/mazda-cx-5/#webpage"},"wordCount":890,"publisher":{"@id":"https://www.exclusive-life.de/#organization"},"image":{"@id":"https://www.exclusive-life.de/mazda-cx-5/#primaryimage"},"thumbnailUrl":"https://www.exclusive-life.de/wp-content/uploads/2022/06/Mazda-CX-5-Aufmacher-1.jpg","keywords":["Mazda","Mazda CX-5"],"articleSection":["Drive"],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.exclusive-life.de/#/schema/person/eec3aff9ff2a383ef36eaf94a53ad158","name":"bernert","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.exclusive-life.de/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/b52f578d300cde7e3756692f1131f200?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b52f578d300cde7e3756692f1131f200?s=96&d=mm&r=g","caption":"bernert"},"sameAs":["https://www.exclusive-life.de"],"url":"https://www.exclusive-life.de/author/bernert/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Feed" href="https://www.exclusive-life.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Kommentar-Feed" href="https://www.exclusive-life.de/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.exclusive-life.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.exclusive-life.de/wp-includes/css/dist/block-library/style.min.css?ver=6.0' media='all' />
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.exclusive-life.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' media='all' />
<link rel='stylesheet' id='twentynineteen-style-css'  href='https://www.exclusive-life.de/wp-content/themes/twentynineteen/style.css?ver=2.1' media='all' />
<link rel='stylesheet' id='twentynineteen-print-style-css'  href='https://www.exclusive-life.de/wp-content/themes/twentynineteen/print.css?ver=2.1' media='print' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.exclusive-life.de/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' media='all' />
<link rel='stylesheet' id='brizy-asset-google-10-css'   class="brz-link brz-link-google" type="text/css" href='https://fonts.googleapis.com/css?family=Cormorant+Garamond%3A300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%7CRed+Hat+Text%3Aregular%2Citalic%2C500%2C500italic%2C700%2C700italic%7CNunito%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CKnewave%3Aregular%7CLato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=arabic%2Cbengali%2Ccyrillic%2Ccyrillic-ext%2Cdevanagari%2Cgreek%2Cgreek-ext%2Cgujarati%2Chebrew%2Ckhmer%2Ckorean%2Clatin-ext%2Ctamil%2Ctelugu%2Cthai%2Cvietnamese&#038;display=swap&#038;ver=2.4.1' media='all' />
<link rel='stylesheet' id='brizy-asset-group-3-20-css'   class="brz-link brz-link-preview-lib" data-group="group-3" href='https://www.exclusive-life.de/wp-content/plugins/brizy/public/editor-build/237-wp/editor/css/group-3.css?ver=2.4.1' media='all' />
<link rel='stylesheet' id='brizy-asset-main-30-css'   class="brz-link brz-link-preview-pro" href='https://www.exclusive-life.de/wp-content/plugins/brizy-pro/public/editor-build/112-wp/css/preview.pro.css?ver=2.4.1' media='all' />
<style id='brizy-asset-main-30-inline-css'>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</style>
<script id='brizy-preview-js-before'>
var __CONFIG__ = {"serverTimestamp":1654832730,"currentUser":{"user_login":false,"user_email":false,"user_level":false,"user_firstname":false,"user_lastname":false,"display_name":false,"ID":0,"roles":[]}};
</script>
<script src='https://www.exclusive-life.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.exclusive-life.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.exclusive-life.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.exclusive-life.de/wp-json/wp/v2/posts/10063" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.exclusive-life.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.exclusive-life.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.exclusive-life.de/?p=10063' />
<link rel="alternate" type="application/json+oembed" href="https://www.exclusive-life.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.exclusive-life.de%2Fmazda-cx-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.exclusive-life.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.exclusive-life.de%2Fmazda-cx-5%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link class="brz-link brz-link-google-prefetch" rel="dns-prefetch" href="//ajax.googleapis.com"> <link class="brz-link brz-link-google-prefetch" rel="dns-prefetch" href="//fonts.googleapis.com"> <link class="brz-link brz-link-google-preconnect" rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<style class="brz-style"></style><style class="brz-style">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</style>
</head>
<body class="post-template post-template-brizy-blank-template post-template-brizy-blank-template-php single single-post postid-10063 single-format-standard wp-embed-responsive singular image-filters-enabled brz">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="brz-root__container brz-reset-all"><section data-uid="yamxivqhkyhtsrzvlatzokdhelvwcyzrcnnb" id="yamxivqhkyhtsrzvlatzokdhelvwcyzrcnnb" class="brz-section brz-css-fexif brz-css-zjarj"><div class="brz-section__content brz-section--boxed brz-css-wvypn brz-css-hnpyy" data-custom-id="kfepgptgbxqsiqijhijaxqkeobvtamfvrhbj"><div class="brz-container brz-css-exnhb"><div class="brz-css-cnlmi brz-wrapper"><div class="brz-rich-text brz-rich-text__custom brz-css-ywgid" data-custom-id="jfmqwgpvuewbdzxmnajauikxewahykzopljw"><div><p class="brz-css-wzvgu" data-uniq-id="kprgi" data-generated-css="brz-css-inhgc"><a href="https://www.exclusive-life.de" style class="link--external brz-cp-color2" data-brz-link-type="external">Exclusive-Life</a><span class="brz-cp-color2"> </span>                                                              <span class="brz-cp-color2">driven by exception</span></p></div></div></div></div></div></section><section data-uid="ynyfjejcscsnzrzsqambmbegncnvsoltuwvd" id="ynyfjejcscsnzrzsqambmbegncnvsoltuwvd" class="brz-section brz-css-fexif brz-css-rbxwq"><div class="brz-section__content brz-section--boxed brz-css-wvypn brz-css-tzrfe" data-custom-id="upbkuvojvwhexiiaqunlrohdwveehvuouidm"><div class="brz-bg"><div class="brz-bg-color"></div></div><div class="brz-container brz-css-exnhb"><div class="brz-wrapper-clone brz-css-qtrux brz-css-fodkh"><div class="brz-d-xs-flex brz-flex-xs-wrap brz-css-hynsf"><div class="brz-wrapper-clone__item brz-css-jlvey" id="brrdqxwkftijyhrtzzsimoicreuwmdagjhgu"><a class="brz-a brz-btn brz-css-fhcwo brz-css-taweh" href="https://www.exclusive-life.de/exclusive-drive/" data-brz-link-type="external" id data-custom-id="brrdqxwkftijyhrtzzsimoicreuwmdagjhgu"><span class="brz-span brz-text__editor">Drive</span></a></div><div class="brz-wrapper-clone__item brz-css-jlvey" id="aonednvvwhalxfiorcdrxkgnclgtqdecdscb"><a class="brz-a brz-btn brz-css-fhcwo brz-css-upzsx" href="https://www.exclusive-life.de/exclusive-classic" data-brz-link-type="external" id data-custom-id="aonednvvwhalxfiorcdrxkgnclgtqdecdscb"><span class="brz-span brz-text__editor">Classic</span></a></div><div class="brz-wrapper-clone__item brz-css-jlvey" id="tomftxpjnjnddvhruvwlfxrhprkdueymighd"><a class="brz-a brz-btn brz-css-fhcwo brz-css-uxfxc" href="https://www.exclusive-life.de/exclusive-stay" data-brz-link-type="external" id data-custom-id="tomftxpjnjnddvhruvwlfxrhprkdueymighd"><span class="brz-span brz-text__editor">Stay</span></a></div><div class="brz-wrapper-clone__item brz-css-jlvey" id="pexsnvhjarioksuryhkrfklzemnffquouxcq"><a class="brz-a brz-btn brz-css-fhcwo brz-css-zpryn" href="https://www.exclusive-life.de/exclusive-life-impressum/" data-brz-link-type="external" id data-custom-id="pexsnvhjarioksuryhkrfklzemnffquouxcq"><span class="brz-span brz-text__editor">Impressum</span></a></div><div class="brz-wrapper-clone__item brz-css-jlvey" id="kgjdegtobaimquiisqulisoqeszsfxlkcgdd"><a class="brz-a brz-btn brz-css-fhcwo brz-css-rysjv" href="https://www.rrec-germany.de" data-brz-link-type="external" id data-custom-id="kgjdegtobaimquiisqulisoqeszsfxlkcgdd"><span class="brz-span brz-text__editor">RREC</span></a></div></div></div></div></div></section><section data-uid="nnfrhxhuddpzzkxfxifyjkpmndvubtjadouq" id="nnfrhxhuddpzzkxfxifyjkpmndvubtjadouq" class="brz-section brz-css-fexif"><div class="brz-section__content brz-section--boxed brz-css-wvypn brz-css-wbamq" data-custom-id="qwsoqrjhjgtuezmaatsjgjljbxkmencrbohp"><div class="brz-bg"><div class="brz-bg-color"></div></div><div class="brz-container brz-css-exnhb"><div class="brz-css-cnlmi brz-wrapper"><div class="brz-rich-text brz-rich-text__custom brz-css-ywgid" data-custom-id="udhbninwttnzfvzgfgtofnxmqudgbywooynr"><div><h3 class="brz-css-yxbkx" data-generated-css="brz-css-plyhg" data-uniq-id="uamoe"><span class="brz-cp-color6">Mazda CX-5</span></h3></div></div></div><div class="brz-row__container brz-css-jcelx" data-custom-id="gwstkxvupbhwoykadqufvthitqxiagyyiejx"><div class="brz-row brz-css-eaxtb brz-css-wbrin"><div class="brz-columns brz-css-xjltj brz-css-pfxlh" data-custom-id="ajiankcjdiehxeplegcjqghsmjpwiyidlmum"><div class="brz-column__items brz-css-igpgk"><div class="brz-css-cnlmi brz-wrapper"><div class="brz-image brz-image__lightbox brz-css-toice brz-css-hncwf"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/2022/06/Mazda-CX-5-Aufmacher-1.jpg" data-brz-link-type="lightBox" id data-custom-id="ejljwawtaqhehcgmmgucqaivmefkrmrzrweu"><picture class="brz-picture brz-d-block brz-p-relative brz-css-cebex"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-Aufmacher-1-394x262x50x0x263x262x1654774665.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-Aufmacher-1-788x524x100x0x526x524x1654774665.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-Aufmacher-1-338x226x43x0x226x226x1654774665.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-Aufmacher-1-676x452x86x0x452x452x1654774665.jpg 2x" media="(min-width: 768px)"><img class="brz-img" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-Aufmacher-1-258x172x33x0x172x172x1654774665.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-Aufmacher-1-516x344x66x0x344x344x1654774665.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-Aufmacher-1-394x262x50x0x263x262x1654774665.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div></div></div><div class="brz-columns brz-css-xjltj brz-css-huaau" data-custom-id="wfesydkrlcixfwzghibvsnsnizoexrygjsnq"><div class="brz-column__items brz-css-igpgk"><div class="brz-css-cnlmi brz-wrapper"><div class="brz-image brz-image__lightbox brz-css-xjbix brz-css-odilo"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/2022/06/Mazda-CX-5-1.jpg" data-brz-link-type="lightBox" id data-custom-id="cledmdxkaidprmunzgltodxidfumamxgjgkh"><picture class="brz-picture brz-d-block brz-p-relative brz-css-uxcjp"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-1-388x259x16x0x263x259x1654774716.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-1-776x518x32x0x526x518x1654774716.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-1-334x223x14x0x226x223x1654774716.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-1-668x446x28x0x452x446x1654774716.jpg 2x" media="(min-width: 768px)"><img class="brz-img" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-1-254x170x11x0x172x170x1654774716.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-1-508x340x22x0x344x340x1654774716.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-1-388x259x16x0x263x259x1654774716.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div></div></div><div class="brz-columns brz-css-xjltj brz-css-rzxqs" data-custom-id="bykoihtoijnhckjpqmhrztbrvcmphfbeqdki"><div class="brz-column__items brz-css-igpgk"><div class="brz-css-cnlmi brz-wrapper"><div class="brz-image brz-image__lightbox brz-css-wfhoj brz-css-ykckg"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/2022/06/Mazda-CX-5-3.jpg" data-brz-link-type="lightBox" id data-custom-id="qqpxnwbfsthjzlcillkbakxdtfizqmewptzb"><picture class="brz-picture brz-d-block brz-p-relative brz-css-whgty"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-3-394x262x73x0x263x262x1654774729.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-3-788x524x146x0x526x524x1654774729.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-3-338x226x63x0x226x226x1654774729.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-3-676x452x126x0x452x452x1654774729.jpg 2x" media="(min-width: 768px)"><img class="brz-img" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-3-258x172x48x0x172x172x1654774729.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-3-516x344x96x0x344x344x1654774729.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-3-394x262x73x0x263x262x1654774729.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div></div></div><div class="brz-columns brz-css-xjltj brz-css-efszh" data-custom-id="nknvzkvusekdcpwrktsoxogoghjihlkjxvjb"><div class="brz-bg"><div class="brz-bg-image"></div></div><div class="brz-column__items brz-css-igpgk"><div class="brz-css-cnlmi brz-wrapper"><div class="brz-image brz-image__lightbox brz-css-iqkuh brz-css-cjwhj"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/2022/06/Mazda-CX-5-2.jpg" data-brz-link-type="lightBox" id data-custom-id="jlwdrzibizmuscvwyclascgnwhawhseucahb"><picture class="brz-picture brz-d-block brz-p-relative brz-css-dyitf"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-2-393x262x57x0x263x262x1654774807.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-2-786x524x114x0x526x524x1654774807.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-2-338x225x49x0x226x225x1654774807.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-2-676x450x98x0x452x450x1654774807.jpg 2x" media="(min-width: 768px)"><img class="brz-img" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-2-257x172x38x0x172x172x1654774807.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-2-514x344x76x0x344x344x1654774807.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Mazda-CX-5-2-393x262x57x0x263x262x1654774807.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div></div></div></div></div></div></div></section><section data-uid="sxcevgzzjyodwnvutebmkjnilwtnrqzlsayi" id="sxcevgzzjyodwnvutebmkjnilwtnrqzlsayi" class="brz-section brz-css-fexif brz-css-qwywd"><div class="brz-section__content brz-section--boxed brz-css-wvypn brz-css-kxber" data-custom-id="rsecmmbivyqkfixqgvffidktzkxfwrrbzkuh"><div class="brz-bg"><div class="brz-bg-color"></div></div><div class="brz-container brz-css-exnhb"><div class="brz-wrapper-clone brz-css-qtrux brz-css-fstgx"><div class="brz-d-xs-flex brz-flex-xs-wrap brz-css-hynsf"><div class="brz-wrapper-clone__item brz-css-jlvey" id="huloafhewrzsdfrytcnmczzyircbxuxraozc"><a class="brz-a brz-btn brz-css-fhcwo brz-css-vjtbv" href data-brz-link-type="external" id data-custom-id="huloafhewrzsdfrytcnmczzyircbxuxraozc"><span class="brz-span brz-text__editor">194 PS</span></a></div><div class="brz-wrapper-clone__item brz-css-jlvey" id="nbqffkthscrvaxziuuoedfcwyfigchuapngc"><a class="brz-a brz-btn brz-css-fhcwo brz-css-vkjjn" href data-brz-link-type="external" id data-custom-id="nbqffkthscrvaxziuuoedfcwyfigchuapngc"><span class="brz-span brz-text__editor">195 km/h</span></a></div><div class="brz-wrapper-clone__item brz-css-jlvey" id="unqzgrkidodemmojdurzhvllzijgnglkfmhz"><a class="brz-a brz-btn brz-css-fhcwo brz-css-nbpys" href data-brz-link-type="external" id data-custom-id="unqzgrkidodemmojdurzhvllzijgnglkfmhz"><span class="brz-span brz-text__editor">9,2 s</span></a></div><div class="brz-wrapper-clone__item brz-css-jlvey" id="mamshztubqvklycjzqtjyvljpomveiqnukll"><a class="brz-a brz-btn brz-css-fhcwo brz-css-meykl" href data-brz-link-type="external" id data-custom-id="mamshztubqvklycjzqtjyvljpomveiqnukll"><span class="brz-span brz-text__editor">1.584 kg</span></a></div><div class="brz-wrapper-clone__item brz-css-jlvey" id="bqrdqbydmnrmdhzkdvrstbjnobiakewjwrnr"><a class="brz-a brz-btn brz-css-fhcwo brz-css-jqzfq" href data-brz-link-type="external" id data-custom-id="bqrdqbydmnrmdhzkdvrstbjnobiakewjwrnr"><span class="brz-span brz-text__editor">40.590,00 Euro</span></a></div></div></div></div></div></section><section data-uid="vujzqhcbzxfrtfjzhwzwfwvpfsemuzumzcqx" id="vujzqhcbzxfrtfjzhwzwfwvpfsemuzumzcqx" class="brz-section brz-css-fexif"><div class="brz-section__content brz-section--boxed brz-css-wvypn brz-css-qxsyt" data-custom-id="jrgxpvtxoedynuuwybqaobxuubjewyoabgnh"><div class="brz-container brz-css-exnhb"><div class="brz-row__container brz-css-jcelx" data-custom-id="jorgmmmtztagtemvxrvtobchaeyxjlncoknk"><div class="brz-row brz-css-eaxtb"><div class="brz-columns brz-css-xjltj brz-css-ziyeq" data-custom-id="cfrlkkrfnnzslvarkzepftwocswfyuzyqhxn"><div class="brz-bg"></div><div class="brz-column__items brz-css-igpgk brz-css-biebx"><div class="brz-css-cnlmi brz-css-fwise brz-wrapper"><div class="brz-rich-text brz-rich-text__custom brz-css-ywgid" data-custom-id="yhjldqqotbzkalpkxnmikdcbmuolvclsxxkr"><div><p class="brz-css-zvkxi" data-generated-css="brz-css-vkeuz,brz-css-zlwml" data-uniq-id="xyhwc,dnput">Mazda CX-5 &#x2013; Der praktische Sonderling</p><p class="brz-css-udmfe" data-uniq-id="dnput" data-generated-css="brz-css-zlwml">Er ist sparsam, er kann fix um die Ecken laufen, er ist bestens ausgestattet und er ist nicht zu teuer. Mit dem CX-5 hat Mazda eine interessante Variante aus dem Sortiment der mittelgro&#xDF;en SUV im Angebot. Wir fuhren die sportlichste Version.</p></div></div></div><div class="brz-css-cnlmi brz-wrapper"><div class="brz-rich-text brz-rich-text__custom brz-css-ywgid" data-custom-id="lghdljvnrqhvquzemdrmqwmlbdsbdydhswro"><div><p class="brz-css-vbjwo" data-uniq-id="aqvbu" data-generated-css="brz-css-lvkkn">195 klingt nicht wirklich sportlich, auch die knapp 9 Sekunden bis Tempo 100 erzeigen keine Ahhs. Aber der G 2.2 Sports-Line SLPlusSpak, so steht es in unserem Vertrag, kann schon ganz sch&#xF6;n nach vorn laufen, vor allem aus der Mitte des Drehzahlbandes. Und die 194 PS verstecken sich auch nicht gerade, wenn man den Gasfu&#xDF; senkt. Aber wir reden von 258 Newtonmeter Drehmoment und das Leistungsoptimum wartet, bis man 6.000 Umdrehungen erreicht hat, einen Turbo gibt es nicht, was dem Effizienz-Gedanken geschuldet ist. Zurecht.</p><p class="brz-css-xetut" data-uniq-id="lyzls" data-generated-css="brz-css-msibd"><br></p><p class="brz-css-pjfdo" data-uniq-id="tbwub" data-generated-css="brz-css-aniww">Vor den ersten Metern hinter dem Steuer, erst mal ein Rundlauf um den Wagen, der im Vergleich zum Vorg&#xE4;nger kaum ver&#xE4;ndert wurde. Das Blechkleid noch immer elegant, vor allem, wenn man Magmarot bestellt hat. Die K&#xFC;hlermaske ist und bleibt die optische Visitenkarte, ganz vorn im Ged&#xE4;chtnis bleibt die Chromspange stecken, die die Frontleuchten verbindet und dem K&#xFC;hler seine elegante und edle Unterlippe schenkt. Diesen Anblick kann man nur mit Mazda in Verbindung bringen. Weiter hinten, am Heck dann kein Millimeter Chrom, daf&#xFC;r eine gro&#xDF;e Klappe plus eine recht niedrige Ladekante. Der CX-5 ist ein Praktiker.</p><p class="brz-css-ajtqv" data-uniq-id="yxxdu" data-generated-css="brz-css-gomdn"><br></p><p class="brz-css-mfatn" data-uniq-id="kjrdy" data-generated-css="brz-css-jjkhm">Im Innenraum dann ein wenig Neues. Der Zentralmonitor thront ganz oben auf der Mittelkonsole, ein wenig gr&#xF6;&#xDF;er als der Vorg&#xE4;nger und immer noch mit allerlei Informationen und Einstellungsm&#xF6;glichkeiten gef&#xFC;llt. &#xDC;ber den gro&#xDF;en Drehdr&#xFC;ck-Schalter hinter dem Wahlhebel, ganz unten auf der Mittelkonsole, wird mit den Inhalten des Monitors kommuniziert. Das Dreispeichen-Lenkrad ist mit weiteren Schaltern belegt, f&#xFC;r die wichtigsten Einstellungen. Laut, leise, Senderwechsel und ein paar Einstellungen auf dem Monitor vor dem Lenkrad. Im Grunde liefert Mazda genau das, was wir im Alltag an Bord eines modernen Autos erwarten und brauchen. Der schnelle und sichere Zugriff auf die wichtigsten Informationen und Einstellungen. Soweit, so praktisch. 1.620 Liter an Dingen kann man in den Wagen laden, wenn man die Lehnen der R&#xFC;cksitze umklappt. Das sollte f&#xFC;r so ziemlich jeden Baumarktbesuch oder Urlaub reichen.&#xA0;</p><p class="brz-css-ruhgm" data-uniq-id="dnrso" data-generated-css="brz-css-zinia"><br></p><p class="brz-css-nzxxi" data-uniq-id="yqynu" data-generated-css="brz-css-ktlje">Und jetzt fahren wir. Der Motor, ein hochverdichtete Reihenvierzylinder, der laut Prospekt um 7,3 Liter Benzin verbrauchen soll und der, so teilt es unser Geh&#xF6;r mit, sehr, sehr ruhig arbeitet und der, wenn man es darauf anlegt, auch unter sieben Liter verbrauchen kann. Es sei denn, man will die sportliche, dynamische Seite des CX-5 erleben. Dann wird aus der Sechs eben eine Acht. Der Physik k&#xF6;nnen auch die begabtesten Ingenieure aus Japan kein Schnippchen schlagen.&#xA0;</p><p class="brz-css-prjit" data-uniq-id="tnewb" data-generated-css="brz-css-voiff"><br></p><p class="brz-css-abwzk" data-uniq-id="zageg" data-generated-css="brz-css-grsag">Wir lassen den Wagen ein paar Stunden von der Leine der Vernunft. Zuerst ein paar zackige Runden auf der Landstra&#xDF;e. Wer den Sport-Plus-Modus sucht, wird ihn nicht finden, weil dieser Mazda keinen braucht. Das Automatikgetriebe scheint hohe G&#xE4;nge zu lieben, kaum hat man den Wagen in Bewegung versetzt werden die G&#xE4;nge so schnell wie m&#xF6;glich nach oben durchgereicht, es geht um den Verbrauch und um Laufruhe. Die dynamische Laufart ist damit kaum erreichbar. Es sei denn, man hat Schaltwippen am Lenkrad. Dann l&#xE4;&#xDF;t sich der 194-PS-Motor in h&#xF6;here Drehzahlgebiete zwingen und dann sind auch spritzige Passagen auf der Landstra&#xDF;e sp&#xFC;rbar. Der Japaner rennt dann zwar nicht los wie ein MX-5, aber er l&#xE4;&#xDF;t seine Kr&#xE4;fte zumindest ansatzweise von der Leine. Und weil der CX-5 in seinem Fahrverhalten eher neutral erzogen wurde, sind Kurvenein- und Ausg&#xE4;nge keine emotionalen Erlebnisse, &#xFC;ber die man in seinem Tagebuch eine Extra-Seite beschreiben w&#xFC;rde. Der Japaner durchl&#xE4;uft die Windungen eher routiniert, gelassen und vor allem sehr sicher.&#xA0;</p><p class="brz-css-zlcfw" data-uniq-id="ikwhi" data-generated-css="brz-css-qonyj"><br></p><p class="brz-css-mqlfw" data-uniq-id="qirqu" data-generated-css="brz-css-knmgq">Wer es zumindest ansatzweise sportlich mag, erlebt den Vierzylinder-Saugmotor in den h&#xF6;heren Drehzahl-Regionen. Also per Wippe in die unteren G&#xE4;nge schalten und am Kurvenausgang den Gasfu&#xDF; nachhaltig nach unten dr&#xFC;cken. Dann werden die fast 1,6 Tonnen sp&#xFC;rbar nach vorn getrieben und man w&#xE4;hnt sich in einem SUV, der mehr kann als nur das ber&#xFC;hmte &#x201E;von A nach B Spiel&#x201C;.&#xA0;</p><p class="brz-css-iqifo" data-uniq-id="zrlor" data-generated-css="brz-css-nljzm"><br></p><p class="brz-css-wqlxy" data-uniq-id="ijcyu" data-generated-css="brz-css-utmlk">Auf der Autobahn dann, unser Testwagen spielt eine seiner Trumpfkarten aus. Tempo 160, der Asiate l&#xE4;uft so leise, wie man es mag. Die 19-Zoll-R&#xE4;der rollen fast ger&#xE4;uschlos ab, man sitzt sehr bequem, die Landschaft da draussen rollt l&#xE4;ssig vorbei und man wei&#xDF; um die Leistungsreserve, die der CX-5 im K&#xF6;cher hat.</p><p class="brz-css-vjhgj" data-uniq-id="qrefc" data-generated-css="brz-css-brxai"><br></p><p class="brz-css-rhviz" data-uniq-id="inobz" data-generated-css="brz-css-upafg">Wir fassen zusammen. Der CX-5 in der st&#xE4;rksten Version ist ein Allrounder mit dem Fokus auf Alltag und Reise. Er kann ordentlich transportieren, sehr komfortabel Menschen auf langen Strecken bewegen und er ist komplett ausgestattet. Den Benzin-Verbrauch darf man moderat bis sparsam nennen und das Preis-Leistungsverh&#xE4;ltnis ist mehr als gut. Besonders gefallen hat uns die Arbeit der Designer. Im optischen Einerlei der meisten SUV dieser Klasse, rollte der CX-5, auch dank der Farbe Magmarot, ganz weit nach vorn. &#xA0;</p><p class="brz-css-fvthm" data-uniq-id="eovah" data-generated-css="brz-css-lfkqj"><strong>Die technischen Fakten (laut Hersteller):</strong></p><p class="brz-css-dghdm" data-uniq-id="iwssl" data-generated-css="brz-css-aciep">CX-5 Skyactive-G 2.2 AWD</p><p class="brz-css-qqsry" data-uniq-id="segnj" data-generated-css="brz-css-zohnr">Motor: 4 Zylinder Reihe</p><p class="brz-css-cwvno" data-uniq-id="odecl" data-generated-css="brz-css-vwsrk">Hubraum: 2.488 ccm</p><p class="brz-css-wxiee" data-uniq-id="ocgiv" data-generated-css="brz-css-erjxh">Leistung: 143 kW / 194 PS bei 6.000 U/min</p><p class="brz-css-nawwp" data-uniq-id="ooqzz" data-generated-css="brz-css-qqfte">Drehmoment: 258 Nm bei 4.000 U/min</p><p class="brz-css-jysbh" data-uniq-id="fvdye" data-generated-css="brz-css-geuit">Antrieb: Allrad</p><p class="brz-css-ppnir" data-uniq-id="nqldd" data-generated-css="brz-css-gvnkl">Getriebe: 6-Gang Automatik</p><p class="brz-css-ugscr" data-uniq-id="imkbb" data-generated-css="brz-css-fgdto"><br></p><p class="brz-css-yvlqt" data-uniq-id="woard" data-generated-css="brz-css-afkqv">Ma&#xDF;e:</p><p class="brz-css-ecdbf" data-uniq-id="furpq" data-generated-css="brz-css-nemjk">L&#xE4;nge: 4.550 mm</p><p class="brz-css-gqofu" data-uniq-id="jioqm" data-generated-css="brz-css-fvwix">Breite: 1.840 mm</p><p class="brz-css-yhtdm" data-uniq-id="wkkuw" data-generated-css="brz-css-wyhhk">H&#xF6;he: 1.680 mm</p><p class="brz-css-dqgrw" data-uniq-id="nrnyx" data-generated-css="brz-css-eobdr">Radstand: 2.700 mm</p><p class="brz-css-cohei" data-uniq-id="phjjg" data-generated-css="brz-css-akyxe">Leergewicht: 1.584</p><p class="brz-css-xdsgn" data-uniq-id="qnvwp" data-generated-css="brz-css-wnzap"><br></p><p class="brz-css-rocco" data-uniq-id="ruilp" data-generated-css="brz-css-vdfbx">Fahrleistungen:</p><p class="brz-css-bgmkk" data-uniq-id="cvdze" data-generated-css="brz-css-viyyr">0-100 km/h: 9.2 Sekunden</p><p class="brz-css-fhhgl" data-uniq-id="obeht" data-generated-css="brz-css-yhgun">Top Speed: 195 km/h</p><p class="brz-css-fjjgv" data-uniq-id="beepd" data-generated-css="brz-css-uabky"><br></p><p class="brz-css-lioee" data-uniq-id="rxpnw" data-generated-css="brz-css-bhjwv">Verbrauch und C02</p><p class="brz-css-loxax" data-uniq-id="yrgqq" data-generated-css="brz-css-gtmbr">kombiniert: 7,2 l/100km</p><p class="brz-css-crwkj" data-uniq-id="ioshr" data-generated-css="brz-css-aqrkg">CO2: 164 g/km</p><p class="brz-css-wpqom" data-uniq-id="iewsk" data-generated-css="brz-css-xqrcz">Preis in Deutschland ab: 40.590,00 Euro inkl. MwSt.</p></div></div></div></div></div></div></div></div></div></section><section data-uid="fgwnusogihidcixyxlrjlwexbqdoxcjcckzg" id="fgwnusogihidcixyxlrjlwexbqdoxcjcckzg" class="brz-section brz-css-fexif"><div class="brz-section__content brz-section--boxed brz-css-wvypn brz-css-pwiwl" data-custom-id="asesbusroyxezdzkxnkfyoaigqayjwbcaaqd"><div class="brz-bg"><div class="brz-bg-color"></div></div><div class="brz-container brz-css-exnhb"><div class="brz-row__container brz-css-jcelx" data-custom-id="pfgnjmmpulnbhxqnqjiavyyzzyoaopbjjlge"><div class="brz-row brz-css-eaxtb brz-css-wbrin"><div class="brz-columns brz-css-xjltj" data-custom-id="gcgvlzhkfcmfydcxyyljjihirrayqwsswknu"><div class="brz-column__items brz-css-igpgk"><div class="brz-row__container brz-css-jcelx" data-custom-id="iwvaoxeightwsuelbeckitwmnnmlgkpmjarn"><div class="brz-row brz-row--inner brz-css-eaxtb brz-css-wbrin"><div class="brz-columns brz-css-xjltj brz-css-inpty" data-custom-id="ubosqlfhynfpwvhjdatqzzypkgbgnskqnygj"><div class="brz-column__items brz-css-igpgk"><div class="brz-css-cnlmi brz-css-knetj brz-wrapper"><div class="brz-image brz-css-iaiqd brz-css-swxrv"><a class="brz-a" href="https://www.exclusive-life.de/ferrari-296-gtb/" data-brz-link-type="external" id data-custom-id="wrovhxrpifpahdveqxphtidaumkzfuqarcsg"><picture class="brz-picture brz-d-block brz-p-relative brz-css-zgbpt"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Ferrari-296-GTB-Aufmacher-scaled-195x130x34x0x128x130x1648070783.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Ferrari-296-GTB-Aufmacher-scaled-390x260x68x0x256x260x1648070783.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Ferrari-296-GTB-Aufmacher-scaled-225x150x39x0x147x150x1648070783.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Ferrari-296-GTB-Aufmacher-scaled-450x300x78x0x294x300x1648070783.jpg 2x" media="(min-width: 768px)"><img class="brz-img" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Ferrari-296-GTB-Aufmacher-scaled-133x89x23x0x87x89x1648070783.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Ferrari-296-GTB-Aufmacher-scaled-266x178x46x0x174x178x1648070783.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Ferrari-296-GTB-Aufmacher-scaled-195x130x34x0x128x130x1648070783.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-cnlmi brz-css-zvqrx brz-wrapper"><div class="brz-rich-text brz-rich-text__custom brz-css-ywgid" data-custom-id="dpindjilhflwzlniehwgezahlozmfkyrpfyg"><div><h5 class="brz-css-soseh" data-uniq-id="sllht" data-generated-css="brz-css-ioupj"><a href="https://www.exclusive-life.de/ferrari-296-gtb/" style class="link--external brz-cp-color8" data-brz-link-type="external">Ferrari 296 GTB</a></h5></div></div></div></div></div><div class="brz-columns brz-css-xjltj brz-css-qdyny" data-custom-id="haufluhfoqhdvqphgqbpmyagfkrxnjnqxvcg"><div class="brz-column__items brz-css-igpgk"><div class="brz-css-cnlmi brz-css-iohxd brz-wrapper"><div class="brz-image brz-css-ifpgb brz-css-dfgme"><a class="brz-a" href="https://www.exclusive-life.de/aston-martin-dbx707/" data-brz-link-type="external" id data-custom-id="wbhajcdbsumkasgmfilurkdwwfovqwoesdcp"><picture class="brz-picture brz-d-block brz-p-relative brz-css-scgtx"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/aston-dbx707-plasma-blue-195x130x34x0x128x130x1650368767.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/aston-dbx707-plasma-blue-390x260x68x0x256x260x1650368767.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/aston-dbx707-plasma-blue-225x150x39x0x147x150x1650368767.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/aston-dbx707-plasma-blue-450x300x78x0x294x300x1650368767.jpg 2x" media="(min-width: 768px)"><img class="brz-img" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/aston-dbx707-plasma-blue-130x87x23x0x85x87x1650368767.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/aston-dbx707-plasma-blue-260x174x46x0x170x174x1650368767.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/aston-dbx707-plasma-blue-195x130x34x0x128x130x1650368767.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-cnlmi brz-css-kjhsx brz-wrapper"><div class="brz-rich-text brz-rich-text__custom brz-css-ywgid" data-custom-id="agpcsmomvzilahenbwdsuqhvzgawbblpldyx"><div><h5 class="brz-css-ardcu" data-generated-css="brz-css-plbqn" data-uniq-id="vbvsd"><a href="https://www.exclusive-life.de/aston-martin-dbx707/" style class="link--external brz-cp-color8" data-brz-link-type="external">Aston Martin DBX707</a></h5></div></div></div></div></div></div></div><div class="brz-row__container brz-css-jcelx" data-custom-id="ydadszzeywzxiidwcslbdyvrphlwegmvtlyo"><div class="brz-row brz-row--inner brz-css-eaxtb brz-css-wbrin"><div class="brz-columns brz-css-xjltj brz-css-wiook" data-custom-id="chcfodptqlqfuopuqlazjnxyijxlenfnppeh"><div class="brz-column__items brz-css-igpgk"><div class="brz-css-cnlmi brz-css-oyldq brz-wrapper"><div class="brz-image brz-css-zivqg brz-css-hqcba"><a class="brz-a" href="https://www.exclusive-life.de/mercedes-amg-sl-55/" data-brz-link-type="external" id data-custom-id="nigwryizlncgnvvqdszbabhzfkaekjxhjtdl"><picture class="brz-picture brz-d-block brz-p-relative brz-css-quvav"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/SL-13-195x130x34x0x128x130x1642022487.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/SL-13-390x260x68x0x256x260x1642022487.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/SL-13-225x150x39x0x147x150x1642022487.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/SL-13-450x300x78x0x294x300x1642022487.jpg 2x" media="(min-width: 768px)"><img class="brz-img" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/SL-13-133x89x23x0x87x89x1642022487.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/SL-13-266x178x46x0x174x178x1642022487.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/SL-13-195x130x34x0x128x130x1642022487.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-cnlmi brz-css-dvtom brz-wrapper"><div class="brz-rich-text brz-rich-text__custom brz-css-ywgid" data-custom-id="tbthwwdddfsaagzevvmehekftilmvchsrjag"><div><h5 class="brz-css-vxavs" data-uniq-id="cjgnf" data-generated-css="brz-css-jipvg"><a href="https://www.exclusive-life.de/mercedes-amg-sl-55/" style class="link--external brz-cp-color8" data-brz-link-type="external">SL 55 AMG</a></h5></div></div></div></div></div><div class="brz-columns brz-css-xjltj brz-css-hrvez" data-custom-id="pmlmzzqshbxvobsywdprzvrpqjynwyjbchdh"><div class="brz-column__items brz-css-igpgk"><div class="brz-css-cnlmi brz-css-kmlza brz-wrapper"><div class="brz-image brz-css-idlmw brz-css-gkrxf"><a class="brz-a" href="https://www.exclusive-life.de/maserati-trofeo/" data-brz-link-type="external" id data-custom-id="gcvvnwthbhnkaxgycgnmjkgacblmhefyifbf"><picture class="brz-picture brz-d-block brz-p-relative brz-css-dmcri"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Small-17411-QuattroporteTrofeoMY21-195x130x34x0x128x130x1642281203.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Small-17411-QuattroporteTrofeoMY21-390x260x68x0x256x260x1642281203.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Small-17411-QuattroporteTrofeoMY21-225x150x39x0x147x150x1642281203.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Small-17411-QuattroporteTrofeoMY21-450x300x78x0x294x300x1642281203.jpg 2x" media="(min-width: 768px)"><img class="brz-img" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Small-17411-QuattroporteTrofeoMY21-130x87x23x0x85x87x1642281203.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Small-17411-QuattroporteTrofeoMY21-260x174x46x0x170x174x1642281203.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Small-17411-QuattroporteTrofeoMY21-195x130x34x0x128x130x1642281203.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-cnlmi brz-css-qomlp brz-wrapper"><div class="brz-rich-text brz-rich-text__custom brz-css-ywgid" data-custom-id="jduntvcsmgrxjtvrkhsixtxbjunvqyhowgoi"><div><h5 class="brz-css-quasz" data-generated-css="brz-css-nnpya" data-uniq-id="lcrng"><a href="https://www.exclusive-life.de/maserati-trofeo/" style class="link--external brz-cp-color8" data-brz-link-type="external">Trofeo Infernale</a></h5></div></div></div></div></div></div></div></div></div><div class="brz-columns brz-css-xjltj" data-custom-id="zoybgtgrefclxrfitnqciloockkomfddqcfb"><div class="brz-column__items brz-css-igpgk"><div class="brz-row__container brz-css-jcelx" data-custom-id="ntkjmfsjtnymflepphjmvakpadwqafybdqsq"><div class="brz-row brz-row--inner brz-css-eaxtb brz-css-wbrin"><div class="brz-columns brz-css-xjltj brz-css-lulfd" data-custom-id="mszljgipmtqhbgarfowlmurexwsecssvnugn"><div class="brz-column__items brz-css-igpgk"><div class="brz-css-cnlmi brz-css-lpxih brz-wrapper"><div class="brz-image brz-css-rifga brz-css-dfpbk"><a class="brz-a" href="https://www.exclusive-life.de/ferrari-296-gtb/" data-brz-link-type="external" id data-custom-id="uatazsmgazedfpnjainjclbmijvzlauckumq"><picture class="brz-picture brz-d-block brz-p-relative brz-css-hgnnl"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/06_296_GTS_post-231x130x52x0x128x130x1654030118.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/06_296_GTS_post-462x260x104x0x256x260x1654030118.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/06_296_GTS_post-267x150x60x0x147x150x1654030118.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/06_296_GTS_post-534x300x120x0x294x300x1654030118.jpg 2x" media="(min-width: 768px)"><img class="brz-img" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/06_296_GTS_post-158x89x35x0x87x89x1654030118.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/06_296_GTS_post-316x178x70x0x174x178x1654030118.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/06_296_GTS_post-231x130x52x0x128x130x1654030118.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-cnlmi brz-css-zfkdm brz-wrapper"><div class="brz-rich-text brz-rich-text__custom brz-css-ywgid" data-custom-id="evnlodrcjgputfxnagvoxvkgmmkjjfzumlvg"><div><h5 class="brz-css-jygsa" data-generated-css="brz-css-ezucq" data-uniq-id="unaor"><a href="https://www.exclusive-life.de/ferrari-296-gts" style class="brz-cp-color8 link--external" data-brz-link-type="external">Ferrari 296 GTS</a></h5></div></div></div></div></div><div class="brz-columns brz-css-xjltj brz-css-lcblw" data-custom-id="fhedmyfciazraijcvqnrueexclzgigmzpvrx"><div class="brz-column__items brz-css-igpgk"><div class="brz-css-cnlmi brz-css-odfif brz-wrapper"><div class="brz-image brz-css-hjsxg brz-css-paqnf"><a class="brz-a" href="https://www.exclusive-life.de/aston-martin-dbx707/" data-brz-link-type="external" id data-custom-id="ozjpwjqpgduwodunfxgvyqwdbrdtxzrczxub"><picture class="brz-picture brz-d-block brz-p-relative brz-css-tidao"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Maserati_MC20_Cielo_dynamic-12-195x130x34x0x128x130x1653913462.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Maserati_MC20_Cielo_dynamic-12-390x260x68x0x256x260x1653913462.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Maserati_MC20_Cielo_dynamic-12-225x150x39x0x147x150x1653913462.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Maserati_MC20_Cielo_dynamic-12-450x300x78x0x294x300x1653913462.jpg 2x" media="(min-width: 768px)"><img class="brz-img" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Maserati_MC20_Cielo_dynamic-12-130x87x23x0x85x87x1653913462.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Maserati_MC20_Cielo_dynamic-12-260x174x46x0x170x174x1653913462.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Maserati_MC20_Cielo_dynamic-12-195x130x34x0x128x130x1653913462.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-cnlmi brz-css-mintz brz-wrapper"><div class="brz-rich-text brz-rich-text__custom brz-css-ywgid" data-custom-id="epjjbwwjslyqppdjwpwruaqopcxioqdcqcxq"><div><h5 class="brz-css-bmxpn" data-uniq-id="ahzbz" data-generated-css="brz-css-qvhpd"><a href="https://www.exclusive-life.de/maserati-mc20-vielo" style class="brz-cp-color8 link--external" data-brz-link-type="external">Maserati MC20 Vielo</a></h5></div></div></div></div></div></div></div><div class="brz-row__container brz-css-jcelx" data-custom-id="ngutkpilrfbhirfbiwtlmctnomapobtqhqcv"><div class="brz-row brz-row--inner brz-css-eaxtb brz-css-wbrin"><div class="brz-columns brz-css-xjltj brz-css-mrimh" data-custom-id="rneytuwzdzpdjkhrbvfmhdidiqfuqnwgwcvf"><div class="brz-column__items brz-css-igpgk"><div class="brz-css-cnlmi brz-css-dxotq brz-wrapper"><div class="brz-image brz-css-telda brz-css-agaln"><a class="brz-a" href="https://www.exclusive-life.de/mercedes-amg-sl-55/" data-brz-link-type="external" id data-custom-id="nfztsghnjgaskzxhxktilfslhwuiuxidhdsk"><picture class="brz-picture brz-d-block brz-p-relative brz-css-wswxm"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/500-Jolly-Hauswandjpg-195x130x34x0x128x130x1653947681.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/500-Jolly-Hauswandjpg-390x260x68x0x256x260x1653947681.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/500-Jolly-Hauswandjpg-225x150x39x0x147x150x1653947681.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/500-Jolly-Hauswandjpg-450x300x78x0x294x300x1653947681.jpg 2x" media="(min-width: 768px)"><img class="brz-img" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/500-Jolly-Hauswandjpg-133x89x23x0x87x89x1653947681.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/500-Jolly-Hauswandjpg-266x178x46x0x174x178x1653947681.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/500-Jolly-Hauswandjpg-195x130x34x0x128x130x1653947681.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-cnlmi brz-css-mvslg brz-wrapper"><div class="brz-rich-text brz-rich-text__custom brz-css-ywgid" data-custom-id="pfqcetdiqtpncywxrfthtromxnviumhtqhlt"><div><h5 class="brz-css-mqwcd" data-generated-css="brz-css-vlaog" data-uniq-id="kdkfp"><a href="https://www.exclusive-life.de/apulia-electric-drive/" style class="brz-cp-color8 link--external" data-brz-link-type="external">Fiat 500 Jolly</a></h5></div></div></div></div></div><div class="brz-columns brz-css-xjltj brz-css-cgbds" data-custom-id="rykjpirmiptefampqnihnbgmxxjaipsvnlva"><div class="brz-column__items brz-css-igpgk"><div class="brz-css-cnlmi brz-css-aymgl brz-wrapper"><div class="brz-image brz-css-yonxf brz-css-djeva"><a class="brz-a" href="https://www.exclusive-life.de/maserati-trofeo/" data-brz-link-type="external" id data-custom-id="vfmyfwdvvrubjmvhdkgejjzwlragucyouzao"><picture class="brz-picture brz-d-block brz-p-relative brz-css-owiov"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Fahrbericht-BMW-M1-2-195x130x34x0x128x130x1642261962.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Fahrbericht-BMW-M1-2-390x260x68x0x256x260x1642261962.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Fahrbericht-BMW-M1-2-225x150x39x0x147x150x1642261962.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Fahrbericht-BMW-M1-2-450x300x78x0x294x300x1642261962.jpg 2x" media="(min-width: 768px)"><img class="brz-img" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Fahrbericht-BMW-M1-2-130x87x23x0x85x87x1642261962.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Fahrbericht-BMW-M1-2-260x174x46x0x170x174x1642261962.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/imgs/Fahrbericht-BMW-M1-2-195x130x34x0x128x130x1642261962.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-cnlmi brz-css-gmnpj brz-wrapper"><div class="brz-rich-text brz-rich-text__custom brz-css-ywgid" data-custom-id="lpxelbknxrwywkznovwchloyiqmkoecddzco"><div><h5 class="brz-css-irnhb" data-uniq-id="ctidk" data-generated-css="brz-css-shgex"><a href="https://www.exclusive-life.de/bmw-m1" style class="brz-cp-color8 link--external" data-brz-link-type="external">BMW M1</a></h5></div></div></div></div></div></div></div></div></div></div></div></div></div></section></div><style type="text/css" media="screen"></style><link rel='stylesheet' id='basecss-css'  href='https://www.exclusive-life.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=6.0' media='all' />
<script src='https://www.exclusive-life.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://www.exclusive-life.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.exclusive-life.de\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://www.exclusive-life.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script src='https://www.exclusive-life.de/wp-content/themes/twentynineteen/js/priority-menu.js?ver=20181214' id='twentynineteen-priority-menu-js'></script>
<script src='https://www.exclusive-life.de/wp-content/themes/twentynineteen/js/touch-keyboard-navigation.js?ver=20181231' id='twentynineteen-touch-navigation-js'></script>
<script  class="brz-script brz-script-preview-lib" data-group="group-3" src='https://www.exclusive-life.de/wp-content/plugins/brizy/public/editor-build/237-wp/editor/js/group-3.js?ver=2.4.1' id='brizy-asset-group-3-20-js'></script>
<script  class="brz-script brz-script-preview-pro" src='https://www.exclusive-life.de/wp-content/plugins/brizy-pro/public/editor-build/112-wp/js/preview.pro.js?ver=2.4.1' id='brizy-asset-main-30-js'></script>
<script  class="brz-script brz-script-emit" id='brizy-asset-main-30-js-after'>
document.addEventListener('DOMContentLoaded', () => window.Brz.emit("init.dom", jQuery(document.body)));
</script>
<script id='eucookielaw-scripts-js-extra'>
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
</script>
<script src='https://www.exclusive-life.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	</body>
</html>
