<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Lamborghini Aventador S Roadster – Oktober-Sonne | Exclusive-Life</title>

<!-- All in One SEO Pack 3.2.9 bis Michael Torbert von Semper Fi Web Design[146,201] -->
<meta name="description"  content="Lamborghini Aventador S Roadster – Oktober-Sonne. Manchmal genügen schon ein paar Stunden und Supersportler zeigt, was er kann." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.exclusive-life.de/#organization","url":"https://www.exclusive-life.de/","name":"Exclusive-Life","sameAs":[]},{"@type":"WebSite","@id":"https://www.exclusive-life.de/#website","url":"https://www.exclusive-life.de/","name":"Exclusive-Life","publisher":{"@id":"https://www.exclusive-life.de/#organization"}},{"@type":"WebPage","@id":"https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/#webpage","url":"https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/","inLanguage":"de-DE","name":"Lamborghini Aventador S Roadster \u2013 Oktober-Sonne","isPartOf":{"@id":"https://www.exclusive-life.de/#website"},"image":{"@type":"ImageObject","@id":"https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/#primaryimage","url":"https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Titel.jpg","width":1200,"height":800},"primaryImageOfPage":{"@id":"https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/#primaryimage"},"datePublished":"2019-10-15T21:44:11+02:00","dateModified":"2019-10-15T21:44:11+02:00","description":"Lamborghini Aventador S Roadster \u2013 Oktober-Sonne. Manchmal gen\u00fcgen schon ein paar Stunden und Supersportler zeigt, was er kann."},{"@type":"Article","@id":"https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/#article","isPartOf":{"@id":"https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/#webpage"},"author":{"@id":"https://www.exclusive-life.de/author/ralf-bernert/#author"},"headline":"Lamborghini Aventador S Roadster \u2013 Oktober-Sonne","datePublished":"2019-10-15T21:44:11+02:00","dateModified":"2019-10-15T21:44:11+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/#webpage"},"publisher":{"@id":"https://www.exclusive-life.de/#organization"},"articleSection":"Fahrberichte, Fahrbericht, Luxusautos, Supersportwagen","image":{"@type":"ImageObject","@id":"https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/#primaryimage","url":"https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Titel.jpg","width":1200,"height":800}},{"@type":"Person","@id":"https://www.exclusive-life.de/author/ralf-bernert/#author","name":"Ralf Bernert","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.exclusive-life.de/#personlogo","url":"https://secure.gravatar.com/avatar/b52f578d300cde7e3756692f1131f200?s=96&d=mm&r=g","width":96,"height":96,"caption":"Ralf Bernert"}}]}</script>
<link rel="canonical" href="http://Lamborghini%20Aventador%20S%20Roadster%20–%20Oktober-Sonne" />
<!-- All in One SEO Pack -->

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lamborghini Aventador S Roadster – Oktober-Sonne. Irgendwo zwischen Hamburg und Hannover. Eine Autobahn und ein Lamborghini."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lamborghini Aventador S Roadster – Oktober-Sonne" />
<meta property="og:description" content="Lamborghini Aventador S Roadster – Oktober-Sonne. Irgendwo zwischen Hamburg und Hannover. Eine Autobahn und ein Lamborghini." />
<meta property="og:url" content="https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/" />
<meta property="og:site_name" content="Exclusive-Life" />
<meta property="article:publisher" content="https://www.facebook.com/exclusivelife.de/" />
<meta property="article:tag" content="Fahrbericht" />
<meta property="article:tag" content="Luxusautos" />
<meta property="article:tag" content="Supersportwagen" />
<meta property="article:section" content="Fahrberichte" />
<meta property="article:published_time" content="2019-10-15T21:44:11+02:00" />
<meta property="og:image" content="https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Titel.jpg" />
<meta property="og:image:secure_url" content="https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Titel.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lamborghini Aventador S Roadster – Oktober-Sonne. Irgendwo zwischen Hamburg und Hannover. Eine Autobahn und ein Lamborghini." />
<meta name="twitter:title" content="Lamborghini Aventador S Roadster – Oktober-Sonne" />
<meta name="twitter:site" content="@ExclusiveLife20" />
<meta name="twitter:image" content="https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Titel.jpg" />
<meta name="twitter:creator" content="@ExclusiveLife20" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.exclusive-life.de/#website","url":"https://www.exclusive-life.de/","name":"Exclusive-Life","potentialAction":{"@type":"SearchAction","target":"https://www.exclusive-life.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/#primaryimage","url":"https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Titel.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/#webpage","url":"https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/","inLanguage":"de-DE","name":"Lamborghini Aventador S Roadster \u2013 Oktober-Sonne","isPartOf":{"@id":"https://www.exclusive-life.de/#website"},"primaryImageOfPage":{"@id":"https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/#primaryimage"},"datePublished":"2019-10-15T21:44:11+02:00","dateModified":"2019-10-15T21:44:11+02:00","author":{"@id":"https://www.exclusive-life.de/#/schema/person/f6773d69e8598c0ebcf90f14446d190c"},"description":"Lamborghini Aventador S Roadster \u2013 Oktober-Sonne. Irgendwo zwischen Hamburg und Hannover. Eine Autobahn und ein Lamborghini."},{"@type":["Person"],"@id":"https://www.exclusive-life.de/#/schema/person/f6773d69e8598c0ebcf90f14446d190c","name":"Ralf Bernert","image":{"@type":"ImageObject","@id":"https://www.exclusive-life.de/#authorlogo","url":"https://secure.gravatar.com/avatar/b52f578d300cde7e3756692f1131f200?s=96&d=mm&r=g","caption":"Ralf Bernert"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Feed" href="https://www.exclusive-life.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Kommentar-Feed" href="https://www.exclusive-life.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Lamborghini Aventador S Roadster – Oktober-Sonne Kommentar-Feed" href="https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.exclusive-life.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.exclusive-life.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.exclusive-life.de/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightSlider-css'  href='https://www.exclusive-life.de/wp-content/plugins/hootkit/assets/lightSlider.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='hootkit-css'  href='https://www.exclusive-life.de/wp-content/plugins/hootkit/assets/hootkit.min.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.exclusive-life.de/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.exclusive-life.de/wp-content/themes/gillion/css/plugins/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-plugins-css'  href='https://www.exclusive-life.de/wp-content/themes/gillion/css/plugins.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-styles-css'  href='https://www.exclusive-life.de/wp-content/themes/gillion/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-responsive-css'  href='https://www.exclusive-life.de/wp-content/themes/gillion/css/responsive.css?ver=5.2.4' type='text/css' media='all' />
<style id='gillion-responsive-inline-css' type='text/css'>
body #page-container {position: relative;max-width: 1200px!important;margin: 0 auto;background-color: #ffffff!important;box-shadow: 0px 6px 30px rgba(0,0,0,0.1);}#page-container .container {width: 100%!important;min-width: 100%!important;max-width: 100%!important;padding-left: 45px!important;padding-right: 45px!important;}.sh-sticky-header-active {max-width: 1200px!important;margin: 0 auto;} 



</style>
<link rel='stylesheet' id='gillion-theme-settings-css'  href='https://www.exclusive-life.de/wp-content/uploads/gillion-dynamic-styles.css?ver=595525159' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-fonts-css'  href='https://fonts.googleapis.com/css?family=Average+Sans:regular%7CMontserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic%7COswald:200,300,regular,500,600,700&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ahcfree_ajax_front = {"ajax_url":"https:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php","page_id":"5338","page_title":"Lamborghini Aventador S Roadster \u2013 Oktober-Sonne","post_type":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/visitors-traffic-real-time-statistics/js/front.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.2'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.2'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/themes/gillion/js/plugins.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gillion_loadmore_posts = {"ajax_url":"https:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php"};
var gillion = {"siteurl":"https:\/\/www.exclusive-life.de\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"1000","header_animation_dropdown":"easeOutQuint","header_animation_dropdown_speed":"300","lightbox_opacity":"0.88","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"\"\"","text_show_all":"Show All"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/themes/gillion/js/scripts.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.exclusive-life.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.exclusive-life.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.exclusive-life.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.exclusive-life.de/?p=5338' />
<link rel="alternate" type="application/json+oembed" href="https://www.exclusive-life.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.exclusive-life.de%2Flamborghini-aventador-s-roadster-oktober-sonne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.exclusive-life.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.exclusive-life.de%2Flamborghini-aventador-s-roadster-oktober-sonne%2F&#038;format=xml" />
    <!-- CUSTOM CSS -->
    <style>
        
    </style>
    <!-- END CUSTOM CSS -->


    <!-- HEADER SCRIPT INJECTION -->
    
    <!-- END HEADER SCRIPT INJECTION -->


<link rel="icon" type="image/png" href="https://www.exclusive-life.de">

<!-- Search Engine -->
<meta name="description" content="Exclusive-Life">

<!-- Schema.org for Google -->
<meta itemprop="name" content="Exclusive-Life">
<meta itemprop="description" content="driven by exception">
<meta itemprop="image" content="https://www.exclusive-life.de">

<!-- Twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="">
<meta name="twitter:description" content="">
<meta name="twitter:image:src" content="https://www.exclusive-life.de">

<!-- Twitter - Article -->
<!-- Open Graph general (Facebook, Pinterest & Google+) -->
<meta property="og:title" content="">
<meta property="og:description" content="">
<meta property="og:image" content="https://www.exclusive-life.de">
<meta property="og:url" content="https://www.exclusive-life.de">
<meta property="og:site_name" content="Exclusive-Life">
<meta property="og:locale" content="de_DE">
<meta property="og:type" content="article">

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.exclusive-life.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-5338 single-format-standard singular sh-body-header-sticky sh-bookmarks-style_title sh-title-style1 sh-section-tabs-style1 sh-carousel-style1 sh-carousel-position-title sh-post-categories-style1 sh-review-style1 sh-meta-order-bottom sh-instagram-widget-columns2 sh-categories-position-title sh-media-icon-style1 sh-wc-labels-off wpb-js-composer js-comp-ver-5.7 vc_responsive">


<div class="sh-header-side">
	</div>
<div class="sh-header-side-overlay"></div>

	<div id="page-container" class="">
		
									<header class="primary-mobile">
					<div id="header-mobile" class="sh-header-mobile">
	<div class="sh-header-mobile-navigation">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell">

										<nav id="header-navigation-mobile" class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav">
								<li>
									<div class="sh-hamburger-menu sh-nav-dropdown">
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                </div>
								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-logo-container">

										        <div class="header-logo">
            <a href="https://www.exclusive-life.de/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//www.exclusive-life.de/wp-content/uploads/2019/04/Header-EL-03.jpg" alt="Exclusive-Life" />
                    <img class="sh-sticky-logo" src="//www.exclusive-life.de/wp-content/uploads/2019/04/Header-EL-03.jpg" alt="Exclusive-Life" />
                    <img class="sh-light-logo" src="//www.exclusive-life.de/wp-content/uploads/2019/04/Header-EL-03.jpg" alt="Exclusive-Life" />

                </div>
            </a>
        </div>

    
				</div>
				<div class="sh-table-cell">

										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav">

								 <li class="menu-item menu-item-has-children sh-nav-readmore sh-nav-special"> <a href="https://www.exclusive-life.de/?read-it-later"> <div> <i class="ti-bookmark"></i> <span class="sh-read-later-total">0</span> </div> </a> </li> 
							</ul>
						</div>
					</nav>

				</div>
			</div>
		</div>
	</div>
	<nav class="sh-header-mobile-dropdown">
		<div class="container sh-nav-container">
			<ul class="sh-nav-mobile"></ul>
		</div>

		<div class="container sh-nav-container">
							<div class="header-mobile-social-media">
					<div class="sh-clear"></div>				</div>
					</div>

					<div class="header-mobile-search">
				<div class="container sh-nav-container">
					<form role="search" method="get" class="header-mobile-form" action="https://www.exclusive-life.de/">
						<input class="header-mobile-form-input" type="text" placeholder="Search here.." value="" name="s" required />
						<button type="submit" class="header-mobile-form-submit">
							<i class="icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
			</nav>
</div>
				</header>
				<header class="primary-desktop">
						<div class="sh-header-top">
		<div class="container">
			<div class="sh-table">

								<div class="sh-table-cell">
											<div class="sh-nav-container"><ul id="menu-footer" class="sh-nav"><li id="menu-item-590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590"><a href="http://cdn.gillion.shufflehound.com" >About</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591"><a href="http://cdn.gillion.shufflehound.com" >Contacts</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592"><a href="http://cdn.gillion.shufflehound.com" >Settings</a></li>
<li id="menu-item-593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-593"><a href="http://cdn.gillion.shufflehound.com" >Advertise</a></li>
</ul></div>									</div>

								<div class="sh-table-cell">
					<div class="sh-header-top-meta">
						<div class="header-social-media">
							<div class="sh-clear"></div>						</div>
						<div class="sh-header-top-date">
							<span class="sh-header-top-date-day">16</span>
							<span class="sh-header-top-date-meta">
								<span class="sh-header-top-date-month">Okt</span>
								<span class="sh-header-top-date-year">2019</span>
							</span>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

<div class="sh-header-height">
	<div class="sh-header sh-header-2 sh-sticky-header">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell sh-header-logo-container">

										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav sh-nav-left">
								<li>
																		        <div class="header-logo">
            <a href="https://www.exclusive-life.de/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//www.exclusive-life.de/wp-content/uploads/2019/04/Header-EL-03.jpg" alt="Exclusive-Life" />
                    <img class="sh-sticky-logo" src="//www.exclusive-life.de/wp-content/uploads/2019/04/Header-EL-03.jpg" alt="Exclusive-Life" />
                    <img class="sh-light-logo" src="//www.exclusive-life.de/wp-content/uploads/2019/04/Header-EL-03.jpg" alt="Exclusive-Life" />

                </div>
            </a>
        </div>

    								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-nav-container">

										<nav id="header-navigation" class="header-standard-position">
													<div class="sh-nav-container"><ul id="menu-hauptmenue" class="sh-nav"><li id="menu-item-3835" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3835"><a href="https://www.exclusive-life.de/fernlicht/" >Fernlicht</a></li><li id="menu-item-3871" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3871"><a href="https://www.exclusive-life.de/fahrberichte/" >Fahrberichte</a></li><li id="menu-item-3904" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3904"><a href="https://www.exclusive-life.de/impressum/" >Impressum</a></li><li id="menu-item-3905" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3905"><a href="https://www.exclusive-life.de/klassiker/" >Klassiker</a></li><li id="menu-item-3925" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3925"><a href="https://www.exclusive-life.de/videothek/" >Videothek</a></li><li id="menu-item-3971" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3971"><a href="https://www.exclusive-life.de/neuheiten/" >Neuheiten</a></li> <li class="menu-item sh-nav-search sh-nav-special"> <a href="#"><i class="icon icon-magnifier"></i></a> </li> <li class="menu-item menu-item-has-children sh-nav-readmore sh-nav-special"> <a href="https://www.exclusive-life.de/?read-it-later"> <div> <i class="ti-bookmark"></i> <span class="sh-read-later-total">0</span> </div> </a> <ul class="sub-menu sh-read-later-list sh-read-later-list-init"> <li class="sh-read-later-item menu-item text-center"> <a href="https://www.exclusive-life.de/?read-it-later"> Login to add posts to your read later list </a> </li> </ul> </li> </ul></div>											</nav>

				</div>
			</div>
		</div>

		<div class="sh-header-search-side">
	<div class="sh-header-search-side-container">

		<form method="get" class="sh-header-search-form" action="https://www.exclusive-life.de/">
			<input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." />
			<div class="sh-header-search-side-close">
				<i class="ti-close"></i>
			</div>
			<div class="sh-header-search-side-icon">
				<i class="ti-search"></i>
			</div>
		</form>

	</div>
</div>
	</div>
</div>
				</header>
			
			

			
		
			<div id="wrapper" class="layout-default">
				
				<div class="content-container sh-page-layout-full">
									<div class="container entry-content">
				
				

<div id="content-wrapper" class="content-wrapper-with-sidebar">
	<div id="content" class="content-layout-sidebar-right content-with-sidebar-right">
		<div class="blog-single blog-style-single blog-style-single-share  blog-blockquote-style1  blog-style-post-standard">
			
						<article id="post-5338" class="post-item post-item-single post-5338 post type-post status-publish format-standard has-post-thumbnail hentry category-fahrberichterberichte tag-fahrbericht tag-luxusautos tag-supersportwagen">

															<div class="post-type-content">
									
			<div class="post-thumbnail">
						<img src="https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Titel-1200x675.jpg" alt="Lamborghini Aventador S Roadster – Oktober-Sonne">
			
        <a href="https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Titel.jpg" class="post-lightbox" data-rel="lightcase:post_gallery_5338"></a>

    		</div>

			
								</div>
							
							<div class="post-item-single-container">
																									<div class="post-content-share post-content-share-bar"></div>
								
																	<div class="post-single-meta">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/category/fahrberichterberichte/">Fahrberichte</a></div>
            </div>
																					<a class="post-title">
												<h1>
																										Lamborghini Aventador S Roadster – Oktober-Sonne&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="5338"><i class="fa fa-bookmark-o"></i></span>												</h1>
											</a>
										
										<div class="post-meta">
											
    <div class="post-meta-content">
                    <span class="post-auhor-date post-auhor-date-full">
                                    <a href="https://www.exclusive-life.de/author/ralf-bernert/">
                        <img alt='' src='https://secure.gravatar.com/avatar/b52f578d300cde7e3756692f1131f200?s=28&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b52f578d300cde7e3756692f1131f200?s=56&#038;d=mm&#038;r=g 2x' class='avatar avatar-28 photo post-author-image' height='28' width='28' />                    </a>
                                <span>
                <a href="https://www.exclusive-life.de/author/ralf-bernert/" class="post-author">Ralf Bernert</a></span>,
                                    <a href="https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/" class="post-date">
                                                                            3 Stunden ago                                            </a>
                            </span>
        
                
                
                            <a href="https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                            <span class="post-readtime">
                <i class="icon icon-clock"></i>
                4 min <span>read</span>            </span>
        
                            <span class="post-views">
                <i class="icon icon-eye"></i>
                12            </span>
        
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="5338"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>
									</div>
								

								

								<div class="post-content post-single-content">
									
									<p><strong>304 km/h sind´s dann doch geworden und die Hundert haben wir in circa 3 Sekunden geschafft. Eine Landstraße war so frei, so gerade und so sauber asphaltiert. Manchmal klappt nicht alles. </strong></p>
<figure id="attachment_5339" aria-describedby="caption-attachment-5339" style="width: 1200px" class="wp-caption aligncenter"><img src="https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Aufmacher.jpg" alt="" width="1200" height="656" class="size-full wp-image-5339" srcset="https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Aufmacher.jpg 1200w, https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Aufmacher-300x164.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Aufmacher-768x420.jpg 768w, https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Aufmacher-1024x560.jpg 1024w, https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Aufmacher-585x320.jpg 585w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-5339" class="wp-caption-text">Foto: Lamborghini</figcaption></figure>
<p>Ein Parkplatz, drei Busse aus Norwegen, rund 150 Teenager auf dem Weg nach Budapest. Und dann steht da der Roadster aus Sant´Agata. Mit offenen Türen und diesem Anblick, der dir sagt, das  siehst du nur ein paar Mal im Leben, also ran. Unser Testwagen wurde umlagert, umzingelt, zig-mal fotografiert. Vermutlich war er für ein paar Momente der Star im norwegischen Insta-Kosmos. Und wir standen ein paar Meter dahinter, beobachten, amüsieren, wundern und auch ein klein wenig freuen. Auch, weil wir ständig gefragt wurden. Wie schnell, wie laut, wie teuer, wie einfach oder schwer zu fahren, wie irgendwas. Norwegisch ist nicht einfach.</p>
<h2>Lamborghini Aventador S Roadster – Oktober-Sonne</h2>
<p>Rückblick. Der Roadster wird geliefert. Direkt ab Werk in Norditalien nach Hamburg. Per LKW und natürlich mit Publikum. Ein Obsthändler schaut zu, die weiße Schürze weht im Herbstwind, ein paar Autofahrer ärgern sich, weil wir die rechte Spur belegen. Nach etlichen Gurtlöse-Manövern meldet sich der Motor beim Start. Sofort ist Ruhe. Weckruf, Drohkulisse, Warnhinweis. Egal, Ruhe. Der Chef ist da.</p>
<p>Eine Runde um den Block. Einen Chefsessel finden. Ein paar Bordsteine zeigen ihre Kanten. Zu hoch für den Italiener. Und dann passt es, die 4,7 Meter Italien-Kraft-Konzentrat stehen zwischen Rüsselsheim und München.</p>
<div class="post-content-gallery justify columns3" data-justify="180">
            <div class="post-content-gallery-item">
                <a href="https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Aufmacher-1.jpg" data-rel="lightcase:gallery-UxuWGp" data-lc-title="Foto: Lamborghini">
                    <img src="https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Aufmacher-1-1024x560.jpg" alt="Foto: Lamborghini" />
                    <div class="post-content-gallery-item-caption">Foto: Lamborghini</div>
                </a>
            </div>
            <div class="post-content-gallery-item">
                <a href="https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-oben.jpg" data-rel="lightcase:gallery-UxuWGp" data-lc-title="Foto: Lamborghini">
                    <img src="https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-oben-1024x684.jpg" alt="Foto: Lamborghini" />
                    <div class="post-content-gallery-item-caption">Foto: Lamborghini</div>
                </a>
            </div>
            <div class="post-content-gallery-item">
                <a href="https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Parkplatz.jpg" data-rel="lightcase:gallery-UxuWGp" data-lc-title="Publikum auf einem Rastplatz">
                    <img src="https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Parkplatz-1024x768.jpg" alt="Publikum auf einem Rastplatz" />
                    <div class="post-content-gallery-item-caption">Publikum auf einem Rastplatz</div>
                </a>
            </div>
            <div class="post-content-gallery-item">
                <a href="https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Tueren.jpg" data-rel="lightcase:gallery-UxuWGp" data-lc-title="Foto: Lamborghini">
                    <img src="https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Tueren-1024x790.jpg" alt="Foto: Lamborghini" />
                    <div class="post-content-gallery-item-caption">Foto: Lamborghini</div>
                </a>
            </div>
            <div class="post-content-gallery-item">
                <a href="https://www.exclusive-life.de/wp-content/uploads/2019/10/Lambo-aventador-Roadster-Cockpit.jpg" data-rel="lightcase:gallery-UxuWGp" data-lc-title="Foto: Lamborghini">
                    <img src="https://www.exclusive-life.de/wp-content/uploads/2019/10/Lambo-aventador-Roadster-Cockpit-1024x684.jpg" alt="Foto: Lamborghini" />
                    <div class="post-content-gallery-item-caption">Foto: Lamborghini</div>
                </a>
            </div></div>
<p>Einen Tag später. Die Sonne ist da und das heisst: Dach ab. Was nicht so einfach ist. Kein Knopf, kein Hebel, keine Motoren, die den Deckel anheben und in eine Behausung schweben lassen. Es sind zwei Deckel und es ist Handarbeit. Scheiben hoch, Sitze nach vorn, Verrieglung lösen, Dachhälfte aus der Befestigung heben und vorn im Kofferraum in der richtigen Reihenfolge verankern. Mit Zahlenspielchen, weil jeder Bolzen seine Nummer und jede Halterung im Kofferraum die entsprechende Nummer hat. Am Ende haben wir kein Regal aufgebaut, wir haben einen Roadster. Frischluft Infernale.</p>
<p>Runter vom Chefsessel, im Strada-Modus durch die Stadt. Von Ampel zu Ampel. Zum Glück ist der Start-Stopp-Modus nicht mit dem Aufheulen beim Motorstart gekoppelt. Italienisches Kennzeichen, die Autobahn rückt näher und irgendwie scheint das der Aventador zu spüren. Er vibriert leicht, er will mehr, 120 sind für diesen Wagen das Minimum an Aufwärmübung. Nach dem Startzeichen, also jenem Rund, dass man als grüne Ampel auf der Rennstrecke interpretieren darf, faucht der V12 durch seine Nüstern im Heck einmal kurz auf und rennt davon. </p>
<p>Die Bahn ist trocken, die Mitstreiter sind rar gesät. Jemand muss auf allen Kanälen eine Durchsage gemacht haben. „Ein 740-PS-Italiener ist ab 12.00 Uhr auf der A7 zwischen Hamburg und Hannover unterwegs. Bitte mal an alle Mittelspur-Träumer aufwachen und rechts bleiben. Danke!“</p>
<p>230, 270, 300, 304. Der Motor liefert und liefert. Dazu der Sound, dessen Kooperation mit den physischen Auswirkungen das Zentrum zur Herstellung von Glücksgefühlen in Weihnachtsstimmung versetzt. Auch was. Weihnachten und Geburtstag. Runterschalten, zurück auf Start. Das Sprotzeln, das Fauchen, das Luftholen, das freudige Grinsen des ganzen Wagens, weil er gleich wieder nach vorn rennen darf. Klar darf er das. Sieben, acht mal. Dann ist der Spuck vorbei. </p>
<p>Regen. Heftiger Regen. Gerade als die Hinterradlenkung so richtig schön ins Wirken geriet, als der Druck auf die Hinterachse die beiden Räder noch mehr mit dem Asphalt verband und die Lenkung so herrlich exakt und hart wurde, gerade dann fiel Wasser hinab und verwandelte die Autobahn in eine Rutschbahn. Jedenfalls für alle, die deutlich über 250 fuhren. Also Gasfuß hoch, Bremsfuß runter. Was bemerkenswert sauber funktioniert. Supersportler müssen Bremsen wie die Profis. Exakt, nachhaltig und vertrauenswürdig  und das immer und immer wieder. Der Aventador kann das und zwar extrem gut.</p>
<p>Wieder zurück über die Landstraße. Von unten raus. Aus dem Stand, weil grad keiner hinter uns kommt. Und vorn ist freie Bahn bis 100 km/h. Also los. Der Vorderwagen hebt sich leicht, trotzdem alles stabil. Der Roadster stürzt sich in den Sekundenkampf, die Uhr läuft und zack: 3,1 Sekunden. Handgestoppt. Noch mal. Keine Verbesserung. Es liegt dann doch am Fahrer. Das Zehntel bleibt auf der Landstraße liegen. Wer´s findet, darf´s behalten und einrahmen.</p>
<p>Die Sonne kommt noch mal raus. Nur kurz, aber lang genug für eine zweite „Dach-ab-Nummer“. Deutlich schneller und später auch schneller beim Einbau. Kein Regal, nur zwei Dachhälften, die die Oktober-Sonne eingefangen haben. </p>
<p>Die technischen Daten (laut Hersteller):<br />
Motor: V12<br />
Hubraum: 6.498 ccm<br />
Leistung: 544 kW / 740 PS bei 8.400 U/min<br />
Drehmoment: 690 Nm bei 5.500 U/min</p>
<p>Antrieb: Allrad<br />
Getriebe: 7-Gang ISR-Automatik</p>
<p>Maße:<br />
Länge: 4.747 mm<br />
Breite: 2.030 mm<br />
Höhe: 1.136 mm<br />
Radstand: 2.700 mm<br />
Bodenfreiheit: 115 mm (155 mit Lifting-System)<br />
Trockengewicht: 1.625 kg<br />
Tank: 85 Liter<br />
Kofferraum: 140 Liter</p>
<p>Fahrleistungen/Verbrauch:<br />
0-100 km/h: 3,0 s<br />
0-200 km/h: 9,0 s<br />
0-300 km/h: 25 s<br />
100 -0 km/h: 31 m</p>
<p>Verbrauch nach (Dir. EC/1999/100)<br />
kombiniert: 16,9 l/100 km<br />
CO2: 394 g/km</p>
<p>Preis in Deutschland: ab 373.104,00 Euro</p>

																	</div>


																<div class="sh-page-links"></div>

								<div class="post-tags-container">
																		

																		

																												<div class="post-tags">
											<a class="post-tags-item post-tags-item-title">
												Tags											</a>
																							<a href="https://www.exclusive-life.de/tag/fahrbericht/" class="post-tags-item">
													#Fahrbericht												</a>
																							<a href="https://www.exclusive-life.de/tag/luxusautos/" class="post-tags-item">
													#Luxusautos												</a>
																							<a href="https://www.exclusive-life.de/tag/supersportwagen/" class="post-tags-item">
													#Supersportwagen												</a>
																					</div>
									
																		<div class="sh-clear"></div>
								</div>

								<div class="post-content-share-mobile-contaner">
									<div class="post-content-share post-content-share-bar post-content-share-mobile"></div>
								</div>

							</div>

								



																
		<div class="post-switch post-swtich-style1">
		<div class="row">
			<div class="col-md-6">
									
						<div class="post-switch-item post-switch-item-disabled" style="background-image: url(https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Titel-1024x683.jpg);">
							<div class="post-switch-item-content">
																	<span class="post-switch-item-left">
										<i class="icon icon-arrow-left-circle"></i>
									</span>
								
								<div class="post-switch-item-right">
									<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/category/fahrberichterberichte/">Fahrberichte</a></div>
            </div>									<p>
																					<span>
																									Lamborghini Aventador S Roadster – Oktober-Sonne																							</span>
																			</p>
								</div>
							</div>
						</div>

												</div>
			<div class="col-md-6">
									
						<div class="post-switch-next post-switch-item " style="background-image: url(https://www.exclusive-life.de/wp-content/uploads/2019/10/disco-sport-titel-1024x683.jpg);">
							<div class="post-switch-item-content">

								<div class="post-switch-item-right">
									<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/category/fahrberichterberichte/">Fahrberichte</a></div>
            </div>									<p>
																					<a href="https://www.exclusive-life.de/fahrbericht-land-rover-discovery-sport-stock-stein-boulevard/">
																									Fahrbericht Land Rover Discovery Sport – Stock – Stein – Boulevard																							</a>
																			</p>
								</div>

																	<a href="https://www.exclusive-life.de/fahrbericht-land-rover-discovery-sport-stock-stein-boulevard/" class="post-switch-item-left">
										<i class="icon icon-arrow-right-circle"></i>
									</a>
								
							</div>
						</div>

												</div>
		</div>
	</div>

								




																

																<div class="post-related-title post-slide-arrows-container">
									<h2 class="post-single-title">
										Related posts									</h2>
																			<div class="post-slide-arrows sh-carousel-buttons-styling"></div>
																	</div>
								<div class="post-related">
									<div class="post-related-item">
	<article id="post-5230" class="post-item post-5230 post type-post status-publish format-standard has-post-thumbnail hentry category-fahrberichterberichte tag-fahrbericht tag-suv">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2019/10/disco-sport-titel-420x265.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://www.exclusive-life.de/fahrbericht-land-rover-discovery-sport-stock-stein-boulevard/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/category/fahrberichterberichte/">Fahrberichte</a></div>
            </div>
				<a href="https://www.exclusive-life.de/fahrbericht-land-rover-discovery-sport-stock-stein-boulevard/" class="post-title">
					<h4>												Fahrbericht Land Rover Discovery Sport – Stock – Stein – Boulevard&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="5230"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
    
    
            <div class="post-meta">
            
    <div class="post-meta-content">
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="5230"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-4412" class="post-item post-4412 post type-post status-publish format-standard has-post-thumbnail hentry category-fahrberichterberichte tag-fahrbericht tag-ferrari tag-luxusautos tag-supersportwagen">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2019/05/Fahrbericht-488-GT-Spider-Titel-420x265.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://www.exclusive-life.de/fahrbericht-ferrari-488-gt-spider-nehmen-sie-die-erste-ausfahrt/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/category/fahrberichterberichte/">Fahrberichte</a></div>
            </div>
				<a href="https://www.exclusive-life.de/fahrbericht-ferrari-488-gt-spider-nehmen-sie-die-erste-ausfahrt/" class="post-title">
					<h4>												Fahrbericht Ferrari 488 GT Spider: Nehmen Sie die erste Ausfahrt&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="4412"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
    
    
            <div class="post-meta">
            
    <div class="post-meta-content">
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="4412"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-4564" class="post-item post-4564 post type-post status-publish format-standard has-post-thumbnail hentry category-fahrberichterberichte tag-fahrbericht tag-lexus tag-luxusautos">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2019/05/fahrbericht-lc500-Titel-420x265.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://www.exclusive-life.de/fahrbericht-lexus-lc500-es-saugt-und-blaest-der/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/category/fahrberichterberichte/">Fahrberichte</a></div>
            </div>
				<a href="https://www.exclusive-life.de/fahrbericht-lexus-lc500-es-saugt-und-blaest-der/" class="post-title">
					<h4>												Fahrbericht Lexus LC500 – Es saugt und bläst der&#8230;..&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="4564"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
    
    
            <div class="post-meta">
            
    <div class="post-meta-content">
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="4564"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-1751" class="post-item post-1751 post type-post status-publish format-standard has-post-thumbnail hentry category-fahrberichterberichte tag-ds-automobiles tag-fahrbericht tag-suv">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2019/04/Fahrbericht-DS3-Titel-420x265.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://www.exclusive-life.de/fahrbericht-ds-3-crossback-adieu-tristesse/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/category/fahrberichterberichte/">Fahrberichte</a></div>
            </div>
				<a href="https://www.exclusive-life.de/fahrbericht-ds-3-crossback-adieu-tristesse/" class="post-title">
					<h4>												Fahrbericht DS 3 Crossback – Adieu tristesse&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="1751"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
    
    
            <div class="post-meta">
            
    <div class="post-meta-content">
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="1751"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-4843" class="post-item post-4843 post type-post status-publish format-standard has-post-thumbnail hentry category-fahrberichterberichte tag-bmw tag-bmw-i8-roadster tag-fahrbericht tag-luxusautos">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2019/06/fahrbericht-i8-roadster-titel-420x265.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://www.exclusive-life.de/fahrbericht-bmw-i8-roadster-fluegelstuermer/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/category/fahrberichterberichte/">Fahrberichte</a></div>
            </div>
				<a href="https://www.exclusive-life.de/fahrbericht-bmw-i8-roadster-fluegelstuermer/" class="post-title">
					<h4>												Fahrbericht BMW i8 Roadster – Flügelstürmer&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="4843"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
    
    
            <div class="post-meta">
            
    <div class="post-meta-content">
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="4843"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-1758" class="post-item post-1758 post type-post status-publish format-standard has-post-thumbnail hentry category-fahrberichterberichte tag-fahrbericht tag-lexus">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2019/04/Fahrbericht-Lexus-ES-300h-Titel-420x265.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://www.exclusive-life.de/fahrbericht-lexus-es-300h-die-klarheit-von-lexus/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.exclusive-life.de/category/fahrberichterberichte/">Fahrberichte</a></div>
            </div>
				<a href="https://www.exclusive-life.de/fahrbericht-lexus-es-300h-die-klarheit-von-lexus/" class="post-title">
					<h4>												Fahrbericht Lexus ES 300h – Die Klarheit von Lexus&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="1758"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
    
    
            <div class="post-meta">
            
    <div class="post-meta-content">
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="1758"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
			</div>

		</div>
	</article>


</div>																	</div>
								
								
						</article>
					
			</div>
		</div>
					<div id="sidebar" class="sidebar-right">
				
<div class="sidebar-container">
			<div id="media_image-3" class="widget-item widget_media_image"><div class="sh-widget-title-styling"><h3 class="widget-title">Bester Lifestyle auf bestem Papier</h3></div><a href="http://materialist.media/shop-2"><img width="232" height="300" src="https://www.exclusive-life.de/wp-content/uploads/2019/04/Cover-10-4-232x300.jpg" class="image wp-image-3785  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-4" class="widget-item widget_media_image"><div class="sh-widget-title-styling"><h3 class="widget-title">Bentley Continental GT W12</h3></div><a href="https://www.exclusive-life.de/fahrbericht-bentley-continental-gt-w12-attacke-aus-crewe/"><img width="300" height="151" src="https://www.exclusive-life.de/wp-content/uploads/2019/04/bentley-Conti-2011-titel-300x151.jpg" class="image wp-image-3229  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.exclusive-life.de/wp-content/uploads/2019/04/bentley-Conti-2011-titel-300x151.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2019/04/bentley-Conti-2011-titel.jpg 604w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="posts_categories_tabs-1" class="widget_facebook widget-item widget_posts_categories_tabs"><div class="sh-widget-poststab sh-widget-posts-categories">

    <!-- Nav tabs -->
    
            <div class="sh-widget-poststab-title">
            <ul class="nav nav-tabs sh-tabs-stying" role="tablist">
                
                    <li role="presentation" class=" active">
                        <a href="#tab-rQU6sovFZq4f0aG7S8yW-1" role="tab" data-toggle="tab">
                            Top Stories                        </a>
                    </li>

                            </ul>
        </div>
    
    

            <!-- Tab panes -->
    	<div class="tab-content">
            
            		<div role="tabpanel" class="tab-pane active" id="tab-rQU6sovFZq4f0aG7S8yW-1">
                        <div class="sh-widget-posts-slider-init">
            			
            					
                                    <div class="sh-widget-posts-slider-item sh-widget-posts-slider-item-large sh-widget-posts-slider-style1 sh-widget-posts-categories-item">
                                        <div href="https://www.exclusive-life.de/hoteltipp-hostellerie-le-cedre-beaune/" class="post-thumbnail">
                                            <img width="420" height="265" src="https://www.exclusive-life.de/wp-content/uploads/2019/04/Le-Cedre-Titel-420x265.jpg" class="attachment-gillion-landscape-small size-gillion-landscape-small wp-post-image" alt="" />                                                        <a href="https://www.exclusive-life.de/hoteltipp-hostellerie-le-cedre-beaune/" class="post-overlay"></a>
                                                                                            </div>
        								<a href="https://www.exclusive-life.de/hoteltipp-hostellerie-le-cedre-beaune/">
        									<h5 class="post-title">
        										Hoteltipp: Hostellerie Le Cèdre Beaune&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="4186"><i class="fa fa-bookmark-o"></i></span>        									</h5>
        								</a>
        								
    
            <div class="post-content">
            <p>Direkt an der historischen Stadtmauer, mitten im Zentrum, einen mittleren Steinwurf von der Basilika Notre Dame entfernt und trotzdem in feinster Ruhe gebetet. Die fünf Sterne des Le Cèdre glänzen nicht nur wegen der fleissigen und aufmerksamen Mitarbeiterinnen und Mitarbeiter. Wir haben einmal im Internet&#8230;</p>
        </div>
    
            <div class="post-meta">
            
    <div class="post-meta-content">
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="4186"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
            						</div>

            					
                                    <div class="sh-widget-posts-slider-item sh-widget-posts-slider-item-large sh-widget-posts-slider-style1 sh-widget-posts-categories-item">
                                        <div href="https://www.exclusive-life.de/fahrbericht-rolls-royce-cullinan-der-expressionist/" class="post-thumbnail">
                                            <img width="420" height="193" src="https://www.exclusive-life.de/wp-content/uploads/2019/04/rolls-royce-cullinan-titel.jpg" class="attachment-gillion-landscape-small size-gillion-landscape-small wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2019/04/rolls-royce-cullinan-titel.jpg 1200w, https://www.exclusive-life.de/wp-content/uploads/2019/04/rolls-royce-cullinan-titel-300x138.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2019/04/rolls-royce-cullinan-titel-768x352.jpg 768w, https://www.exclusive-life.de/wp-content/uploads/2019/04/rolls-royce-cullinan-titel-1024x469.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />                                                        <a href="https://www.exclusive-life.de/fahrbericht-rolls-royce-cullinan-der-expressionist/" class="post-overlay"></a>
                                                                                            </div>
        								<a href="https://www.exclusive-life.de/fahrbericht-rolls-royce-cullinan-der-expressionist/">
        									<h5 class="post-title">
        										Fahrbericht Rolls-Royce Cullinan – Der Expressionist&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="1616"><i class="fa fa-bookmark-o"></i></span>        									</h5>
        								</a>
        								
    
            <div class="post-content">
            <p>Express stimmt schon mal. 250 km/h und in 5,2 Sekündchen bis Tempo 100. Das ist express. Der Ionimus stimmt auch, weil der Cullinan einer ist, der anders sein will und anders ist. Wir haben das erlebt. In Nizza und seiner Umgebung. Die Klappe am Ende&#8230;</p>
        </div>
    
            <div class="post-meta">
            
    <div class="post-meta-content">
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="1616"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
            						</div>

            					
                                    <div class="sh-widget-posts-slider-item sh-widget-posts-slider-item-large sh-widget-posts-slider-style1 sh-widget-posts-categories-item">
                                        <div href="https://www.exclusive-life.de/fahrbericht-rolls-royce-phantom-viii-der-weg-ins-blaue/" class="post-thumbnail">
                                            <img width="398" height="265" src="https://www.exclusive-life.de/wp-content/uploads/2019/04/Fahrbericht-P8-Titel.jpg" class="attachment-gillion-landscape-small size-gillion-landscape-small wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2019/04/Fahrbericht-P8-Titel.jpg 1200w, https://www.exclusive-life.de/wp-content/uploads/2019/04/Fahrbericht-P8-Titel-300x200.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2019/04/Fahrbericht-P8-Titel-768x512.jpg 768w, https://www.exclusive-life.de/wp-content/uploads/2019/04/Fahrbericht-P8-Titel-1024x683.jpg 1024w, https://www.exclusive-life.de/wp-content/uploads/2019/04/Fahrbericht-P8-Titel-696x464.jpg 696w, https://www.exclusive-life.de/wp-content/uploads/2019/04/Fahrbericht-P8-Titel-1068x712.jpg 1068w, https://www.exclusive-life.de/wp-content/uploads/2019/04/Fahrbericht-P8-Titel-630x420.jpg 630w" sizes="(max-width: 398px) 100vw, 398px" />                                                        <a href="https://www.exclusive-life.de/fahrbericht-rolls-royce-phantom-viii-der-weg-ins-blaue/" class="post-overlay"></a>
                                                                                            </div>
        								<a href="https://www.exclusive-life.de/fahrbericht-rolls-royce-phantom-viii-der-weg-ins-blaue/">
        									<h5 class="post-title">
        										Fahrbericht Rolls-Royce Phantom VIII – Der Weg ins Blaue&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="3120"><i class="fa fa-bookmark-o"></i></span>        									</h5>
        								</a>
        								
    
            <div class="post-content">
            <p>Noch leiser, noch stärker, noch kunstvoller und noch eindrucksvoller. Der Phantom VIII fährt in die Abdrücke seines Vorgängers und zurück bleiben noch größere Spuren. Erinnerungen an eine kurze und emotionale Testfahrt durch München und seine Umgebung. Das Hotel Beyond ist kein Hotel, es ist eine&#8230;</p>
        </div>
    
            <div class="post-meta">
            
    <div class="post-meta-content">
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="3120"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
            						</div>

            					
            			                        </div>
                                    		</div>

                	</div>
    
</div>
</div><div id="media_image-8" class="widget-item widget_media_image"><div class="sh-widget-title-styling"><h3 class="widget-title">Rolls-Royce- and Bentley-Enhtusiasts Club</h3></div><a href="http://www.rrec.de"><img width="150" height="150" src="https://www.exclusive-life.de/wp-content/uploads/2019/04/cover-150x150.jpg" class="image wp-image-3786  attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" srcset="https://www.exclusive-life.de/wp-content/uploads/2019/04/cover-150x150.jpg 150w, https://www.exclusive-life.de/wp-content/uploads/2019/04/cover-585x585.jpg 585w, https://www.exclusive-life.de/wp-content/uploads/2019/04/cover-220x220.jpg 220w, https://www.exclusive-life.de/wp-content/uploads/2019/04/cover-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div id="simple-social-icons-2" class="widget-item simple-social-icons"><div class="sh-widget-title-styling"><h3 class="widget-title">Exclusive-Life on Social Media</h3></div><ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/exclusivelife2013" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="https://www.exclusive-life.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/exclusive_life_2017/" ><svg role="img" class="social-instagram" aria-labelledby="social-instagram-2"><title id="social-instagram-2">Instagram</title><use xlink:href="https://www.exclusive-life.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/in/ralf-bernert-b5211361/" ><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin-2"><title id="social-linkedin-2">LinkedIn</title><use xlink:href="https://www.exclusive-life.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/ExclusiveLife20" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="https://www.exclusive-life.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div><div id="posts_categories_tabs-2" class="widget_facebook widget-item widget_posts_categories_tabs"><div class="sh-widget-poststab sh-widget-posts-categories">

    <!-- Nav tabs -->
    
            <div class="sh-widget-poststab-title">
            <ul class="nav nav-tabs sh-tabs-stying" role="tablist">
                
                    <li role="presentation" class=" active">
                        <a href="#tab-g7uMWJh0c6vOfReVSrwN-1" role="tab" data-toggle="tab">
                            Klassiker                        </a>
                    </li>

                            </ul>
        </div>
    
    

            <!-- Tab panes -->
    	<div class="tab-content">
            
            		<div role="tabpanel" class="tab-pane active" id="tab-g7uMWJh0c6vOfReVSrwN-1">
                        <div class="sh-widget-posts-slider-init">
            			
            					
                                    <div class="sh-widget-posts-slider-item sh-widget-posts-slider-item-large sh-widget-posts-slider-style1 sh-widget-posts-categories-item">
                                        <div href="https://www.exclusive-life.de/chantilly-arts-elegance-richard-mille-2019/" class="post-thumbnail">
                                            <img width="420" height="265" src="https://www.exclusive-life.de/wp-content/uploads/2019/08/Chantiliy-Titel-420x265.jpg" class="attachment-gillion-landscape-small size-gillion-landscape-small wp-post-image" alt="" />                                                        <a href="https://www.exclusive-life.de/chantilly-arts-elegance-richard-mille-2019/" class="post-overlay"></a>
                                                                                            </div>
        								<a href="https://www.exclusive-life.de/chantilly-arts-elegance-richard-mille-2019/">
        									<h5 class="post-title">
        										Chantilly Arts &#038; Elégance Richard Mille 2019&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="4946"><i class="fa fa-bookmark-o"></i></span>        									</h5>
        								</a>
        								
    
            <div class="post-content">
                    </div>
    
            <div class="post-meta">
            
    <div class="post-meta-content">
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="4946"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
            						</div>

            					
                                    <div class="sh-widget-posts-slider-item sh-widget-posts-slider-item-large sh-widget-posts-slider-style1 sh-widget-posts-categories-item">
                                        <div href="https://www.exclusive-life.de/avd-oldtimer-grand-prix-2019-tradition-am-ring/" class="post-thumbnail">
                                            <img width="420" height="265" src="https://www.exclusive-life.de/wp-content/uploads/2019/07/OGP-2018-Titel-420x265.jpg" class="attachment-gillion-landscape-small size-gillion-landscape-small wp-post-image" alt="" />                                                        <a href="https://www.exclusive-life.de/avd-oldtimer-grand-prix-2019-tradition-am-ring/" class="post-overlay"></a>
                                                                                            </div>
        								<a href="https://www.exclusive-life.de/avd-oldtimer-grand-prix-2019-tradition-am-ring/">
        									<h5 class="post-title">
        										AvD Oldtimer Grand Prix 2019 – Tradition am Ring&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="4906"><i class="fa fa-bookmark-o"></i></span>        									</h5>
        								</a>
        								
    
            <div class="post-content">
            <p>Vom 9. bis 11. August laufen sie wieder um die Wette. Tourenwagen, Gentlemen-Racer und Formel-1-Ikonen. Auf das der Nürburgring beben möge. Wir zeigen: was, wann und wo unterwegs ist. Und liefern alle wichtigen Infos zum OGP 2019. Ja, wir haben den Termin fest eingeplant. Und&#8230;</p>
        </div>
    
            <div class="post-meta">
            
    <div class="post-meta-content">
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="4906"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
            						</div>

            					
                                    <div class="sh-widget-posts-slider-item sh-widget-posts-slider-item-large sh-widget-posts-slider-style1 sh-widget-posts-categories-item">
                                        <div href="https://www.exclusive-life.de/fahrbericht-fiat-500-jolly-spiaggina-icon-e/" class="post-thumbnail">
                                            <img width="420" height="265" src="https://www.exclusive-life.de/wp-content/uploads/2019/07/500-Jolly-Titel-420x265.jpg" class="attachment-gillion-landscape-small size-gillion-landscape-small wp-post-image" alt="" />                                                        <a href="https://www.exclusive-life.de/fahrbericht-fiat-500-jolly-spiaggina-icon-e/" class="post-overlay"></a>
                                                                                            </div>
        								<a href="https://www.exclusive-life.de/fahrbericht-fiat-500-jolly-spiaggina-icon-e/">
        									<h5 class="post-title">
        										Fahrbericht Fiat 500 Jolly Spiaggina Icon-e&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="4883"><i class="fa fa-bookmark-o"></i></span>        									</h5>
        								</a>
        								
    
            <div class="post-content">
            <p>Ein Urlaubsflirt &#8211; Fiat 500 Jolly Spiaggina Icon-e Dieser Abschied fällt ziemlich schwer, man blickt zwei- oder dreimal zurück wenn man geht. Als wolle man dieses Bild im Kopf für lange Zeit speichern. Deshalb lieber noch zwei Sicherheits-Aufnahmen. Falls das erste unscharf ist oder verloren&#8230;</p>
        </div>
    
            <div class="post-meta">
            
    <div class="post-meta-content">
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="4883"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
            						</div>

            					
                                    <div class="sh-widget-posts-slider-item sh-widget-posts-slider-item-large sh-widget-posts-slider-style1 sh-widget-posts-categories-item">
                                        <div href="https://www.exclusive-life.de/gstaad-palace-eine-frage-der-lust/" class="post-thumbnail">
                                            <img width="420" height="265" src="https://www.exclusive-life.de/wp-content/uploads/2019/05/Gstaad-Palace-Titel-420x265.jpg" class="attachment-gillion-landscape-small size-gillion-landscape-small wp-post-image" alt="" />                                                        <a href="https://www.exclusive-life.de/gstaad-palace-eine-frage-der-lust/" class="post-overlay"></a>
                                                                                            </div>
        								<a href="https://www.exclusive-life.de/gstaad-palace-eine-frage-der-lust/">
        									<h5 class="post-title">
        										Gstaad Palace – Eine Frage der Lust&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="4714"><i class="fa fa-bookmark-o"></i></span>        									</h5>
        								</a>
        								
    
            <div class="post-content">
            <p>Hoch oben, nach einer spannenden Anfahrt, empfängt der Doorman die Gäste. Die Drehtüre läuft, fast ohne Unterbrechung. Das Palace in Gstaad ist ein Magnet, wie eh und je. Moderner und klassischer als je zuvor. Wir haben das ausprobiert und auf dem Balkon ganz tief Luft&#8230;</p>
        </div>
    
            <div class="post-meta">
            
    <div class="post-meta-content">
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="4714"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
            						</div>

            					
            			                        </div>
                                    		</div>

                	</div>
    
</div>
</div><div id="posts_slider-15" class="widget_facebook widget-item widget_posts_slider">
			<div class="widget-slide-arrows-container">
			<div class="sh-widget-title-styling"><h3 class="widget-title">Today&#039;s pick</h3></div>                			<div class="widget-slide-arrows sh-carousel-buttons-styling"></div>
            		</div>
	
			
			<div class="sh-widget-posts-slider sh-widget-posts-slider-init">
				<div class="sh-widget-posts-slider-group">
				
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://www.exclusive-life.de/5-ways-animals-will-help-you-get-more-business/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2017/01/22-1-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://www.exclusive-life.de/5-ways-animals-will-help-you-get-more-business/">
    									<h5 class="post-title">
    										5 Ways Animals Will Help You Get More Business&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="43"><i class="fa fa-bookmark-o"></i></span>    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="43"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://www.exclusive-life.de/pair-of-green-sneakers-style-mistake-or-victory/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2017/01/23-1-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://www.exclusive-life.de/pair-of-green-sneakers-style-mistake-or-victory/">
    									<h5 class="post-title">
    										Pair Of Green Sneakers, Style Mistake Or Victory?&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="45"><i class="fa fa-bookmark-o"></i></span>    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="45"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://www.exclusive-life.de/interview-of-beginner-urban-style-model-blog-diva/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2017/01/24-1-1-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://www.exclusive-life.de/interview-of-beginner-urban-style-model-blog-diva/">
    									<h5 class="post-title">
    										Interview Of Beginner Urban Style Model &#038; Blog Diva&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="47"><i class="fa fa-bookmark-o"></i></span>    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="47"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

    								</div>
    							</div>
    						</div>
                        
												</div><div class="sh-widget-posts-slider-group">
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://www.exclusive-life.de/mystery-behind-the-xbox-controller/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2017/01/25-1-1-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://www.exclusive-life.de/mystery-behind-the-xbox-controller/">
    									<h5 class="post-title">
    										Mystery Behind The Xbox Controller&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="49"><i class="fa fa-bookmark-o"></i></span>    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="49"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://www.exclusive-life.de/the-untapped-gold-mine-of-time-that-virtually-no-one-knows-about/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2017/01/14_2-1-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://www.exclusive-life.de/the-untapped-gold-mine-of-time-that-virtually-no-one-knows-about/">
    									<h5 class="post-title">
    										The Untapped Gold Mine Of Time That Virtually No One Knows About&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="51"><i class="fa fa-bookmark-o"></i></span>    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="51"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

    								</div>
    							</div>
    						</div>
                        
						
									</div>
			</div>

        	
    
</div>	</div>
			</div>
			</div>


					</div>
				</div>

		    
    
            <div class="sh-footer-instagram-title-bottom"></div>
    
	
					
				<footer class="sh-footer">
					<div class="sh-footer-widgets">
    <div class="container">
        <div class="row">
            <div class="col-md-4 col-sm-6">
                <div id="media_image-5" class="widget-item widget_media_image"><div class="sh-widget-title-styling"><h3 class="widget-title">Fahrbericht BMW 503</h3></div><a href="https://www.exclusive-life.de/bmw-503-der-wirtschafts-wunder-wagen/"><img width="300" height="200" src="https://www.exclusive-life.de/wp-content/uploads/2019/04/BMW-503-5-300x200.jpg" class="image wp-image-3470  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.exclusive-life.de/wp-content/uploads/2019/04/BMW-503-5-300x200.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2019/04/BMW-503-5-768x511.jpg 768w, https://www.exclusive-life.de/wp-content/uploads/2019/04/BMW-503-5-696x464.jpg 696w, https://www.exclusive-life.de/wp-content/uploads/2019/04/BMW-503-5-631x420.jpg 631w, https://www.exclusive-life.de/wp-content/uploads/2019/04/BMW-503-5.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>            </div>
            <div class="col-md-4 col-sm-6">
                <div id="media_image-6" class="widget-item widget_media_image"><div class="sh-widget-title-styling"><h3 class="widget-title">Fahrbericht McLaren 720S Spider</h3></div><a href="https://www.exclusive-life.de/fahrbericht-mclaren-720-s-spider-die-frage-nach-der-power/"><img width="300" height="200" src="https://www.exclusive-life.de/wp-content/uploads/2019/04/Fahrbericht-720S-Spider-1-300x200.jpg" class="image wp-image-1632  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.exclusive-life.de/wp-content/uploads/2019/04/Fahrbericht-720S-Spider-1-300x200.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2019/04/Fahrbericht-720S-Spider-1-768x512.jpg 768w, https://www.exclusive-life.de/wp-content/uploads/2019/04/Fahrbericht-720S-Spider-1-585x390.jpg 585w, https://www.exclusive-life.de/wp-content/uploads/2019/04/Fahrbericht-720S-Spider-1.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="posts_slider-17" class="widget_facebook widget-item widget_posts_slider">
			<div class="widget-slide-arrows-container">
			<div class="sh-widget-title-styling"><h3 class="widget-title">Trending Slider</h3></div>                			<div class="widget-slide-arrows sh-carousel-buttons-styling"></div>
            		</div>
	
			
			<div class="sh-widget-posts-slider sh-widget-posts-slider-group-style2 style3 sh-widget-posts-slider-init">
				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2019/10/Aventador-S-Roadster-Titel-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/">
											<h5 class="post-title">
												Lamborghini Aventador S Roadster – Oktober-Sonne&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="5338"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/" class="post-date">
                                                    3 Stunden ago                                            </a>
                </span>
                    
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="5338"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2019/10/disco-sport-titel-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="https://www.exclusive-life.de/fahrbericht-land-rover-discovery-sport-stock-stein-boulevard/">
											<h5 class="post-title">
												Fahrbericht Land Rover Discovery Sport – Stock – Stein – Boulevard&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="5230"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://www.exclusive-life.de/fahrbericht-land-rover-discovery-sport-stock-stein-boulevard/" class="post-date">
                                                    2 Tagen ago                                            </a>
                </span>
                    
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="5230"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

				
					<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style2">
						<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.exclusive-life.de/wp-content/uploads/2019/10/JCW-Titel-420x265.jpg);">
									<div class="sh-widget-posts-slider-content">

										<a href="https://www.exclusive-life.de/fahrbericht-mini-clubman-jcw-der-schnelle-club/">
											<h5 class="post-title">
												Fahrbericht Mini Clubman JCW – Der schnelle Club&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="5134"><i class="fa fa-bookmark-o"></i></span>											</h5>
										</a>
										<div class="post-meta">
											
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://www.exclusive-life.de/fahrbericht-mini-clubman-jcw-der-schnelle-club/" class="post-date">
                                                    4 Tagen ago                                            </a>
                </span>
                    
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="5134"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

										</div>

									</div>
								</div>
							</div>
						</div>
					</div>

							</div>

			
    
</div>
<div id="subscribe-6" class="widget_sh_mailChimp widget_sh_mailChimp_style1 widget-item widget_subscribe">
	<div class="sh-widget-title-styling"><h3 class="widget-title">Subscribe Now</h3></div>
	
			<p class="widget-quote-description">* You will receive the latest news and updates on your favorite celebrities!</p>
	
</div>            </div>
            <div class="col-md-4 col-sm-6">
                <div id="media_image-7" class="widget-item widget_media_image"><div class="sh-widget-title-styling"><h3 class="widget-title">Porsche Cayenne Coupé</h3></div><a href="https://www.exclusive-life.de/porsche-cayenne-coupe-der-schoene-bruder/"><img width="300" height="200" src="https://www.exclusive-life.de/wp-content/uploads/2019/04/porsche-cayenne-coupe-luft.jog_-1-300x200.jpg" class="image wp-image-1894  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.exclusive-life.de/wp-content/uploads/2019/04/porsche-cayenne-coupe-luft.jog_-1-300x200.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2019/04/porsche-cayenne-coupe-luft.jog_-1-768x512.jpg 768w, https://www.exclusive-life.de/wp-content/uploads/2019/04/porsche-cayenne-coupe-luft.jog_-1-585x390.jpg 585w, https://www.exclusive-life.de/wp-content/uploads/2019/04/porsche-cayenne-coupe-luft.jog_-1.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="categories-3" class="widget-item widget_categories"><div class="sh-widget-title-styling"><h3 class="widget-title">Kategorien</h3></div>		<ul>
				<li class="cat-item cat-item-420"><a href="https://www.exclusive-life.de/category/animals/">Animals</a> (1)
</li>
	<li class="cat-item cat-item-421"><a href="https://www.exclusive-life.de/category/beauty/">Beauty</a> (6)
</li>
	<li class="cat-item cat-item-445"><a href="https://www.exclusive-life.de/category/bolognese/">Bolognese</a> (4)
</li>
	<li class="cat-item cat-item-422"><a href="https://www.exclusive-life.de/category/business/">Business</a> (1)
</li>
	<li class="cat-item cat-item-423"><a href="https://www.exclusive-life.de/category/cars/">Cars</a> (5)
</li>
	<li class="cat-item cat-item-424"><a href="https://www.exclusive-life.de/category/cook/">Cook</a> (3)
</li>
	<li class="cat-item cat-item-455"><a href="https://www.exclusive-life.de/category/cooking/">Cooking</a> (1)
</li>
	<li class="cat-item cat-item-446"><a href="https://www.exclusive-life.de/category/dolor-emit/" title="This is the category description, should you choose to have one. You can leave it empty if you want!">Dolor Emit</a> (10)
</li>
	<li class="cat-item cat-item-321"><a href="https://www.exclusive-life.de/category/fahrberichterberichte/">Fahrberichte</a> (65)
</li>
	<li class="cat-item cat-item-425"><a href="https://www.exclusive-life.de/category/fashion/">Fashion</a> (6)
</li>
	<li class="cat-item cat-item-447"><a href="https://www.exclusive-life.de/category/feature/">Feature</a> (5)
</li>
	<li class="cat-item cat-item-158"><a href="https://www.exclusive-life.de/category/fernlicht/">Fernlicht</a> (13)
</li>
	<li class="cat-item cat-item-426"><a href="https://www.exclusive-life.de/category/food/">Food</a> (6)
</li>
	<li class="cat-item cat-item-427"><a href="https://www.exclusive-life.de/category/gadgets/">Gadgets</a> (3)
</li>
	<li class="cat-item cat-item-428"><a href="https://www.exclusive-life.de/category/guide/">Guide</a> (7)
</li>
	<li class="cat-item cat-item-429"><a href="https://www.exclusive-life.de/category/health/">Health</a> (3)
</li>
	<li class="cat-item cat-item-448"><a href="https://www.exclusive-life.de/category/highlights/" title="This is the category description, should you choose to have one. You can leave it empty if you want!">Highlights</a> (7)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.exclusive-life.de/category/klassiker/">Klassiker</a> (16)
</li>
	<li class="cat-item cat-item-430"><a href="https://www.exclusive-life.de/category/lifestyle/">Lifestyle</a> (7)
</li>
	<li class="cat-item cat-item-449"><a href="https://www.exclusive-life.de/category/lorem-ipsum/">Lorem Ipsum</a> (8)
</li>
	<li class="cat-item cat-item-450"><a href="https://www.exclusive-life.de/category/markup/">Markup</a> (2)
</li>
	<li class="cat-item cat-item-451"><a href="https://www.exclusive-life.de/category/media/">Media</a> (1)
</li>
	<li class="cat-item cat-item-431"><a href="https://www.exclusive-life.de/category/motivation/">Motivation</a> (2)
</li>
	<li class="cat-item cat-item-432"><a href="https://www.exclusive-life.de/category/music/">Music</a> (2)
</li>
	<li class="cat-item cat-item-319"><a href="https://www.exclusive-life.de/category/neuheiten/">Neuheiten</a> (18)
</li>
	<li class="cat-item cat-item-433"><a href="https://www.exclusive-life.de/category/news/">News</a> (5)
</li>
	<li class="cat-item cat-item-434"><a href="https://www.exclusive-life.de/category/people/">People</a> (7)
</li>
	<li class="cat-item cat-item-435"><a href="https://www.exclusive-life.de/category/photography/">Photography</a> (3)
</li>
	<li class="cat-item cat-item-436"><a href="https://www.exclusive-life.de/category/places/">Places</a> (5)
</li>
	<li class="cat-item cat-item-437"><a href="https://www.exclusive-life.de/category/review/">Review</a> (4)
</li>
	<li class="cat-item cat-item-438"><a href="https://www.exclusive-life.de/category/sport/">Sport</a> (2)
</li>
	<li class="cat-item cat-item-439"><a href="https://www.exclusive-life.de/category/style/">Style</a> (2)
</li>
	<li class="cat-item cat-item-440"><a href="https://www.exclusive-life.de/category/tech/">Tech</a> (9)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.exclusive-life.de/category/top-stories/">Top Stories</a> (3)
</li>
	<li class="cat-item cat-item-51"><a href="https://www.exclusive-life.de/category/trips/">Trips</a> (10)
</li>
		</ul>
			</div>            </div>
        </div>
    </div>
</div>
				</footer>

					

					</div>
		

		

	<div class="sh-back-to-top sh-back-to-top1">
		<i class="fa fa-angle-up"></i>
	</div>


    <div id="login-register" style="display: none;">
        <div class="sh-login-popup-tabs">
            <ul class="nav nav-tabs">
                <li class="active">
                    <a data-target="#viens" data-toggle="tab">Login</a>
                </li>
                <li>
                    <a data-target="#divi" data-toggle="tab">Register</a>
                </li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab-pane active" id="viens">

                <div class="sh-login-popup-content sh-login-popup-content-login">
                    
		<form name="loginform" id="loginform" action="https://www.exclusive-life.de/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Benutzername oder E-Mail-Adresse</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Passwort</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Angemeldet bleiben</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Anmelden" />
				<input type="hidden" name="redirect_to" value="https://www.exclusive-life.de/lamborghini-aventador-s-roadster-oktober-sonne/" />
			</p>
			
		</form>                </div>

            </div>
            <div class="tab-pane" id="divi">

                <div class="sh-login-popup-content">
                    
                        <p id="reg_passmail">Registration is closed.</p>

                                    </div>

            </div>
        </div>
    </div>

			</div>
	
	    <!-- FOOTER SCRIPT INJECTION -->
    
    <!-- END FOOTER SCRIPT INJECTION -->
<style type="text/css" media="screen"> #simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #ffffff !important; border-radius: 3px; color: #0e1682 !important; border: 1px #000156 solid !important; font-size: 30px; padding: 15px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #ffffff !important; border-color: #000242 !important; color: #66002f !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #ffffff !important; }</style><link rel='stylesheet' id='basecss-css'  href='https://www.exclusive-life.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/hootkit/assets/jquery.lightSlider.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/hootkit/assets/hootkit.min.js?ver=1.0.12'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/themes/gillion/js/plugins/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
	<script type="text/javascript"> jQuery(document).ready(function ($) { "use strict"; }); </script>
</body>
</html>
