<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.exclusive-life.de/xmlrpc.php">
	<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ferrari Portofino</title>
	<meta name="description" content="Ferrari Portofino. der 600-PS Delfin. Nun hat man in Maranello einen Nachfolger für den California gebaut. Den Portonfino." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.exclusive-life.de/ferrari-portofino/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ferrari Portofino" />
	<meta property="og:description" content="Ferrari Portofino. der 600-PS Delfin. Nun hat man in Maranello einen Nachfolger für den California gebaut. Den Portonfino." />
	<meta property="og:url" content="https://www.exclusive-life.de/ferrari-portofino/" />
	<meta property="og:site_name" content="Exclusive-Life" />
	<meta property="article:publisher" content="https://www.facebook.com/exclusivelife.de/" />
	<meta property="article:published_time" content="2021-04-03T08:41:20+00:00" />
	<meta property="article:modified_time" content="2021-04-03T08:47:07+00:00" />
	<meta property="og:image" content="https://www.exclusive-life.de/wp-content/uploads/2019/04/Ferrari-Portofino-Titel.jpg" />
	<meta property="og:image:width" content="1193" />
	<meta property="og:image:height" content="615" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ExclusiveLife20" />
	<meta name="twitter:site" content="@ExclusiveLife20" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Ralf Bernert">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.exclusive-life.de/#website","url":"https://www.exclusive-life.de/","name":"Exclusive-Life","description":"driven by exception","potentialAction":[{"@type":"SearchAction","target":"https://www.exclusive-life.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.exclusive-life.de/ferrari-portofino/#primaryimage","inLanguage":"de-DE","url":"https://www.exclusive-life.de/wp-content/uploads/2019/04/Ferrari-Portofino-Titel.jpg","width":1193,"height":615},{"@type":"WebPage","@id":"https://www.exclusive-life.de/ferrari-portofino/#webpage","url":"https://www.exclusive-life.de/ferrari-portofino/","name":"Ferrari Portofino","isPartOf":{"@id":"https://www.exclusive-life.de/#website"},"primaryImageOfPage":{"@id":"https://www.exclusive-life.de/ferrari-portofino/#primaryimage"},"datePublished":"2021-04-03T08:41:20+00:00","dateModified":"2021-04-03T08:47:07+00:00","author":{"@id":"https://www.exclusive-life.de/#/schema/person/f6773d69e8598c0ebcf90f14446d190c"},"description":"Ferrari Portofino. der 600-PS Delfin. Nun hat man in Maranello einen Nachfolger f\u00fcr den California gebaut. Den Portonfino.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.exclusive-life.de/ferrari-portofino/"]}]},{"@type":"Person","@id":"https://www.exclusive-life.de/#/schema/person/f6773d69e8598c0ebcf90f14446d190c","name":"Ralf Bernert","image":{"@type":"ImageObject","@id":"https://www.exclusive-life.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/b52f578d300cde7e3756692f1131f200?s=96&d=mm&r=g","caption":"Ralf Bernert"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Feed" href="https://www.exclusive-life.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Kommentar-Feed" href="https://www.exclusive-life.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Ferrari Portofino Kommentar-Feed" href="https://www.exclusive-life.de/ferrari-portofino/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.exclusive-life.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.exclusive-life.de/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.exclusive-life.de/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.exclusive-life.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.exclusive-life.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.exclusive-life.de/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.exclusive-life.de/wp-content/themes/gillion/css/plugins/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.exclusive-life.de/wp-content/themes/gillion/css/plugins/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-plugins-css'  href='https://www.exclusive-life.de/wp-content/themes/gillion/css/plugins.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-styles-css'  href='https://www.exclusive-life.de/wp-content/themes/gillion/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-responsive-css'  href='https://www.exclusive-life.de/wp-content/themes/gillion/css/responsive.css?ver=5.7' type='text/css' media='all' />
<style id='gillion-responsive-inline-css' type='text/css'>




</style>
<link rel='stylesheet' id='gillion-theme-settings-css'  href='https://www.exclusive-life.de/wp-content/uploads/gillion-dynamic-styles.css?ver=431090888' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A300%2C400%2C400i%2C700%7COpen+Sans%3A300%2C400%2C400i%2C700&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='brizy-preview-css'  href='https://www.exclusive-life.de/wp-content/plugins/brizy/public/editor-build/176-wp/editor/css/preview.css' type='text/css' media='all' />
<link rel='stylesheet' id='brizy-pro-preview-css'  href='https://www.exclusive-life.de/wp-content/plugins/brizy-pro-4/public/editor-build/55-wp/css/preview.pro.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.10' id='login-with-ajax-js'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/themes/gillion/js/plugins.js?ver=5.7' id='gillion-plugins-js'></script>
<script type='text/javascript' id='gillion-scripts-js-extra'>
/* <![CDATA[ */
var gillion_loadmore_posts = {"ajax_url":"https:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php"};
var gillion = {"siteurl":"https:\/\/www.exclusive-life.de\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"1000","header_animation_dropdown":"easeOutQuint","header_animation_dropdown_speed":"300","lightbox_opacity":"0.88","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"\"{\\\"twitter\\\":true,\\\"facebook\\\":true,\\\"googleplus\\\":true,\\\"pinterest\\\":true}\"","text_show_all":"Show All"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/themes/gillion/js/scripts.js?ver=5.7' id='gillion-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.exclusive-life.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.exclusive-life.de/wp-json/wp/v2/posts/23615" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.exclusive-life.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.exclusive-life.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.exclusive-life.de/?p=23615' />
<link rel="alternate" type="application/json+oembed" href="https://www.exclusive-life.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.exclusive-life.de%2Fferrari-portofino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.exclusive-life.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.exclusive-life.de%2Fferrari-portofino%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>    <!-- BRIZY HEAD -->
    <meta name="viewport" content="width=device-width,initial-scale=1"><style class="brz-style"></style><style class="brz-style">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</style><style class="brz-style" id="dc-color"></style><style class="brz-style">.brz .brz-cp-color1, .brz .brz-cp-color1{color: #33344b;}.brz .brz-cp-color2, .brz .brz-cp-color2{color: #33344b;}.brz .brz-cp-color3, .brz .brz-cp-color3{color: #2dabe0;}.brz .brz-cp-color4, .brz .brz-cp-color4{color: #8a95aa;}.brz .brz-cp-color5, .brz .brz-cp-color5{color: #af2654;}.brz .brz-cp-color6, .brz .brz-cp-color6{color: #eef0f2;}.brz .brz-cp-color7, .brz .brz-cp-color7{color: #8a95aa;}.brz .brz-cp-color8, .brz .brz-cp-color8{color: #ffffff;}</style><style class="brz-style">.brz .brz-tp-subtitle { font-family: Kanit, sans-serif;font-size: 11px;font-weight: 400;letter-spacing: 3px;line-height: 1.8em; }
@media (max-width: 991px) {.brz .brz-tp-subtitle { font-size: undefinedpx;font-weight: undefined;letter-spacing: undefinedpx;line-height: undefinedem; } }
@media (max-width: 767px) {.brz .brz-tp-subtitle { font-size: 17px;font-weight: 400;letter-spacing: 0px;line-height: 1.5em; } }</style><link class="brz-link brz-link-google" type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Average+Sans:regular|Lato:100,100italic,300,300italic,regular,italic,700,700italic,900,900italic|Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Noto+Serif:regular,italic,700,700italic|Yrsa:300,regular,500,600,700|Fira+Sans:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Overpass:100,100italic,200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,800,800italic,900,900italic|Red+Hat+Text:regular,italic,500,500italic,700,700italic|DM+Serif+Text:regular,italic|Blinker:100,200,300,regular,600,700,800,900|Aleo:300,300italic,regular,italic,700,700italic|Nunito:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,800,800italic,900,900italic|Knewave:regular|Palanquin:100,200,300,regular,500,600,700|Palanquin+Dark:regular,500,600,700|Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic|Oswald:200,300,regular,500,600,700|Oxygen:300,regular,700|Playfair+Display:regular,italic,700,700italic,900,900italic|Abril+Fatface:regular|Comfortaa:300,regular,500,600,700|Kaushan+Script:regular|Spinnaker:regular|Cormorant+Garamond:300,300italic,regular,italic,500,500italic,600,600italic,700,700italic|Reem+Kufi:regular|EB+Garamond:regular,500,600,700,800,italic,500italic,600italic,700italic,800italic|Barlow:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Kanit:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Quattrocento+Sans:regular,italic,700,700italic|Saira+Extra+Condensed:100,200,300,regular,500,600,700,800,900|Great+Vibes:regular|Merriweather:300,300italic,regular,italic,700,700italic,900,900italic&subset=arabic,bengali,cyrillic,cyrillic-ext,devanagari,greek,greek-ext,gujarati,hebrew,khmer,korean,latin-ext,tamil,telugu,thai,vietnamese"><style class="brz-style">.brz .brz-ff-average_sans{font-family:Average Sans, sans-serif!important;}.brz .brz-ff-lato{font-family:Lato, sans-serif!important;}.brz .brz-ff-montserrat{font-family:Montserrat, sans-serif!important;}.brz .brz-ff-noto_serif{font-family:Noto Serif, serif!important;}.brz .brz-ff-yrsa{font-family:Yrsa, serif!important;}.brz .brz-ff-fira_sans{font-family:Fira Sans, sans-serif!important;}.brz .brz-ff-overpass{font-family:Overpass, sans-serif!important;}.brz .brz-ff-red_hat_text{font-family:Red Hat Text, sans-serif!important;}.brz .brz-ff-dm_serif_text{font-family:DM Serif Text, serif!important;}.brz .brz-ff-blinker{font-family:Blinker, sans-serif!important;}.brz .brz-ff-aleo{font-family:Aleo, serif!important;}.brz .brz-ff-nunito{font-family:Nunito, sans-serif!important;}.brz .brz-ff-knewave{font-family:Knewave, display!important;}.brz .brz-ff-palanquin{font-family:Palanquin, sans-serif!important;}.brz .brz-ff-palanquin_dark{font-family:Palanquin Dark, sans-serif!important;}.brz .brz-ff-roboto{font-family:Roboto, sans-serif!important;}.brz .brz-ff-oswald{font-family:Oswald, sans-serif!important;}.brz .brz-ff-oxygen{font-family:Oxygen, sans-serif!important;}.brz .brz-ff-playfair_display{font-family:Playfair Display, serif!important;}.brz .brz-ff-abril_fatface{font-family:Abril Fatface, display!important;}.brz .brz-ff-comfortaa{font-family:Comfortaa, display!important;}.brz .brz-ff-kaushan_script{font-family:Kaushan Script, handwriting!important;}.brz .brz-ff-spinnaker{font-family:Spinnaker, sans-serif!important;}.brz .brz-ff-cormorant_garamond{font-family:Cormorant Garamond, serif!important;}.brz .brz-ff-reem_kufi{font-family:Reem Kufi, sans-serif!important;}.brz .brz-ff-eb_garamond{font-family:EB Garamond, serif!important;}.brz .brz-ff-barlow{font-family:Barlow, sans-serif!important;}.brz .brz-ff-kanit{font-family:Kanit, sans-serif!important;}.brz .brz-ff-quattrocento_sans{font-family:Quattrocento Sans, sans-serif!important;}.brz .brz-ff-saira_extra_condensed{font-family:Saira Extra Condensed, sans-serif!important;}.brz .brz-ff-great_vibes{font-family:Great Vibes, handwriting!important;}.brz .brz-ff-merriweather{font-family:Merriweather, serif!important;}</style><style class="brz-style">.brz .brz-root__container,.brz .brz-popup2,.brz .brz-popup {font-family:Lato, sans-serif!important;}</style><style class="brz-style" id="custom-css"></style>
    <!-- END BRIZY HEAD -->





</head>
<body class="post-template post-template-brizy-blank-template post-template-brizy-blank-template-php single single-post postid-23615 single-format-standard singular sh-body-header-sticky sh-bookmarks-style_title sh-title-style1 sh-section-tabs-style1 sh-carousel-style1 sh-carousel-position-title sh-post-categories-style1 sh-review-style1 sh-meta-order-bottom sh-instagram-widget-columns2 sh-categories-position-title sh-media-icon-style1 sh-wc-labels-off brz ">
			<div class="brz-root__container brz-reset-all"><section data-uid="ayvvbhgexisfjfmblootvboefdmpxnduzumk" id="ayvvbhgexisfjfmblootvboefdmpxnduzumk" class="brz-section brz-css-wwswk brz-css-nebyp"><div class="brz-section__content brz-section--boxed brz-css-zqszm brz-css-ixxtq" data-custom-id="mgctitavexviepipxzjtexrupzalghcpoynf"><div class="brz-bg"><div class="brz-bg-image"></div><div class="brz-bg-color"></div></div><div class="brz-container brz-css-hebio brz-css-ozuib"><div data-iteration-count="1" class="brz-css-oxzej brz-css-vnqgi brz-wrapper brz-animated brz-css-aoayt brz-css-gohjj"><div class="brz-rich-text brz-css-lvzot" data-custom-id="lctmyhhvcuchhpdifwwrfcdedebxixdgunmr"><h1 class="brz-text-lg-center brz-mt-lg-10 brz-mb-lg-10 brz-fs-xs-50 brz-mt-xs-20 brz-mb-xs-20 brz-lh-lg-1_4 brz-lh-sm-im-undefined brz-lh-xs-im-1_3 brz-ls-lg-m_1 brz-ls-sm-im-undefined brz-ls-xs-im-m_1 brz-ff-average_sans brz-ft-google brz-fw-lg-400 brz-fw-sm-im-undefined brz-fw-xs-im-200 brz-fs-lg-56 brz-fs-sm-im-57"><span class="brz-cp-color8">Exclusive-Life</span></h1><h1 class="brz-text-lg-center brz-mt-lg-10 brz-mb-lg-10 brz-fs-xs-50 brz-mt-xs-20 brz-mb-xs-20 brz-lh-lg-1_4 brz-lh-sm-im-undefined brz-lh-xs-im-1_3 brz-ls-lg-m_1 brz-ls-sm-im-undefined brz-ls-xs-im-m_1 brz-ff-average_sans brz-ft-google brz-fw-lg-400 brz-fw-sm-im-undefined brz-fw-xs-im-200 brz-fs-lg-34 brz-fs-sm-im-33"><span class="brz-cp-color8">driven by exception </span></h1></div></div></div></div></section><section data-uid="oovdurjxekxmintbliijodxhcqirbnivgfhq" id="oovdurjxekxmintbliijodxhcqirbnivgfhq" class="brz-section brz-css-wwswk"><div class="brz-section__content brz-section--boxed brz-css-zqszm brz-css-jbpff" data-custom-id="toduvdutkgbryjyqcdynxnqynrqwboqkrauq"><div class="brz-bg"><div class="brz-bg-color"></div></div><div class="brz-container brz-css-hebio"><div class="brz-wrapper-clone brz-css-sbfky brz-css-yaedb"><div class="brz-d-xs-flex brz-flex-xs-wrap brz-css-rchhn"><div class="brz-wrapper-clone__item brz-css-eoknr" id="vrtkdyfgxzsipcyhwqlxnwexgcsmmxriirgc"><a class="brz-a brz-btn brz-css-shnps brz-css-xsbqc" href="https://www.exclusive-life.de/fahrberichte" data-brz-link-type="external" data-custom-id="vrtkdyfgxzsipcyhwqlxnwexgcsmmxriirgc"><span class="brz-span brz-text__editor">Fahrberichte</span></a></div><div class="brz-wrapper-clone__item brz-css-eoknr" id="pzwhwnwykdmsgxcrohflcfgfkxhoslfjrmqn"><a class="brz-a brz-btn brz-css-shnps brz-css-agahi" href="https://www.exclusive-life.de/neuigkeiten" data-brz-link-type="external" data-custom-id="pzwhwnwykdmsgxcrohflcfgfkxhoslfjrmqn"><span class="brz-span brz-text__editor">Neuigkeiten</span></a></div><div class="brz-wrapper-clone__item brz-css-eoknr" id="axphzpfzzsuqhmsndbbdylyhpzjioelbrdvx"><a class="brz-a brz-btn brz-css-shnps brz-css-iexty" href="https://www.exclusive-life.de/fernweh" data-brz-link-type="external" data-custom-id="axphzpfzzsuqhmsndbbdylyhpzjioelbrdvx"><span class="brz-span brz-text__editor">Fernweh</span></a></div><div class="brz-wrapper-clone__item brz-css-eoknr" id="tnhwdarfcosbyvllcljbfmsijgupknaflfcc"><a class="brz-a brz-btn brz-css-shnps brz-css-vnbbm" href="https://www.exclusive-life.de/lifestyle" data-brz-link-type="external" data-custom-id="tnhwdarfcosbyvllcljbfmsijgupknaflfcc"><span class="brz-span brz-text__editor">Lifestyle</span></a></div><div class="brz-wrapper-clone__item brz-css-eoknr" id="fhushxkxosrshdcnkixttfxnqpyihfasnmrp"><a class="brz-a brz-btn brz-css-shnps brz-css-evved" href="https://www.exclusive-life.de/lklassik" data-brz-link-type="external" data-custom-id="fhushxkxosrshdcnkixttfxnqpyihfasnmrp"><span class="brz-span brz-text__editor">Klassik</span></a></div><div class="brz-wrapper-clone__item brz-css-eoknr" id="ynstindhgvwwgwzekgyxdyjcvupfpvazwrtm"><a class="brz-a brz-btn brz-css-shnps brz-css-qakkp" href="https://www.exclusive-life.de/impressum" data-brz-link-type="external" data-custom-id="ynstindhgvwwgwzekgyxdyjcvupfpvazwrtm"><span class="brz-span brz-text__editor">Impressum</span></a></div></div></div></div></div></section><section data-uid="twkziqhpkhekcgadwsdajjrnjblajnajcqdy" id="twkziqhpkhekcgadwsdajjrnjblajnajcqdy" class="brz-section brz-css-wwswk"><div class="brz-section__content brz-section--boxed brz-css-zqszm brz-css-enfur" data-custom-id="uvrmryoyslnairimyqbwfthlpjascjyueuiy"><div class="brz-container brz-css-hebio"><div class="brz-css-oxzej brz-wrapper"><div class="brz-search-container brz-search-container--classic brz-css-kvluu" data-custom-id="eduosmtooozpbqvlnuaumwnvuiuapydkxndn"><form class="brz-form brz-search-form" action="https://www.exclusive-life.de" method="get"><input name="s" class="brz-input brz-search" placeholder><button class="brz-btn brz-css-shnps brz-css-qhzpo" data-custom-id="cskdtvhrzyyvuojbtitozxhnxxbxmqrfmfus"><svg id="nc_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 24 24" xml:space="preserve" class="brz-icon-svg brz-css-idbba" data-type="glyph" data-name="tail-right"><g class="nc-icon-wrapper" fill="currentColor"><path fill="currentColor" d="M22.707,11.293L15,3.586L13.586,5l6,6H2c-0.553,0-1,0.448-1,1s0.447,1,1,1h17.586l-6,6L15,20.414 l7.707-7.707C23.098,12.316,23.098,11.684,22.707,11.293z"/></g></svg><span class="brz-span brz-text__editor">suchen</span></button></form></div></div></div></div></section><section data-uid="igozfefvtddgmmdzwzxrmvyfxezfvdvxnbpj" id="igozfefvtddgmmdzwzxrmvyfxezfvdvxnbpj" class="brz-section brz-css-wwswk"><div class="brz-section__content brz-section--boxed brz-css-zqszm brz-css-ggtox" data-custom-id="pglmnfpddcyhecnucpbciqhbmsdpdbpkwuiz"><div class="brz-container brz-css-hebio brz-css-stfek"><div class="brz-css-oxzej brz-css-wtzwi brz-wrapper"><div class="brz-rich-text brz-css-lvzot" data-custom-id="irmekpfaepozhfgyrtqjjkrhqdiavbmnvtll"><h1 class="brz-fs-xs-im-28 brz-fs-sm-im-34 brz-fs-lg-50 brz-fw-xs-im-200 brz-fw-sm-im-200 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-ls-xs-im-m_1 brz-ls-sm-im-m_1 brz-ls-lg-m_1_5 brz-lh-xs-im-1_3 brz-lh-sm-im-1_3 brz-lh-lg-1_3 brz-mb-lg-0 brz-text-lg-center"><span style="color: rgb(1, 37, 110);"> </span></h1></div></div><div class="brz-css-oxzej brz-css-akfix brz-wrapper"><div class="brz-rich-text brz-css-lvzot" data-custom-id="qvadiqmbfzzfstiptpcbqeunuvpbtrmzyycy"><h5 class="brz-text-lg-center brz-tp-subtitle brz-mb-lg-40"><em class="brz-cp-color7"> </em></h5></div></div><div class="brz-css-oxzej brz-css-ivlsy brz-wrapper"><div class="brz-image__gallery" data-custom-id="fdoddxkjjjakaxbnvuhjirjpyiifzpfinxzn"><div class="brz-image__gallery-wrapper brz-d-xs-flex brz-flex-xs-wrap brz-image__gallery-lightbox brz-css-wcmxm brz-css-zxbxz"><div class="brz-image__gallery-item"><div class="brz-image brz-css-ljtxv"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=1200&#038;iH=any/Ferrari-Portofino-Titel.jpg" data-brz-link-type="lightBox" data-custom-id="cwsrzaechquptchtxfflpinwjstsjsaenwnh"><picture class="brz-picture brz-d-block brz-p-relative brz-css-hbgdj"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=493&#038;iH=254&#038;oX=78&#038;oY=0&#038;cW=338&#038;cH=254/Ferrari-Portofino-Titel.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=986&#038;iH=508&#038;oX=156&#038;oY=0&#038;cW=676&#038;cH=508/Ferrari-Portofino-Titel.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=321&#038;iH=166&#038;oX=51&#038;oY=0&#038;cW=220&#038;cH=166/Ferrari-Portofino-Titel.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=642&#038;iH=332&#038;oX=102&#038;oY=0&#038;cW=440&#038;cH=332/Ferrari-Portofino-Titel.jpg 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=419&#038;iH=216&#038;oX=66&#038;oY=0&#038;cW=287&#038;cH=216/Ferrari-Portofino-Titel.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=838&#038;iH=432&#038;oX=132&#038;oY=0&#038;cW=574&#038;cH=432/Ferrari-Portofino-Titel.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=493&#038;iH=254&#038;oX=78&#038;oY=0&#038;cW=338&#038;cH=254/Ferrari-Portofino-Titel.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-image__gallery-item"><div class="brz-image brz-css-unego"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=1200&#038;iH=any/Ferrari-Portofino-5.jpg" data-brz-link-type="lightBox" data-custom-id="fijeyxdooqazywrdyyhlawgukjgsibmohwwg"><picture class="brz-picture brz-d-block brz-p-relative brz-css-bsgnf"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=338&#038;iH=254&#038;oX=0&#038;oY=1&#038;cW=338&#038;cH=251/Ferrari-Portofino-5.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=676&#038;iH=508&#038;oX=0&#038;oY=2&#038;cW=676&#038;cH=502/Ferrari-Portofino-5.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=220&#038;iH=165&#038;oX=0&#038;oY=1&#038;cW=220&#038;cH=164/Ferrari-Portofino-5.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=440&#038;iH=330&#038;oX=0&#038;oY=2&#038;cW=440&#038;cH=328/Ferrari-Portofino-5.jpg 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=287&#038;iH=216&#038;oX=0&#038;oY=1&#038;cW=287&#038;cH=213/Ferrari-Portofino-5.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=574&#038;iH=432&#038;oX=0&#038;oY=2&#038;cW=574&#038;cH=426/Ferrari-Portofino-5.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=338&#038;iH=254&#038;oX=0&#038;oY=1&#038;cW=338&#038;cH=251/Ferrari-Portofino-5.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-image__gallery-item"><div class="brz-image brz-css-gupgd"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=1200&#038;iH=any/Ferrari-Portofino-4.jpg" data-brz-link-type="lightBox" data-custom-id="ianmeklaylvewgdfqndcmueuoigapuabpiea"><picture class="brz-picture brz-d-block brz-p-relative brz-css-gzqdx"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=385&#038;iH=254&#038;oX=24&#038;oY=0&#038;cW=338&#038;cH=254/Ferrari-Portofino-4.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=770&#038;iH=508&#038;oX=48&#038;oY=0&#038;cW=676&#038;cH=508/Ferrari-Portofino-4.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=251&#038;iH=166&#038;oX=15&#038;oY=0&#038;cW=220&#038;cH=166/Ferrari-Portofino-4.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=502&#038;iH=332&#038;oX=30&#038;oY=0&#038;cW=440&#038;cH=332/Ferrari-Portofino-4.jpg 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=327&#038;iH=216&#038;oX=20&#038;oY=0&#038;cW=287&#038;cH=216/Ferrari-Portofino-4.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=654&#038;iH=432&#038;oX=40&#038;oY=0&#038;cW=574&#038;cH=432/Ferrari-Portofino-4.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=385&#038;iH=254&#038;oX=24&#038;oY=0&#038;cW=338&#038;cH=254/Ferrari-Portofino-4.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-image__gallery-item"><div class="brz-image brz-css-sszka"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=1200&#038;iH=any/Ferrari-Portofino-3.jpg" data-brz-link-type="lightBox" data-custom-id="qshqokukihzlfnlzbfykqpjsiziouehqupxb"><picture class="brz-picture brz-d-block brz-p-relative brz-css-vthbj"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=338&#038;iH=254&#038;oX=0&#038;oY=0&#038;cW=338&#038;cH=254/Ferrari-Portofino-3.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=676&#038;iH=508&#038;oX=0&#038;oY=0&#038;cW=676&#038;cH=508/Ferrari-Portofino-3.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=220&#038;iH=165&#038;oX=0&#038;oY=0&#038;cW=220&#038;cH=165/Ferrari-Portofino-3.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=440&#038;iH=330&#038;oX=0&#038;oY=0&#038;cW=440&#038;cH=330/Ferrari-Portofino-3.jpg 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=287&#038;iH=216&#038;oX=0&#038;oY=0&#038;cW=287&#038;cH=216/Ferrari-Portofino-3.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=574&#038;iH=432&#038;oX=0&#038;oY=0&#038;cW=574&#038;cH=432/Ferrari-Portofino-3.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=338&#038;iH=254&#038;oX=0&#038;oY=0&#038;cW=338&#038;cH=254/Ferrari-Portofino-3.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-image__gallery-item"><div class="brz-image brz-css-lzwcf"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=1200&#038;iH=any/Ferrari-Portofino-2.jpg" data-brz-link-type="lightBox" data-custom-id="bnhzybmcrjrqiedolrjmmqxfhmnjoghcgxam"><picture class="brz-picture brz-d-block brz-p-relative brz-css-urqak"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=338&#038;iH=254&#038;oX=0&#038;oY=0&#038;cW=338&#038;cH=254/Ferrari-Portofino-2.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=676&#038;iH=508&#038;oX=0&#038;oY=0&#038;cW=676&#038;cH=508/Ferrari-Portofino-2.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=220&#038;iH=165&#038;oX=0&#038;oY=0&#038;cW=220&#038;cH=165/Ferrari-Portofino-2.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=440&#038;iH=330&#038;oX=0&#038;oY=0&#038;cW=440&#038;cH=330/Ferrari-Portofino-2.jpg 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=287&#038;iH=216&#038;oX=0&#038;oY=0&#038;cW=287&#038;cH=216/Ferrari-Portofino-2.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=574&#038;iH=432&#038;oX=0&#038;oY=0&#038;cW=574&#038;cH=432/Ferrari-Portofino-2.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=338&#038;iH=254&#038;oX=0&#038;oY=0&#038;cW=338&#038;cH=254/Ferrari-Portofino-2.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-image__gallery-item"><div class="brz-image brz-css-jvloo"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=1200&#038;iH=any/Ferrari-Portofino-Aufmacher.jpg" data-brz-link-type="lightBox" data-custom-id="zhvgpztgibeakfkxehsbfcjtapumcqwgzeuo"><picture class="brz-picture brz-d-block brz-p-relative brz-css-nuwau"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=588&#038;iH=255&#038;oX=125&#038;oY=0&#038;cW=338&#038;cH=255/Ferrari-Portofino-Aufmacher.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=1176&#038;iH=510&#038;oX=250&#038;oY=0&#038;cW=676&#038;cH=510/Ferrari-Portofino-Aufmacher.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=383&#038;iH=166&#038;oX=81&#038;oY=0&#038;cW=220&#038;cH=166/Ferrari-Portofino-Aufmacher.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=766&#038;iH=332&#038;oX=162&#038;oY=0&#038;cW=440&#038;cH=332/Ferrari-Portofino-Aufmacher.jpg 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=499&#038;iH=216&#038;oX=106&#038;oY=0&#038;cW=287&#038;cH=216/Ferrari-Portofino-Aufmacher.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=998&#038;iH=432&#038;oX=212&#038;oY=0&#038;cW=574&#038;cH=432/Ferrari-Portofino-Aufmacher.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=588&#038;iH=255&#038;oX=125&#038;oY=0&#038;cW=338&#038;cH=255/Ferrari-Portofino-Aufmacher.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div></div></div></div></div></div></section><section data-uid="xjlehkaxjpkjhxqkkshxbozhqapmuodzcglu" id="xjlehkaxjpkjhxqkkshxbozhqapmuodzcglu" class="brz-section brz-css-wwswk"><div class="brz-section__content brz-section--boxed brz-css-zqszm brz-css-vaxgz" data-custom-id="cmgvewblbxrdpqaujkegwwiibuqpkjajjmxl"><div class="brz-container brz-css-hebio brz-css-vztnh"><div class="brz-row__container brz-css-cmukz" data-custom-id="jxrfhubywywgnxzztnitkwsvgpinherjfhjf"><div class="brz-row brz-css-fyzez brz-css-qmgbm"><div class="brz-columns brz-css-vcltc brz-css-edvyg" data-custom-id="zfvletdhtpjbtedxpzajtkmuohepalschfgs"><div class="brz-column__items brz-css-rrowp brz-css-knpld"><div class="brz-css-oxzej brz-wrapper"><div class="brz-rich-text brz-css-lvzot" data-custom-id="zgymipkofkjwjyfxwltkuyijyxatzwavfgeh"><p class="brz-lh-lg-1_4 brz-lh-sm-im-1_4 brz-lh-xs-im-1_4 brz-ls-lg-m_1 brz-ls-sm-im-0 brz-ls-xs-im-0 brz-ff-average_sans brz-ft-google brz-fw-lg-400 brz-fw-sm-im-500 brz-fw-xs-im-500 brz-text-lg-center brz-fs-lg-31 brz-fs-sm-im-29 brz-fs-xs-im-26"><span style="color: rgb(4, 65, 4);"> </span></p></div></div><div class="brz-css-oxzej brz-wrapper"><div class="brz-rich-text brz-css-lvzot" data-custom-id="igftoeyeuqiloegefieuqpkjxnaunetiuots"><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7 brz-fs-lg-22 brz-fs-sm-im-21 brz-fs-xs-im-21 brz-text-lg-center"><strong>Ferrari Portofino: Der 600-PS Delfin</strong> </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7"> </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7"><strong>Zehn Jahre lang rollte der California aus dem Hause Ferrari über die Boulevards dieser Welt. Mit Aluminium-Verdeck und dem Nimbus des Lifestyle-Ferrari. Kein Rennwagen und auch kein Supersport-GT. Nun hat man in Maranello einen Nachfolger für den California gebaut. Den Portonfino.  </strong></p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7"> </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7">560 PS lieferte der V8 mit Turboaufladung bei der letzten Entwicklungsstufe des California. Nun werden 600 PS geliefert. Man folgt dem allgemeinen Tenor. Das jüngste Model muß immer stärker und schneller als sein Vorgänger sein. In Zahlen ausgedrückt heisst das: 4 km/h schneller beim Top Speed. 0,1 Sekunde schneller von 0 auf 100 km/h. 0,4 Liter pro 100 Kilometer weniger Verbrauch und 5 g pro Kilometer weniger CO2-Ausstoß. Und beim Preis ist ein Vergleich derzeit noch nicht möglich. Der California T wurde Mitte diesen Jahres noch mit rund 190.000,00 Euro in Deutschland verkauft. Den Preis für den Portofino kennen wir noch nicht.   </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7"> </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7">Dafür wissen wir, dass die Entwickler in Maranello dem Portofino die EPS-Lenkung des Flaggschiffs 812 eingebaut haben, außerdem ist der neue 2+2-Sitzer mit dem neuen elektronischen Hinterachsdifferential ausgestattet. Ferrari spricht von signifikanten Verbesserungen bei den Themen Traktion und Handling. Neue Pleuel und Kolben sollen für die 40-Mehr-PS im Vergleich zum California T sorgen und ein neuer Krümmer soll den Turbolader nun noch effizienter mit Luft versorgen, was das Ansprechverhalten des V8 deutlich verbessern soll.    </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7"> </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7">Ferrari Portofino – Mehr Entertainment an Bord  </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7"> </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7">Unter dem Klappdach hat sich wohl auch eine Menge getan. Ein 10,2-Zoll Touchscreen sorgt für mehr Ordnung im Infotainment-Universum, außerdem kann der Co-Pilot nun auf einem Monitor-Band oberhalb des Handschuhfaches Musik auswählen, Motordaten ablesen und das Telefon bedienen. Sofern es vorher per Bluetooth mit dem Wagen verbunden wurde. Die beiden Vordersitze sind nun 18-fach verstellbar und die hinteren Zusatzsitze sollen einen Tick mehr Beinfreiheit bekommen haben.  </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7"> </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7">Fotos: Ferrari   </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7"> </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7">Die technischen Daten (laut Hersteller): </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7">Motor: V8 BiTurbo </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7">Hubraum: 3.855 ccm </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7">Leistung: 441 kW / 600 PS bei 7.500 U/min </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7">Drehmoment: 760 Nm bei 3.000 bis 5.250 U/min  </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7">Maße: </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7">Länge: 4.586 mm </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7">Breite: 1.938 mm (ohne Spiegel) </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7">Höhe: 1.318 mm </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7">Radstand: 2.670 mm </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7">Leergewicht: 1.664 kg  </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7">Fahrleistungen:</p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7">0-100 km/h: 3,5 s </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7">Top Speed: 320 km/h  </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7">Verbrauch / CO2: kombiniert: 10,7 l/100 km </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7">CO2 kombiniert: 245 g/km  </p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-20 brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7">Preis in Deutschland: 189.704,00 Euro         </p></div></div></div></div><div class="brz-columns brz-css-vcltc brz-css-rjwcc" data-custom-id="efsuvtzzymnpeqwoecqkuxzuaoumazmlpnmn"><div class="brz-column__items brz-css-rrowp brz-css-agzri"><div class="brz-css-oxzej brz-wrapper"><div class="brz-image brz-image__lightbox brz-css-jpohw brz-css-tkqkl"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=1200&#038;iH=any/Rolls-Royce-Black-Badge-Taenzerin.jpg" data-brz-link-type="lightBox" data-custom-id="gmsfdyktmfcubwdmvlohllvmctftijsntpnr"><picture class="brz-picture brz-d-block brz-p-relative brz-css-xgcjy"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=299&#038;iH=200&#038;oX=0&#038;oY=4&#038;cW=299&#038;cH=192/Rolls-Royce-Black-Badge-Taenzerin.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=598&#038;iH=400&#038;oX=0&#038;oY=8&#038;cW=598&#038;cH=384/Rolls-Royce-Black-Badge-Taenzerin.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=134&#038;iH=89&#038;oX=0&#038;oY=2&#038;cW=134&#038;cH=86/Rolls-Royce-Black-Badge-Taenzerin.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=268&#038;iH=178&#038;oX=0&#038;oY=4&#038;cW=268&#038;cH=172/Rolls-Royce-Black-Badge-Taenzerin.jpg 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=268&#038;iH=179&#038;oX=0&#038;oY=4&#038;cW=268&#038;cH=172/Rolls-Royce-Black-Badge-Taenzerin.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=536&#038;iH=358&#038;oX=0&#038;oY=8&#038;cW=536&#038;cH=344/Rolls-Royce-Black-Badge-Taenzerin.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=299&#038;iH=200&#038;oX=0&#038;oY=4&#038;cW=299&#038;cH=192/Rolls-Royce-Black-Badge-Taenzerin.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-oxzej brz-wrapper"><div class="brz-image brz-image__lightbox brz-css-bbctb brz-css-nhhmw"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=1200&#038;iH=any/Cullinan-Black-Badge-Titel.jpg" data-brz-link-type="lightBox" data-custom-id="tqwlacqyjbespzkaamcialhevevmdnpsdchq"><picture class="brz-picture brz-d-block brz-p-relative brz-css-lnsxr"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=299&#038;iH=200&#038;oX=0&#038;oY=4&#038;cW=299&#038;cH=192/Cullinan-Black-Badge-Titel.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=598&#038;iH=400&#038;oX=0&#038;oY=8&#038;cW=598&#038;cH=384/Cullinan-Black-Badge-Titel.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=134&#038;iH=89&#038;oX=0&#038;oY=2&#038;cW=134&#038;cH=86/Cullinan-Black-Badge-Titel.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=268&#038;iH=178&#038;oX=0&#038;oY=4&#038;cW=268&#038;cH=172/Cullinan-Black-Badge-Titel.jpg 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=268&#038;iH=179&#038;oX=0&#038;oY=4&#038;cW=268&#038;cH=172/Cullinan-Black-Badge-Titel.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=536&#038;iH=358&#038;oX=0&#038;oY=8&#038;cW=536&#038;cH=344/Cullinan-Black-Badge-Titel.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=299&#038;iH=200&#038;oX=0&#038;oY=4&#038;cW=299&#038;cH=192/Cullinan-Black-Badge-Titel.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-oxzej brz-wrapper"><div class="brz-image brz-image__lightbox brz-css-hdgmh brz-css-xwgtu"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=1200&#038;iH=any/P2A8313.jpg" data-brz-link-type="lightBox" data-custom-id="gyrfyalxwdyusmyidjoeieifosqzxpadhfwa"><picture class="brz-picture brz-d-block brz-p-relative brz-css-juhuj"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=299&#038;iH=200&#038;oX=0&#038;oY=4&#038;cW=299&#038;cH=192/P2A8313.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=598&#038;iH=400&#038;oX=0&#038;oY=8&#038;cW=598&#038;cH=384/P2A8313.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=134&#038;iH=89&#038;oX=0&#038;oY=2&#038;cW=134&#038;cH=86/P2A8313.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=268&#038;iH=178&#038;oX=0&#038;oY=4&#038;cW=268&#038;cH=172/P2A8313.jpg 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=268&#038;iH=179&#038;oX=0&#038;oY=4&#038;cW=268&#038;cH=172/P2A8313.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=536&#038;iH=358&#038;oX=0&#038;oY=8&#038;cW=536&#038;cH=344/P2A8313.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=299&#038;iH=200&#038;oX=0&#038;oY=4&#038;cW=299&#038;cH=192/P2A8313.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-oxzej brz-wrapper"><div class="brz-image brz-image__lightbox brz-css-ujeac brz-css-fehls"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=1200&#038;iH=any/Fahrbericht-P8-Titel.jpg" data-brz-link-type="lightBox" data-custom-id="czhjlefbfybmytzfhhlrfndyiegdhtlqsooy"><picture class="brz-picture brz-d-block brz-p-relative brz-css-ktuou"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=299&#038;iH=200&#038;oX=0&#038;oY=4&#038;cW=299&#038;cH=192/Fahrbericht-P8-Titel.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=598&#038;iH=400&#038;oX=0&#038;oY=8&#038;cW=598&#038;cH=384/Fahrbericht-P8-Titel.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=134&#038;iH=89&#038;oX=0&#038;oY=2&#038;cW=134&#038;cH=86/Fahrbericht-P8-Titel.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=268&#038;iH=178&#038;oX=0&#038;oY=4&#038;cW=268&#038;cH=172/Fahrbericht-P8-Titel.jpg 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=268&#038;iH=179&#038;oX=0&#038;oY=4&#038;cW=268&#038;cH=172/Fahrbericht-P8-Titel.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=536&#038;iH=358&#038;oX=0&#038;oY=8&#038;cW=536&#038;cH=344/Fahrbericht-P8-Titel.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=299&#038;iH=200&#038;oX=0&#038;oY=4&#038;cW=299&#038;cH=192/Fahrbericht-P8-Titel.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-oxzej brz-wrapper"><div class="brz-image brz-image__lightbox brz-css-zmvpl brz-css-szpaa"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=1200&#038;iH=any/Ferrari-GTC4-Lusso-Aufmacher.jpg" data-brz-link-type="lightBox" data-custom-id="vkosvqbbgpuhkrzgvyitlstzslidhviwexnl"><picture class="brz-picture brz-d-block brz-p-relative brz-css-rlcxi"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=299&#038;iH=199&#038;oX=0&#038;oY=4&#038;cW=299&#038;cH=191/Ferrari-GTC4-Lusso-Aufmacher.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=598&#038;iH=398&#038;oX=0&#038;oY=8&#038;cW=598&#038;cH=382/Ferrari-GTC4-Lusso-Aufmacher.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=134&#038;iH=89&#038;oX=0&#038;oY=2&#038;cW=134&#038;cH=85/Ferrari-GTC4-Lusso-Aufmacher.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=268&#038;iH=178&#038;oX=0&#038;oY=4&#038;cW=268&#038;cH=170/Ferrari-GTC4-Lusso-Aufmacher.jpg 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=268&#038;iH=178&#038;oX=0&#038;oY=4&#038;cW=268&#038;cH=171/Ferrari-GTC4-Lusso-Aufmacher.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=536&#038;iH=356&#038;oX=0&#038;oY=8&#038;cW=536&#038;cH=342/Ferrari-GTC4-Lusso-Aufmacher.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=299&#038;iH=199&#038;oX=0&#038;oY=4&#038;cW=299&#038;cH=191/Ferrari-GTC4-Lusso-Aufmacher.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-oxzej brz-wrapper"><div class="brz-image brz-image__lightbox brz-css-umecd brz-css-igdpl"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=1200&#038;iH=any/Fahrbericht-928-GTS-8.jpg" data-brz-link-type="lightBox" data-custom-id="sgldfjmorbdftztuvjtdhuwhlcfvfkrelyrc"><picture class="brz-picture brz-d-block brz-p-relative brz-css-jwgmy"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=299&#038;iH=224&#038;oX=0&#038;oY=17&#038;cW=299&#038;cH=191/Fahrbericht-928-GTS-8.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=598&#038;iH=448&#038;oX=0&#038;oY=34&#038;cW=598&#038;cH=382/Fahrbericht-928-GTS-8.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=134&#038;iH=100&#038;oX=0&#038;oY=8&#038;cW=134&#038;cH=85/Fahrbericht-928-GTS-8.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=268&#038;iH=200&#038;oX=0&#038;oY=16&#038;cW=268&#038;cH=170/Fahrbericht-928-GTS-8.jpg 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=268&#038;iH=201&#038;oX=0&#038;oY=15&#038;cW=268&#038;cH=171/Fahrbericht-928-GTS-8.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=536&#038;iH=402&#038;oX=0&#038;oY=30&#038;cW=536&#038;cH=342/Fahrbericht-928-GTS-8.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=299&#038;iH=224&#038;oX=0&#038;oY=17&#038;cW=299&#038;cH=191/Fahrbericht-928-GTS-8.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-oxzej brz-wrapper"><div class="brz-image brz-image__lightbox brz-css-uttll brz-css-lmjgm"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=1200&#038;iH=any/718-gt4-4.jpg" data-brz-link-type="lightBox" data-custom-id="ctcekpxxbwlhjyltmjlfzunuafquywqarggy"><picture class="brz-picture brz-d-block brz-p-relative brz-css-cybcp"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=320&#038;iH=191&#038;oX=10&#038;oY=0&#038;cW=299&#038;cH=191/718-gt4-4.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=640&#038;iH=382&#038;oX=20&#038;oY=0&#038;cW=598&#038;cH=382/718-gt4-4.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=143&#038;iH=85&#038;oX=5&#038;oY=0&#038;cW=134&#038;cH=85/718-gt4-4.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=286&#038;iH=170&#038;oX=10&#038;oY=0&#038;cW=268&#038;cH=170/718-gt4-4.jpg 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=287&#038;iH=171&#038;oX=9&#038;oY=0&#038;cW=268&#038;cH=171/718-gt4-4.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=574&#038;iH=342&#038;oX=18&#038;oY=0&#038;cW=536&#038;cH=342/718-gt4-4.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=320&#038;iH=191&#038;oX=10&#038;oY=0&#038;cW=299&#038;cH=191/718-gt4-4.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-oxzej brz-wrapper"><div class="brz-image brz-image__lightbox brz-css-tjzgf brz-css-fedsw"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=1200&#038;iH=any/911-Targa-2020-Titel.jpg" data-brz-link-type="lightBox" data-custom-id="aasnvspaprjlkfelixqduhbtbrozeplfbtfw"><picture class="brz-picture brz-d-block brz-p-relative brz-css-wgpkw"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=299&#038;iH=224&#038;oX=0&#038;oY=17&#038;cW=299&#038;cH=191/911-Targa-2020-Titel.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=598&#038;iH=448&#038;oX=0&#038;oY=34&#038;cW=598&#038;cH=382/911-Targa-2020-Titel.jpg 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=134&#038;iH=100&#038;oX=0&#038;oY=8&#038;cW=134&#038;cH=85/911-Targa-2020-Titel.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=268&#038;iH=200&#038;oX=0&#038;oY=16&#038;cW=268&#038;cH=170/911-Targa-2020-Titel.jpg 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=268&#038;iH=201&#038;oX=0&#038;oY=15&#038;cW=268&#038;cH=171/911-Targa-2020-Titel.jpg 1x, https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=536&#038;iH=402&#038;oX=0&#038;oY=30&#038;cW=536&#038;cH=342/911-Targa-2020-Titel.jpg 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/23615/assets/images/iW=299&#038;iH=224&#038;oX=0&#038;oY=17&#038;cW=299&#038;cH=191/911-Targa-2020-Titel.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-wrapper-clone brz-css-sbfky brz-css-jitqn"><div class="brz-d-xs-flex brz-flex-xs-wrap brz-css-rchhn brz-css-fnqyn"><div class="brz-wrapper-clone__item brz-css-eoknr" id="vjgjwyyeaoorbzudzftoedkmiipiwqkjhcvx"><a class="brz-a brz-btn brz-css-shnps brz-css-ozwem" href data-brz-link-type="external" data-custom-id="vjgjwyyeaoorbzudzftoedkmiipiwqkjhcvx"><svg id="nc_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 24 24" xml:space="preserve" class="brz-icon-svg brz-css-idbba brz-css-emzfe" data-type="glyph" data-name="zoom-bold-in"><g class="nc-icon-wrapper" fill="currentColor"><path fill="currentColor" d="M22.707,19.293l-4.148-4.148C19.467,13.639,20,11.883,20,10c0-5.514-4.486-10-10-10S0,4.486,0,10 s4.486,10,10,10c1.883,0,3.639-0.533,5.145-1.441l4.148,4.148C19.488,22.902,19.744,23,20,23s0.512-0.098,0.707-0.293l2-2 C23.098,20.316,23.098,19.684,22.707,19.293z M14,11h-3v3H9v-3H6V9h3V6h2v3h3V11z"/></g></svg><span class="brz-span brz-text__editor"></span></a></div></div></div></div></div></div></div><div class="brz-css-oxzej brz-css-mqfuo brz-css-gfcdw brz-wrapper"><div class="brz-spacer brz-css-csmnk"></div></div></div></div></section></div>	
<style type="text/css" media="screen"></style><link rel='stylesheet' id='basecss-css'  href='https://www.exclusive-life.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"da8d1a26a6","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Gehe zur ersten Seite","goto_prev":"Gehe zur vorherigen Seite","goto_next":"Gehe zur n\u00e4chsten Seite","goto_last":"Gehe zur letzten Seite","current_page":"Aktuelle Seite ist","goto_page":"Gehe zu Seite"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.1' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/themes/gillion/js/plugins/bootstrap.min.js?ver=3.3.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/brizy/public/editor-build/176-wp/editor/js/polyfill.js' id='brizy-preview-polyfill-js'></script>
<script type='text/javascript' id='brizy-preview-js-before'>
var __CONFIG__ = {"serverTimestamp":1617916554,"currentUser":{"user_login":false,"user_email":false,"user_level":false,"user_firstname":false,"user_lastname":false,"display_name":false,"ID":0,"roles":[]}};
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/brizy/public/editor-build/176-wp/editor/js/preview.js' id='brizy-preview-js'></script>
<script type='text/javascript' id='brizy-preview-js-after'>
document.addEventListener("DOMContentLoaded",function(){Brizy.emit("init.dom",jQuery(document.body))});
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/brizy-pro-4/public/editor-build/55-wp/js/preview.pro.js' id='brizy-pro-preview-js'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
		<script type="text/javascript"> jQuery(document).ready(function ($) { "use strict"; }); </script>
				
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.exclusive-life.de/cookie-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, thanks</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
