<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
 	
 	<meta charset="UTF-8">
 	<link rel="pingback" href="https://www.exclusive-life.de/xmlrpc.php">
      
	<title>Fahrbericht Tesla X – The X-Car. - Exclusive-Life</title>
<meta property="og:title" content="Fahrbericht Tesla X – The X-Car."/>
<meta property="og:description" content="Fahrbericht Tesla X – The X-Car. Seit knapp drei Jahren sieht man ihn hier und da durch die Stadt fahren. Er ist groß, stumm wie ein Fisch und schnell wie ei"/>
<meta property="og:image" content="https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Titel.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="Fahrbericht Tesla X – The X-Car."/>
<meta property="twitter:description" content="Fahrbericht Tesla X – The X-Car. Seit knapp drei Jahren sieht man ihn hier und da durch die Stadt fahren. Er ist groß, stumm wie ein Fisch und schnell wie ei"/>
<meta property="twitter:image" content="https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Titel.jpg"/>
<meta name="author" content="Ralf Bernert"/>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fahrbericht Tesla X – The X-Car. Sieben menschen unter Strom, das gigantische Fenster öffnet den Horizont und dann sind da noch 450 Kilometer Reichweite."/>
<link rel="canonical" href="https://www.exclusive-life.de/fahrbericht-tesla-x-the-x-car/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.exclusive-life.de/fahrbericht-tesla-x-the-x-car/" />
<meta property="og:site_name" content="Exclusive-Life" />
<meta property="article:publisher" content="https://www.facebook.com/exclusive-lifede-170267716341062/" />
<meta property="article:tag" content="E-Mobilität" />
<meta property="article:tag" content="Elektroauto" />
<meta property="article:tag" content="Fahrbericht" />
<meta property="article:tag" content="Tesla" />
<meta property="article:section" content="Fahrberichte" />
<meta property="article:published_time" content="2018-07-04T11:28:15+02:00" />
<meta property="article:modified_time" content="2018-07-04T11:29:16+02:00" />
<meta property="og:updated_time" content="2018-07-04T11:29:16+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ExclusiveLife20" />
<meta name="twitter:creator" content="@Bernert" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/www.exclusive-life.de\/","sameAs":["https:\/\/www.facebook.com\/exclusive-lifede-170267716341062\/","http:\/\/de.linkedin.com\/in\/ralfbernert1","https:\/\/twitter.com\/ExclusiveLife20"],"@id":"#person","name":"Ralf Bernert"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Feed" href="https://www.exclusive-life.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Kommentar-Feed" href="https://www.exclusive-life.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Fahrbericht Tesla X – The X-Car. Kommentar-Feed" href="https://www.exclusive-life.de/fahrbericht-tesla-x-the-x-car/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.exclusive-life.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=d3ce192d68ccd371fc98376971cbbe93"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://www.exclusive-life.de/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=d3ce192d68ccd371fc98376971cbbe93' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='https://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=d3ce192d68ccd371fc98376971cbbe93' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='https://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=d3ce192d68ccd371fc98376971cbbe93' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.exclusive-life.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fantom_style-css'  href='https://www.exclusive-life.de/wp-content/themes/Fantom/fantom/style.css' type='text/css' media='all' />
<style id='fantom_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fantom_edit_font_awesome-css'  href='https://www.exclusive-life.de/wp-content/themes/Fantom/fantom/css/edit-font-awesome.min.css?ver=d3ce192d68ccd371fc98376971cbbe93' type='text/css' media='all' />
<link rel='stylesheet' id='fantom_post-css'  href='https://www.exclusive-life.de/wp-content/themes/Fantom/fantom/css/post.css?ver=d3ce192d68ccd371fc98376971cbbe93' type='text/css' media='all' />
<link rel='stylesheet' id='fantom_featured-css'  href='https://www.exclusive-life.de/wp-content/themes/Fantom/fantom/css/featured.css?ver=d3ce192d68ccd371fc98376971cbbe93' type='text/css' media='all' />
<link rel='stylesheet' id='fantom_grid-css'  href='https://www.exclusive-life.de/wp-content/themes/Fantom/fantom/css/grid.css?ver=d3ce192d68ccd371fc98376971cbbe93' type='text/css' media='all' />
<link rel='stylesheet' id='fantom_list-css'  href='https://www.exclusive-life.de/wp-content/themes/Fantom/fantom/css/list.css?ver=d3ce192d68ccd371fc98376971cbbe93' type='text/css' media='all' />
<link rel='stylesheet' id='fantom_google_font-css'  href='https://fonts.googleapis.com/css?family=Aclonica&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.exclusive-life.de/wp-includes/css/dashicons.min.css?ver=d3ce192d68ccd371fc98376971cbbe93' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.exclusive-life.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|ra*|mp*|avi|flv|mpeg|pdf|doc*|ppt*|xls*|jp*|png|gif|tiff|bmp|txt","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"exclusive-life.de","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.exclusive-life.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"8454","token":"28003d6a81","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/themes/Fantom/fantom/js/lightslider.js?ver=d3ce192d68ccd371fc98376971cbbe93'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fantom_js = {"primary_color":"#380209","ajaxurl":"https:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/themes/Fantom/fantom/js/scripts.js?ver=d3ce192d68ccd371fc98376971cbbe93'></script>
<script type='text/javascript'>
(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/themes/Fantom/fantom/js/html5shiv.js?ver=d3ce192d68ccd371fc98376971cbbe93'></script>
<link rel='https://api.w.org/' href='https://www.exclusive-life.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.exclusive-life.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.exclusive-life.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.exclusive-life.de/?p=8454' />
<link rel="alternate" type="application/json+oembed" href="https://www.exclusive-life.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.exclusive-life.de%2Ffahrbericht-tesla-x-the-x-car%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.exclusive-life.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.exclusive-life.de%2Ffahrbericht-tesla-x-the-x-car%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.exclusive-life.de/?wordfence_lh=1&hid=130FD73E1FA1A4D15862AFF60CD3B88C');
</script><script>
            WP_VIDEO_LIGHTBOX_VERSION="1.8.5";
            WP_VID_LIGHTBOX_URL="https://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox";
                        function wpvl_paramReplace(name, string, value) {
                // Find the param with regex
                // Grab the first character in the returned string (should be ? or &)
                // Replace our href string with our new value, passing on the name and delimeter

                var re = new RegExp("[\?&]" + name + "=([^&#]*)");
                var matches = re.exec(string);
                var newString;

                if (matches === null) {
                    // if there are no params, append the parameter
                    newString = string + '?' + name + '=' + value;
                } else {
                    var delimeter = matches[0].charAt(0);
                    newString = string.replace(re, delimeter + name + "=" + value);
                }
                return newString;
            }
            </script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>  
    
 	 	<meta name="viewport" content="width=device-width, initial-scale=1">
 	 
  
<link rel="pingback" href="https://www.exclusive-life.de/xmlrpc.php">
<link rel="amphtml" href="https://www.exclusive-life.de/fahrbericht-tesla-x-the-x-car/amp/"><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11805254-6', 'auto');
  ga('require', 'ecommerce');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style>		<style type="text/css" id="wp-custom-css">
			/* Überschriften formatieren */

h1, h2, h3, h4, h5 {font-family: Arial, Helvetica, sans-serif;}
h1 {font-size: 25px; color: black;}
h2 {font-size: 22px; color: black;}
h3 {font-size: 24px; color: green;}		</style>
	
</head>
<body class="post-template-default single single-post postid-8454 single-format-standard page-builder  rd-layout_2 body-single-template-5">
    
<div id="rd-wrapper" class="rd-wrapper">
<div class="rd-wrapper-container ">
	<header>
          <div class="rd-header-warp   ">
        <div class="rd-header-middle ">
            <div class="rd-header">
            
 				
				<div class="rd-logo rd-logo-left">
					<h2 class="rd-logo-warp">
													<a  title="Exclusive-Life" href="https://www.exclusive-life.de/">Exclusive-Life driven by exception<img alt="Exclusive-Life" src="http://www.exclusive-life.de/wp-content/uploads/2017/10/header-el2.png" width="800" height="150" /></a>
                                    
											</h2>
				</div>
 
                 
                    <div class="rd-banner-header rd-banner-header-right">
 		<div class="rd-banner-header-warp rd-header-content">
		   			<a href="#" target="" rel="" >

                 	<img alt="" src="http://script%20type=text/javascript%20src=//get.mirando.de/mirando.js#a=1831007/script" />
                 
            </a>
            
              		</div>
	</div>
 	                 
            </div>		
        </div>
    </div>  
    <div class="rd-navplus-warp ">
        <div class="rd-navplus-middle ">
            <div class="rd-navplus">
									<div class="rd-nav-menu  rd-menu-left">
						<a class="rd-menu-icon"></a>
						<ul id="menu-footer-spalte-1" class="menu"><li id="menu-item-6995" class=" li-depth-0 rd-menu- menu-item menu-item-type-post_type menu-item-object-page menu-item-6995"><a href="https://www.exclusive-life.de/ueber-exclusive-life/" class="rd-depth-0  ">Über Exclusive-Life: Das Luxus-Lifestyle-Magazin</a></li>
<li id="menu-item-6996" class=" li-depth-0 rd-menu- menu-item menu-item-type-post_type menu-item-object-page menu-item-6996"><a href="https://www.exclusive-life.de/impressum/" class="rd-depth-0  ">Impressum</a></li>
<li id="menu-item-6997" class=" li-depth-0 rd-menu- menu-item menu-item-type-post_type menu-item-object-page menu-item-6997"><a href="https://www.exclusive-life.de/contact/" class="rd-depth-0  ">Kontakt</a></li>
</ul>					</div>
				 
                  
				                    
				 	

       
 
                
				            		<div class="rd-date-header rd-date-header-right">
               	 		<div  class="rd-date-list">July 6, 2018</div>
                 	</div>
				   
                              
				

            </div>	
        </div>		
    </div>
	
    <div class="rd-masthead-warp   ">
        <div class="rd-masthead-middle ">
            <div class="rd-masthead">
     
            
 			     
				<div class="none-masthead">
                
     
					<div class="rd-nav-menu rd-menu-left">
                     	<a class="rd-menu-icon"></a>
						<ul id="menu-hauptmenue" class="menu"><li id="menu-item-4147" class="rd-menu-posts menu-item-has-children  li-depth-0 rd-menu-recent menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4147"><a href="https://www.exclusive-life.de/kategorie/fahrberichte/" class="rd-depth-0  ">Fahrberichte</a><div class="sub-posts"><div class="rd-column rd-1200 rd-content"><div class="rd-grid  rd-module-item  rd_content_grid_5c rd-ratio60 "><div class="rd-post-list"><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/fahrbericht-tesla-x-the-x-car/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Titel-280x210.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Titel-280x210.jpg 280w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Titel-100x75.jpg 100w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Titel-160x120.jpg 160w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Titel-400x300.jpg 400w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Titel-400x300@2x.jpg 800w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Titel-280x210@2x.jpg 560w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Titel-100x75@2x.jpg 200w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Titel-160x120@2x.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/fahrbericht-tesla-x-the-x-car/">Fahrbericht Tesla X – The X-Car.</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/fahrbericht-aston-martin-db11-v8-die-grosse-lust/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2018/06/Fahrbericht-DB11-V8-Titel-280x210.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/06/Fahrbericht-DB11-V8-Titel-280x210.jpg 280w, https://www.exclusive-life.de/wp-content/uploads/2018/06/Fahrbericht-DB11-V8-Titel-100x75.jpg 100w, https://www.exclusive-life.de/wp-content/uploads/2018/06/Fahrbericht-DB11-V8-Titel-160x120.jpg 160w, https://www.exclusive-life.de/wp-content/uploads/2018/06/Fahrbericht-DB11-V8-Titel-400x300.jpg 400w, https://www.exclusive-life.de/wp-content/uploads/2018/06/Fahrbericht-DB11-V8-Titel-280x210@2x.jpg 560w, https://www.exclusive-life.de/wp-content/uploads/2018/06/Fahrbericht-DB11-V8-Titel-100x75@2x.jpg 200w, https://www.exclusive-life.de/wp-content/uploads/2018/06/Fahrbericht-DB11-V8-Titel-160x120@2x.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/fahrbericht-aston-martin-db11-v8-die-grosse-lust/">Fahrbericht Aston Martin DB11 V8 – Die grosse Lust</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/fahrbericht-porsche-panamera-4-e-hybrid-sport-turismo/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2018/06/Porsche-Panamera-Hybrid-Titel-280x210.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/06/Porsche-Panamera-Hybrid-Titel-280x210.jpg 280w, https://www.exclusive-life.de/wp-content/uploads/2018/06/Porsche-Panamera-Hybrid-Titel-100x75.jpg 100w, https://www.exclusive-life.de/wp-content/uploads/2018/06/Porsche-Panamera-Hybrid-Titel-160x120.jpg 160w, https://www.exclusive-life.de/wp-content/uploads/2018/06/Porsche-Panamera-Hybrid-Titel-400x300.jpg 400w, https://www.exclusive-life.de/wp-content/uploads/2018/06/Porsche-Panamera-Hybrid-Titel-280x210@2x.jpg 560w, https://www.exclusive-life.de/wp-content/uploads/2018/06/Porsche-Panamera-Hybrid-Titel-100x75@2x.jpg 200w, https://www.exclusive-life.de/wp-content/uploads/2018/06/Porsche-Panamera-Hybrid-Titel-160x120@2x.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/fahrbericht-porsche-panamera-4-e-hybrid-sport-turismo/">Fahrbericht Porsche Panamera 4 E Hybrid Sport Turismo</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/fahrbericht-porsche-macan-gts-der-bestseller/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2018/05/Fahrbericht-Macan-GTS-Titel-280x210.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/05/Fahrbericht-Macan-GTS-Titel-280x210.jpg 280w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Fahrbericht-Macan-GTS-Titel-100x75.jpg 100w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Fahrbericht-Macan-GTS-Titel-160x120.jpg 160w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Fahrbericht-Macan-GTS-Titel-400x300.jpg 400w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Fahrbericht-Macan-GTS-Titel-400x300@2x.jpg 800w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Fahrbericht-Macan-GTS-Titel-280x210@2x.jpg 560w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Fahrbericht-Macan-GTS-Titel-100x75@2x.jpg 200w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Fahrbericht-Macan-GTS-Titel-160x120@2x.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/fahrbericht-porsche-macan-gts-der-bestseller/">Fahrbericht Porsche Macan GTS – Der Bestseller</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/fahrbericht-rolls-royce-phantom-viii-der-weg-ins-blaue/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2018/05/Fahrbericht-P8-Aufmacher-280x210.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/05/Fahrbericht-P8-Aufmacher-280x210.jpg 280w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Fahrbericht-P8-Aufmacher-100x75.jpg 100w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Fahrbericht-P8-Aufmacher-160x120.jpg 160w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Fahrbericht-P8-Aufmacher-400x300.jpg 400w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Fahrbericht-P8-Aufmacher-280x210@2x.jpg 560w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Fahrbericht-P8-Aufmacher-100x75@2x.jpg 200w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Fahrbericht-P8-Aufmacher-160x120@2x.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/fahrbericht-rolls-royce-phantom-viii-der-weg-ins-blaue/">Fahrbericht Rolls-Royce Phantom VIII – Der Weg ins Blaue</a></h3></div></div></div></article></div></div></div></div></li>
<li id="menu-item-4149" class="rd-menu-posts menu-item-has-children  li-depth-0 rd-menu-recent menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4149"><a href="https://www.exclusive-life.de/kategorie/klassiker/" class="rd-depth-0  ">Klassiker</a><div class="sub-posts">
<ul class="sub-menu  sub-depth-0 ">
	<li id="menu-item-4154" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4154"><a href="https://www.exclusive-life.de/kategorie/klassiker/oldtimer-events/" class="rd-depth-1  ">Oldtimer-Events</a></li>
	<li id="menu-item-4153" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4153"><a href="https://www.exclusive-life.de/kategorie/klassiker/fahrberichte-klassiker/" class="rd-depth-1  ">Oldtimer-Fahrberichte</a></li>
	<li id="menu-item-4155" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4155"><a href="https://www.exclusive-life.de/kategorie/klassiker/oldtimer-portraits/" class="rd-depth-1  ">Oldtimer-Portraits</a></li>
</ul>
<div class="rd-column rd-1200 rd-content"><div class="rd-grid  rd-module-item  rd_content_grid_5c rd-ratio60 "><div class="rd-post-list"><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/avd-oldtimer-grand-prix-2018-nostalgie-tage-am-ring/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2018/07/Vorschau-OGP-2018-Titelfoto-280x210.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/07/Vorschau-OGP-2018-Titelfoto-280x210.jpg 280w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Vorschau-OGP-2018-Titelfoto-100x75.jpg 100w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Vorschau-OGP-2018-Titelfoto-160x120.jpg 160w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Vorschau-OGP-2018-Titelfoto-400x300.jpg 400w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Vorschau-OGP-2018-Titelfoto-280x210@2x.jpg 560w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Vorschau-OGP-2018-Titelfoto-100x75@2x.jpg 200w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Vorschau-OGP-2018-Titelfoto-160x120@2x.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/avd-oldtimer-grand-prix-2018-nostalgie-tage-am-ring/">AvD Oldtimer Grand Prix 2018 – Nostalgie-Tage am Ring</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/porsche-party-im-schwabenland-pirelli-liefert-pneus-fuer-klassiker/" ><img width="280" height="180" src="https://www.exclusive-life.de/wp-content/uploads/2017/07/Pirelli-PFF-Titel.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2017/07/Pirelli-PFF-Titel.jpg 1200w, https://www.exclusive-life.de/wp-content/uploads/2017/07/Pirelli-PFF-Titel-300x193.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2017/07/Pirelli-PFF-Titel-1024x660.jpg 1024w, https://www.exclusive-life.de/wp-content/uploads/2017/07/Pirelli-PFF-Titel-480x309.jpg 480w, https://www.exclusive-life.de/wp-content/uploads/2017/07/Pirelli-PFF-Titel-776x500.jpg 776w, https://www.exclusive-life.de/wp-content/uploads/2017/07/Pirelli-PFF-Titel-300x193@2x.jpg 600w, https://www.exclusive-life.de/wp-content/uploads/2017/07/Pirelli-PFF-Titel-480x309@2x.jpg 960w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/porsche-party-im-schwabenland-pirelli-liefert-pneus-fuer-klassiker/">Porsche-Party im Schwabenland – Pirelli liefert Pneus für Klassiker</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/rolls-royce-phantom-die-grossen-acht-in-london/" ><img width="280" height="199" src="https://www.exclusive-life.de/wp-content/uploads/2017/06/Astaire-Phantom-7.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2017/06/Astaire-Phantom-7.jpg 1000w, https://www.exclusive-life.de/wp-content/uploads/2017/06/Astaire-Phantom-7-300x214.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2017/06/Astaire-Phantom-7-480x342.jpg 480w, https://www.exclusive-life.de/wp-content/uploads/2017/06/Astaire-Phantom-7-702x500.jpg 702w, https://www.exclusive-life.de/wp-content/uploads/2017/06/Astaire-Phantom-7-300x214@2x.jpg 600w, https://www.exclusive-life.de/wp-content/uploads/2017/06/Astaire-Phantom-7-480x342@2x.jpg 960w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/rolls-royce-phantom-die-grossen-acht-in-london/">Rolls-Royce Phantom – Die großen Acht in London</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/concorso-deleganza-2017-in-80-tagen-um-die-welt/" ><img width="280" height="140" src="https://www.exclusive-life.de/wp-content/uploads/2017/05/Concorso-2017-Titel.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2017/05/Concorso-2017-Titel.jpg 1198w, https://www.exclusive-life.de/wp-content/uploads/2017/05/Concorso-2017-Titel-300x150.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2017/05/Concorso-2017-Titel-1024x512.jpg 1024w, https://www.exclusive-life.de/wp-content/uploads/2017/05/Concorso-2017-Titel-1020x510.jpg 1020w, https://www.exclusive-life.de/wp-content/uploads/2017/05/Concorso-2017-Titel-480x240.jpg 480w, https://www.exclusive-life.de/wp-content/uploads/2017/05/Concorso-2017-Titel-1000x500.jpg 1000w, https://www.exclusive-life.de/wp-content/uploads/2017/05/Concorso-2017-Titel-300x150@2x.jpg 600w, https://www.exclusive-life.de/wp-content/uploads/2017/05/Concorso-2017-Titel-480x240@2x.jpg 960w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/concorso-deleganza-2017-in-80-tagen-um-die-welt/">Concorso D´Eléganza 2017: In 80 Tagen um die Welt</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/hockenheim-historic-mit-pirelli-unterwegs/" ><img width="280" height="187" src="https://www.exclusive-life.de/wp-content/uploads/2017/05/Pirelli-Hockenheim_Historic-Titel.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2017/05/Pirelli-Hockenheim_Historic-Titel.jpg 1200w, https://www.exclusive-life.de/wp-content/uploads/2017/05/Pirelli-Hockenheim_Historic-Titel-300x200.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2017/05/Pirelli-Hockenheim_Historic-Titel-1024x683.jpg 1024w, https://www.exclusive-life.de/wp-content/uploads/2017/05/Pirelli-Hockenheim_Historic-Titel-480x320.jpg 480w, https://www.exclusive-life.de/wp-content/uploads/2017/05/Pirelli-Hockenheim_Historic-Titel-750x500.jpg 750w, https://www.exclusive-life.de/wp-content/uploads/2017/05/Pirelli-Hockenheim_Historic-Titel-300x200@2x.jpg 600w, https://www.exclusive-life.de/wp-content/uploads/2017/05/Pirelli-Hockenheim_Historic-Titel-480x320@2x.jpg 960w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/hockenheim-historic-mit-pirelli-unterwegs/">Hockenheim Historic – Mit Pirelli unterwegs</a></h3></div></div></div></article></div></div></div></div></li>
<li id="menu-item-4150" class="rd-menu-posts menu-item-has-children  li-depth-0 rd-menu-recent menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4150"><a href="https://www.exclusive-life.de/kategorie/neuvorstellungen/" class="rd-depth-0  ">Neuvorstellungen</a><div class="sub-posts">
<ul class="sub-menu  sub-depth-0 ">
	<li id="menu-item-4158" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4158"><a href="https://www.exclusive-life.de/kategorie/neuvorstellungen/cabriolets-roadster/" class="rd-depth-1  ">Cabriolets-Roadster</a></li>
	<li id="menu-item-4159" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4159"><a href="https://www.exclusive-life.de/kategorie/neuvorstellungen/coupes/" class="rd-depth-1  ">Coupés</a></li>
	<li id="menu-item-4160" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4160"><a href="https://www.exclusive-life.de/kategorie/neuvorstellungen/limousinen/" class="rd-depth-1  ">Limousinen</a></li>
	<li id="menu-item-4161" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4161"><a href="https://www.exclusive-life.de/kategorie/neuvorstellungen/sportwagen/" class="rd-depth-1  ">Sportwagen</a></li>
	<li id="menu-item-6314" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6314"><a href="https://www.exclusive-life.de/kategorie/neuvorstellungen/suv-gelaende/" class="rd-depth-1  ">SUV-Gelände</a></li>
</ul>
<div class="rd-column rd-1200 rd-content"><div class="rd-grid  rd-module-item  rd_content_grid_5c rd-ratio60 "><div class="rd-post-list"><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/mclaren-600lt-legendenbildung-a-la-mclaren/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2018/06/McLaren-600LT-Titel-280x210.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/06/McLaren-600LT-Titel-280x210.jpg 280w, https://www.exclusive-life.de/wp-content/uploads/2018/06/McLaren-600LT-Titel-100x75.jpg 100w, https://www.exclusive-life.de/wp-content/uploads/2018/06/McLaren-600LT-Titel-160x120.jpg 160w, https://www.exclusive-life.de/wp-content/uploads/2018/06/McLaren-600LT-Titel-400x300.jpg 400w, https://www.exclusive-life.de/wp-content/uploads/2018/06/McLaren-600LT-Titel-280x210@2x.jpg 560w, https://www.exclusive-life.de/wp-content/uploads/2018/06/McLaren-600LT-Titel-100x75@2x.jpg 200w, https://www.exclusive-life.de/wp-content/uploads/2018/06/McLaren-600LT-Titel-160x120@2x.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/mclaren-600lt-legendenbildung-a-la-mclaren/">McLaren 600LT – Legendenbildung á la McLaren</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/rolls-royce-cullinan-edelstein-aus-goodwood/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Titel-280x210.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Titel-280x210.jpg 280w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Titel-100x75.jpg 100w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Titel-160x120.jpg 160w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Titel-400x300.jpg 400w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Titel-400x300@2x.jpg 800w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Titel-280x210@2x.jpg 560w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Titel-100x75@2x.jpg 200w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Titel-160x120@2x.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/rolls-royce-cullinan-edelstein-aus-goodwood/">Rolls-Royce Cullinan – Edelstein aus Goodwood</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/rolls-royce-cullinan-praemierenfieber-in-goodwood/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Tarn-Titel-280x210.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Tarn-Titel-280x210.jpg 280w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Tarn-Titel-100x75.jpg 100w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Tarn-Titel-160x120.jpg 160w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Tarn-Titel-400x300.jpg 400w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Tarn-Titel-280x210@2x.jpg 560w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Tarn-Titel-100x75@2x.jpg 200w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Tarn-Titel-160x120@2x.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/rolls-royce-cullinan-praemierenfieber-in-goodwood/">Rolls-Royce Cullinan &#8211; Prämierenfieber in Goodwood</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/bentley-bentayga-hybrid-der-elektrische-safe/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2018/03/Bentley-Hybrid-Titel-280x210.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/03/Bentley-Hybrid-Titel-280x210.jpg 280w, https://www.exclusive-life.de/wp-content/uploads/2018/03/Bentley-Hybrid-Titel-100x75.jpg 100w, https://www.exclusive-life.de/wp-content/uploads/2018/03/Bentley-Hybrid-Titel-160x120.jpg 160w, https://www.exclusive-life.de/wp-content/uploads/2018/03/Bentley-Hybrid-Titel-400x300.jpg 400w, https://www.exclusive-life.de/wp-content/uploads/2018/03/Bentley-Hybrid-Titel-280x210@2x.jpg 560w, https://www.exclusive-life.de/wp-content/uploads/2018/03/Bentley-Hybrid-Titel-100x75@2x.jpg 200w, https://www.exclusive-life.de/wp-content/uploads/2018/03/Bentley-Hybrid-Titel-160x120@2x.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/bentley-bentayga-hybrid-der-elektrische-safe/">Bentley Bentayga Hybrid – Der elektrische Safe</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/mercedes-benz-a-klasse-umwerfend-modern/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel-280x210.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel-280x210.jpg 280w, https://www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel-100x75.jpg 100w, https://www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel-160x120.jpg 160w, https://www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel-400x300.jpg 400w, https://www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel-280x210@2x.jpg 560w, https://www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel-100x75@2x.jpg 200w, https://www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel-160x120@2x.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/mercedes-benz-a-klasse-umwerfend-modern/">Mercedes-Benz A-Klasse: Umwerfend modern</a></h3></div></div></div></article></div></div></div></div></li>
<li id="menu-item-4151" class="rd-menu-posts menu-item-has-children  li-depth-0 rd-menu-recent menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4151"><a href="https://www.exclusive-life.de/kategorie/news/" class="rd-depth-0  ">News</a><div class="sub-posts"><div class="rd-column rd-1200 rd-content"><div class="rd-grid  rd-module-item  rd_content_grid_5c rd-ratio60 "><div class="rd-post-list"><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/bitcoin-und-co-was-steckt-hinter-dem-virtuellen-geld/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2018/06/bitcoin-280x210.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/06/bitcoin-280x210.jpg 280w, https://www.exclusive-life.de/wp-content/uploads/2018/06/bitcoin-100x75.jpg 100w, https://www.exclusive-life.de/wp-content/uploads/2018/06/bitcoin-160x120.jpg 160w, https://www.exclusive-life.de/wp-content/uploads/2018/06/bitcoin-400x300.jpg 400w, https://www.exclusive-life.de/wp-content/uploads/2018/06/bitcoin-280x210@2x.jpg 560w, https://www.exclusive-life.de/wp-content/uploads/2018/06/bitcoin-100x75@2x.jpg 200w, https://www.exclusive-life.de/wp-content/uploads/2018/06/bitcoin-160x120@2x.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/bitcoin-und-co-was-steckt-hinter-dem-virtuellen-geld/">Bitcoin und Co. Was steckt hinter dem virtuellen Geld?</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/weltrekord-die-laengste-land-rover-parade-der-welt/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2018/06/LR-Rekord-Titel-280x210.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/06/LR-Rekord-Titel-280x210.jpg 280w, https://www.exclusive-life.de/wp-content/uploads/2018/06/LR-Rekord-Titel-100x75.jpg 100w, https://www.exclusive-life.de/wp-content/uploads/2018/06/LR-Rekord-Titel-160x120.jpg 160w, https://www.exclusive-life.de/wp-content/uploads/2018/06/LR-Rekord-Titel-400x300.jpg 400w, https://www.exclusive-life.de/wp-content/uploads/2018/06/LR-Rekord-Titel-400x300@2x.jpg 800w, https://www.exclusive-life.de/wp-content/uploads/2018/06/LR-Rekord-Titel-280x210@2x.jpg 560w, https://www.exclusive-life.de/wp-content/uploads/2018/06/LR-Rekord-Titel-100x75@2x.jpg 200w, https://www.exclusive-life.de/wp-content/uploads/2018/06/LR-Rekord-Titel-160x120@2x.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/weltrekord-die-laengste-land-rover-parade-der-welt/">Weltrekord &#8211; Die Längste Land Rover-Parade der Welt</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/rolls-royce-cullinan-praemierenfieber-in-goodwood/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Tarn-Titel-280x210.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Tarn-Titel-280x210.jpg 280w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Tarn-Titel-100x75.jpg 100w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Tarn-Titel-160x120.jpg 160w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Tarn-Titel-400x300.jpg 400w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Tarn-Titel-280x210@2x.jpg 560w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Tarn-Titel-100x75@2x.jpg 200w, https://www.exclusive-life.de/wp-content/uploads/2018/05/Cullinan-Tarn-Titel-160x120@2x.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/rolls-royce-cullinan-praemierenfieber-in-goodwood/">Rolls-Royce Cullinan &#8211; Prämierenfieber in Goodwood</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/rolls-royce-2017-plus-minus-aus-goodwood/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2018/04/Rolls-Royce-Black-Badge-Titel-280x210.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/04/Rolls-Royce-Black-Badge-Titel-280x210.jpg 280w, https://www.exclusive-life.de/wp-content/uploads/2018/04/Rolls-Royce-Black-Badge-Titel-100x75.jpg 100w, https://www.exclusive-life.de/wp-content/uploads/2018/04/Rolls-Royce-Black-Badge-Titel-160x120.jpg 160w, https://www.exclusive-life.de/wp-content/uploads/2018/04/Rolls-Royce-Black-Badge-Titel-400x300.jpg 400w, https://www.exclusive-life.de/wp-content/uploads/2018/04/Rolls-Royce-Black-Badge-Titel-400x300@2x.jpg 800w, https://www.exclusive-life.de/wp-content/uploads/2018/04/Rolls-Royce-Black-Badge-Titel-280x210@2x.jpg 560w, https://www.exclusive-life.de/wp-content/uploads/2018/04/Rolls-Royce-Black-Badge-Titel-100x75@2x.jpg 200w, https://www.exclusive-life.de/wp-content/uploads/2018/04/Rolls-Royce-Black-Badge-Titel-160x120@2x.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/rolls-royce-2017-plus-minus-aus-goodwood/">Rolls-Royce 2017 – Plus-Minus aus Goodwood</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/bentley-2017-plus-minus-aus-crewe/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2018/04/Bentley-Hybrid-Titel-280x210.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/04/Bentley-Hybrid-Titel-280x210.jpg 280w, https://www.exclusive-life.de/wp-content/uploads/2018/04/Bentley-Hybrid-Titel-100x75.jpg 100w, https://www.exclusive-life.de/wp-content/uploads/2018/04/Bentley-Hybrid-Titel-160x120.jpg 160w, https://www.exclusive-life.de/wp-content/uploads/2018/04/Bentley-Hybrid-Titel-400x300.jpg 400w, https://www.exclusive-life.de/wp-content/uploads/2018/04/Bentley-Hybrid-Titel-280x210@2x.jpg 560w, https://www.exclusive-life.de/wp-content/uploads/2018/04/Bentley-Hybrid-Titel-100x75@2x.jpg 200w, https://www.exclusive-life.de/wp-content/uploads/2018/04/Bentley-Hybrid-Titel-160x120@2x.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/bentley-2017-plus-minus-aus-crewe/">Bentley 2017 – Plus-Minus aus Crewe</a></h3></div></div></div></article></div></div></div></div></li>
<li id="menu-item-4152" class="rd-menu-posts menu-item-has-children  li-depth-0 rd-menu-recent menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4152"><a href="https://www.exclusive-life.de/kategorie/reise/" class="rd-depth-0  ">Reise</a><div class="sub-posts">
<ul class="sub-menu  sub-depth-0 ">
	<li id="menu-item-4162" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4162"><a href="https://www.exclusive-life.de/kategorie/reise/hotels/" class="rd-depth-1  ">Hotels</a></li>
	<li id="menu-item-4163" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4163"><a href="https://www.exclusive-life.de/kategorie/reise/roadtrip/" class="rd-depth-1  ">Roadtrip</a></li>
</ul>
<div class="rd-column rd-1200 rd-content"><div class="rd-grid  rd-module-item  rd_content_grid_5c rd-ratio60 "><div class="rd-post-list"><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/reisebericht-hamburg-nizza-hamburg-der-sonne-entgegen-teil-1/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2018/06/strassburg-titel-280x210.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/06/strassburg-titel-280x210.jpg 280w, https://www.exclusive-life.de/wp-content/uploads/2018/06/strassburg-titel-100x75.jpg 100w, https://www.exclusive-life.de/wp-content/uploads/2018/06/strassburg-titel-160x120.jpg 160w, https://www.exclusive-life.de/wp-content/uploads/2018/06/strassburg-titel-400x300.jpg 400w, https://www.exclusive-life.de/wp-content/uploads/2018/06/strassburg-titel-280x210@2x.jpg 560w, https://www.exclusive-life.de/wp-content/uploads/2018/06/strassburg-titel-100x75@2x.jpg 200w, https://www.exclusive-life.de/wp-content/uploads/2018/06/strassburg-titel-160x120@2x.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/reisebericht-hamburg-nizza-hamburg-der-sonne-entgegen-teil-1/">Reisebericht Hamburg-Nizza-Hamburg – Der Sonne entgegen Teil 1</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/the-alpina-gstaad-oase-mit-aussicht/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2018/02/Alpina-Titel-1-280x210.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/02/Alpina-Titel-1-280x210.jpg 280w, https://www.exclusive-life.de/wp-content/uploads/2018/02/Alpina-Titel-1-100x75.jpg 100w, https://www.exclusive-life.de/wp-content/uploads/2018/02/Alpina-Titel-1-160x120.jpg 160w, https://www.exclusive-life.de/wp-content/uploads/2018/02/Alpina-Titel-1-400x300.jpg 400w, https://www.exclusive-life.de/wp-content/uploads/2018/02/Alpina-Titel-1-100x75@2x.jpg 200w, https://www.exclusive-life.de/wp-content/uploads/2018/02/Alpina-Titel-1-160x120@2x.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/the-alpina-gstaad-oase-mit-aussicht/">The Alpina Gstaad – Oase mit Aussicht</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/mrc-hotels-new-yorker-twa-terminal-wird-luxushotel/" ><img width="280" height="165" src="https://www.exclusive-life.de/wp-content/uploads/2017/10/TWA_Terminal-shutterstock_330244802-1.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2017/10/TWA_Terminal-shutterstock_330244802-1.jpg 1100w, https://www.exclusive-life.de/wp-content/uploads/2017/10/TWA_Terminal-shutterstock_330244802-1-300x177.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2017/10/TWA_Terminal-shutterstock_330244802-1-1024x605.jpg 1024w, https://www.exclusive-life.de/wp-content/uploads/2017/10/TWA_Terminal-shutterstock_330244802-1-480x284.jpg 480w, https://www.exclusive-life.de/wp-content/uploads/2017/10/TWA_Terminal-shutterstock_330244802-1-846x500.jpg 846w, https://www.exclusive-life.de/wp-content/uploads/2017/10/TWA_Terminal-shutterstock_330244802-1-300x177@2x.jpg 600w, https://www.exclusive-life.de/wp-content/uploads/2017/10/TWA_Terminal-shutterstock_330244802-1-480x284@2x.jpg 960w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/mrc-hotels-new-yorker-twa-terminal-wird-luxushotel/">MRC Hotels: New Yorker TWA-Terminal wird Luxushotel</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/roadtrip-schottland-inselgefluester/" ><img width="280" height="186" src="https://www.exclusive-life.de/wp-content/uploads/2017/09/Voque-Titel.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2017/09/Voque-Titel.jpg 1200w, https://www.exclusive-life.de/wp-content/uploads/2017/09/Voque-Titel-300x199.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2017/09/Voque-Titel-1024x680.jpg 1024w, https://www.exclusive-life.de/wp-content/uploads/2017/09/Voque-Titel-480x319.jpg 480w, https://www.exclusive-life.de/wp-content/uploads/2017/09/Voque-Titel-753x500.jpg 753w, https://www.exclusive-life.de/wp-content/uploads/2017/09/Voque-Titel-300x199@2x.jpg 600w, https://www.exclusive-life.de/wp-content/uploads/2017/09/Voque-Titel-480x319@2x.jpg 960w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/roadtrip-schottland-inselgefluester/">Roadtrip Schottland – Inselgeflüster</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/fahrbericht-jaguar-f-pace-schoene-gruesse-aus-italien/" ><img width="280" height="127" src="https://www.exclusive-life.de/wp-content/uploads/2017/06/Titel-F-Pace-Italien.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2017/06/Titel-F-Pace-Italien.jpg 1195w, https://www.exclusive-life.de/wp-content/uploads/2017/06/Titel-F-Pace-Italien-300x136.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2017/06/Titel-F-Pace-Italien-1024x464.jpg 1024w, https://www.exclusive-life.de/wp-content/uploads/2017/06/Titel-F-Pace-Italien-480x217.jpg 480w, https://www.exclusive-life.de/wp-content/uploads/2017/06/Titel-F-Pace-Italien-1104x500.jpg 1104w, https://www.exclusive-life.de/wp-content/uploads/2017/06/Titel-F-Pace-Italien-300x136@2x.jpg 600w, https://www.exclusive-life.de/wp-content/uploads/2017/06/Titel-F-Pace-Italien-480x217@2x.jpg 960w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/fahrbericht-jaguar-f-pace-schoene-gruesse-aus-italien/">Fahrbericht Jaguar F-Pace – Schöne Grüße aus Italien</a></h3></div></div></div></article></div></div></div></div></li>
<li id="menu-item-6055" class="rd-menu-posts menu-item-has-children  li-depth-0 rd-menu-recent menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6055"><a href="https://www.exclusive-life.de/kategorie/fernlicht/" class="rd-depth-0  ">Fernlicht</a><div class="sub-posts"><div class="rd-column rd-1200 rd-content"><div class="rd-grid  rd-module-item  rd_content_grid_5c rd-ratio60 "><div class="rd-post-list"><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/pirelli-cyber-car-phase-zwei/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2018/03/Pirelli-Cyber-Car-Titel-280x210.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/03/Pirelli-Cyber-Car-Titel-280x210.jpg 280w, https://www.exclusive-life.de/wp-content/uploads/2018/03/Pirelli-Cyber-Car-Titel-100x75.jpg 100w, https://www.exclusive-life.de/wp-content/uploads/2018/03/Pirelli-Cyber-Car-Titel-160x120.jpg 160w, https://www.exclusive-life.de/wp-content/uploads/2018/03/Pirelli-Cyber-Car-Titel-400x300.jpg 400w, https://www.exclusive-life.de/wp-content/uploads/2018/03/Pirelli-Cyber-Car-Titel-400x300@2x.jpg 800w, https://www.exclusive-life.de/wp-content/uploads/2018/03/Pirelli-Cyber-Car-Titel-280x210@2x.jpg 560w, https://www.exclusive-life.de/wp-content/uploads/2018/03/Pirelli-Cyber-Car-Titel-100x75@2x.jpg 200w, https://www.exclusive-life.de/wp-content/uploads/2018/03/Pirelli-Cyber-Car-Titel-160x120@2x.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/pirelli-cyber-car-phase-zwei/">Pirelli Cyber Car – Phase Zwei</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/porsche-mission-e-app-virtueller-gruss-aus-der-kueche/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2018/03/Mission-E-Cross-Rurismo-1-280x210.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/03/Mission-E-Cross-Rurismo-1-280x210.jpg 280w, https://www.exclusive-life.de/wp-content/uploads/2018/03/Mission-E-Cross-Rurismo-1-100x75.jpg 100w, https://www.exclusive-life.de/wp-content/uploads/2018/03/Mission-E-Cross-Rurismo-1-160x120.jpg 160w, https://www.exclusive-life.de/wp-content/uploads/2018/03/Mission-E-Cross-Rurismo-1-400x300.jpg 400w, https://www.exclusive-life.de/wp-content/uploads/2018/03/Mission-E-Cross-Rurismo-1-280x210@2x.jpg 560w, https://www.exclusive-life.de/wp-content/uploads/2018/03/Mission-E-Cross-Rurismo-1-100x75@2x.jpg 200w, https://www.exclusive-life.de/wp-content/uploads/2018/03/Mission-E-Cross-Rurismo-1-160x120@2x.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/porsche-mission-e-app-virtueller-gruss-aus-der-kueche/">Porsche Mission E App – Virtueller Gruß aus der Küche</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/die-trends-der-automobilbranche/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2018/02/Range-Rover-Velar-Innen-280x210.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/02/Range-Rover-Velar-Innen-280x210.jpg 280w, https://www.exclusive-life.de/wp-content/uploads/2018/02/Range-Rover-Velar-Innen-100x75.jpg 100w, https://www.exclusive-life.de/wp-content/uploads/2018/02/Range-Rover-Velar-Innen-160x120.jpg 160w, https://www.exclusive-life.de/wp-content/uploads/2018/02/Range-Rover-Velar-Innen-400x300.jpg 400w, https://www.exclusive-life.de/wp-content/uploads/2018/02/Range-Rover-Velar-Innen-400x300@2x.jpg 800w, https://www.exclusive-life.de/wp-content/uploads/2018/02/Range-Rover-Velar-Innen-280x210@2x.jpg 560w, https://www.exclusive-life.de/wp-content/uploads/2018/02/Range-Rover-Velar-Innen-100x75@2x.jpg 200w, https://www.exclusive-life.de/wp-content/uploads/2018/02/Range-Rover-Velar-Innen-160x120@2x.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/die-trends-der-automobilbranche/">Die Trends der Automobilbranche</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/byton-der-revolutions-wagen/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2018/01/Byton-Titel-280x210.jpg" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/01/Byton-Titel-280x210.jpg 280w, https://www.exclusive-life.de/wp-content/uploads/2018/01/Byton-Titel-100x75.jpg 100w, https://www.exclusive-life.de/wp-content/uploads/2018/01/Byton-Titel-160x120.jpg 160w, https://www.exclusive-life.de/wp-content/uploads/2018/01/Byton-Titel-400x300.jpg 400w, https://www.exclusive-life.de/wp-content/uploads/2018/01/Byton-Titel-400x300@2x.jpg 800w, https://www.exclusive-life.de/wp-content/uploads/2018/01/Byton-Titel-280x210@2x.jpg 560w, https://www.exclusive-life.de/wp-content/uploads/2018/01/Byton-Titel-100x75@2x.jpg 200w, https://www.exclusive-life.de/wp-content/uploads/2018/01/Byton-Titel-160x120@2x.jpg 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/byton-der-revolutions-wagen/">Byton – Der Revolutions-Wagen</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="https://www.exclusive-life.de/e-on-und-clever-schnelllade-netz-fuer-e-autos/" ><img width="280" height="210" src="https://www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik-280x210.png" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik-280x210.png 280w, https://www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik-100x75.png 100w, https://www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik-160x120.png 160w, https://www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik-400x300.png 400w, https://www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik-280x210@2x.png 560w, https://www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik-100x75@2x.png 200w, https://www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik-160x120@2x.png 320w" sizes="(max-width: 280px) 100vw, 280px" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="https://www.exclusive-life.de/e-on-und-clever-schnelllade-netz-fuer-e-autos/">E.On und CLEVER: Schnellladenetz für E-Autos</a></h3></div></div></div></article></div></div></div></div></li>
<li id="menu-item-7776" class=" li-depth-0 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7776"><a href="https://www.exclusive-life.de/kategorie/geschenkideen/" class="rd-depth-0  ">Geschenkideen</a></li>
</ul>					</div>
                     	
                    
					<div class="rd-search rd-search-right"><a class="rd-search-icon"><i></i></a><div class="rd-search-sub"><form method="get" class="rd-searchform" action="https://www.exclusive-life.de/"><input type="text" name="s" class="rd-search-text rd-input" value="" placeholder="Search..." /><i class="rd-search-icon"></i><input type="submit" name="btnSubmit" class="rd-search-button" value="" /></form> </div></div>                        
                         
     
                    
                        
    <div class="rd-social rd-social-right rd-social-fa">
    	<ul>
                
                    <li><a class="fa-facebook" href="https://www.facebook.com/exclusive-lifede-170267716341062/"></a></li>
            
                    <li><a class="fa-twitter" href="https://twitter.com/ExclusiveLife20"></a></li>
                
                     <li><a  class="fa-google-plus" href="https://plus.google.com/u/0/+RalfBernert-exclusive-life/posts"></a></li>
                  
           
        
                
                    <li><a class="fa-linkedin" href="https://www.linkedin.com/in/ralf-bernert-b5211361/"></a></li>
                
                
                
                
                    <li><a  class="fa-youtube" href="https://www.youtube.com/user/exclusivelifemagazin"></a></li>
                 
                
                
              
                
                
        
        
                
                    <li><a  class="fa-instagram" href="https://www.instagram.com/bernert2013/"></a></li>
                
                
                </ul>
     </div>
    
  				</div>	
                 
            </div>		
        </div>
    </div>    
		
</header> 
 
 <div class="rd-wrapper-row  ">

 <div id="rd-row-breadcrumbs" class="rd-row-item rd-row-1200"><div class="rd-row-middle"><div class="rd-row-container"><div class="rd-column rd-1200 rd-content"><div class="rd-breadcrumbs-warp"><ul  class="rd-breadcrumbs "><li><a  href="https://www.exclusive-life.de/" title="Homepage">Homepage</a></li><li> &gt; </li><li><a href="https://www.exclusive-life.de/kategorie/fahrberichte/">Fahrberichte</a></li><li> &gt; </li><li><strong title="Fahrbericht Tesla X – The X-Car.">Fahrbericht Tesla X – The X-Car.</strong></li></ul></div></div></div></div></div>
 <div id="rd-row-single-head" class="rd-row-item rd-row-center  rd-row-1200">
	<div class="rd-row-middle">
		<div class="rd-row-container">              
 			<div class="rd-column rd-1200 rd-content">
  				
    
	<div class="rd-head-post-a5 rd-none-video rd-head-single-post">
		<div class="post-8454 post type-post status-publish format-standard has-post-thumbnail hentry category-fahrberichte tag-e-mobilitaet tag-elektroauto tag-fahrbericht tag-tesla">
 		<div class="rd-head-post-content">
			
             <div class="rd-thumb">
 				<a  class="rd-post-thumbnail"><img width="1197" height="607" src="https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Titel.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Titel.jpg 1197w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Titel-300x152.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Titel-1024x519.jpg 1024w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Titel-300x152@2x.jpg 600w" sizes="(max-width: 1197px) 100vw, 1197px" /></a>
            </div>
             <div class="rd-post-middle">
				<div class="rd-post-container">
 					<div class="rd-details">
 						<h3 class="rd-title entry-title">Fahrbericht Tesla X – The X-Car.</h3>
					  
	<ul class="rd-meta">
 
 		    
			
    
					<li class="rd-cats"> <a href="https://www.exclusive-life.de/kategorie/fahrberichte/" rel="category tag">Fahrberichte</a> </li>
			
	
			
    
					<li class="rd-comment"> <a href="https://www.exclusive-life.de/fahrbericht-tesla-x-the-x-car/#respond">0</a> </li>
		        
 	 </ul>
     
	
  				          			</div>
					              
          	 	</div>
			</div>
		</div>
		</div>
	</div>

                         

			</div>
  		</div>
	</div>
</div>     
      
 
          
<div id="rd-row-blog" class="rd-row-item rd-row-main  rd-row-800_400 '">
	<div class="rd-row-middle">
		<div class="rd-row-container">      
 			<div class="rd-column rd-800 rd-main">
				 				<div class="rd-single-item ">
 
				<div class="rd-post-list-boxid">
		<article class=" rd-post-a5   rd-single-post rd-post " id="post-8454">
        
			<div class="post-8454 post type-post status-publish format-standard has-post-thumbnail hentry category-fahrberichte tag-e-mobilitaet tag-elektroauto tag-fahrbericht tag-tesla">
         
				            
                <article class="rd-post-content">
                    <p><strong>Fahrbericht Tesla X – The X-Car. Seit knapp drei Jahren sieht man ihn hier und da durch die Stadt fahren. Er ist groß, stumm wie ein Fisch und schnell wie ein Torpedo. Der X hat Flügel und er kann auch ohne Klappenauspuff begeistern. </strong></p>
<div id="attachment_8455" style="width: 947px" class="wp-caption aligncenter"><img src="https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Aufmacher.jpg" alt="" width="937" height="504" class="size-full wp-image-8455" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Aufmacher.jpg 937w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Aufmacher-300x161.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Aufmacher-300x161@2x.jpg 600w" sizes="(max-width: 937px) 100vw, 937px" /><p class="wp-caption-text">Fahrbericht Tesla X &#8211; Foto: Ralf Bernert</p></div>
<p>Kein Tropfen Benzin. Nicht ein einziger. Der Tankwart schaut uns traurig hinterher, wir fahren weiter. Selbst Luft für die Reifen brauchen wir nicht. Vielleicht durch die Waschstrasse und dann den Staubsauger. Vielleicht. Der Supercharger, abseits der Autobahn, ein Fastfoodladen direkt nebenan. Ein oder zwei Kaffee, ein Donat noch. Zwei Filterlose plus ein paar Worte zu drei jungen Kerlen, die wissen wollen, ob man mit dem X auch so derbe aus den Stand allen Sportwagen davon fahren könne. Man kann, wenn man will. </p>
<p>Irgendwann ist der Spaß nur noch Routine, die meisten winken eh ab. Wer läßt sich schon gerne zweimal in einer Woche abledern, von einem X mit 2,5 Tonnen Masse auf vier Rädern. Mit Flügeltüren, wie einst der 300 SL Gullwing, nur ohne Nockenwelle, Einspritzanlage und Kühlermaske plus Stern in der Mitte. Der Tesla X wird in vierzig Jahren zu den Ehrengästen jeder E-Oldtimer-Ralley gehören.</p>
<h2>Fahrbericht Tesla X – Seit 15 Jahren unter Strom</h2>
<p>Zurück in die Vergangenheit. Vor 15 Jahren gegründet, vor zehn Jahren dann der Roadster. In 3,7 Sekunden bis 100 km/m, Reichweite bis zu 500 Kilometer. Nichts, wirklich nichts konnte mit diesem offenen Sportler mithalten. Ladezeit: mindestens vier Stunden, in Deutschland eher acht Stunden. Vor zehn Jahren. 109.000,00 US-Dollar betrug der Preis. Man zahlte für die Extravaganz, für die Moderne. Das Model S kam 2012. Eine Limousine mit verschiedenen Stromspeichern, mit verschiedenen Leistungsdaten. Und wieder das Katapult, diese Beschleunigung, die dir zeigt, was man erlebt, wenn elektrische Energie von der Leine gelassen wird. Und es zeigt noch etwas. Elon Musk ist weit mehr als nur ein vermögender Visionär. Er hat das E-Mobil unter Spannung gesetzt, es aus dem Schatten gigantischer Windräder genommen und ihm den Fun-Faktor gegeben. Mit dem Model S ging die Reise los, mit dem X wird die Geschichte noch interessanter, denn zwei Trends wurden gleichzeitig bedient. SUV und E-Mobilität. Volltreffer.</p>
<p>Hamburg – Köln in einem Rutsch. Der X läuft 120, 200 und sogar 240. Er braucht Energie, wie alle anderen auch und er kann auch bei Tempo 100 sehr, sehr forsch nach vorne stürmen. Wer dem Tesla zu dicht in den Nacken fährt, hat Mühe ihm zu folgen. Die 773 PS wirken nicht nur beim Ampel-Sprint, die Reichweite tut das, was sie auch in Benzin-Diesel-Fahrzeugen tut, sie schrumpft. Und da nicht alle 40 Kilometer ein Supercharger wartet, wandert der Gasfuß langsam nach oben, unser Testwagen rollt, er rekuperiert, lädt also den Stromspeicher auf und wir sehen der Reichweitenanzeige zu, wie sie fröhlich die Zahl der noch zu fahrenden Kilometer erhöht. Hamburg – Köln, es passt locker. </p>
<div id="attachment_8456" style="width: 610px" class="wp-caption aligncenter"><img src="https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Fluegel.jpg" alt="" width="600" height="903" class="size-full wp-image-8456" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Fluegel.jpg 600w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Fluegel-199x300.jpg 199w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Fluegel-199x300@2x.jpg 398w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Fahrbericht Tesla X &#8211; Foto: RHB</p></div>
<p>Bei Köln dann das Strommenü, der Wagen holt sich Energie, wir trinken Kaffee und sitzen hinter dem Lenkrad. Zeit für Betrachtungen. Die Windschutzscheibe weckt unser Interesse. Sie endet nicht, wie gewöhnlich, vor unserem Kopf, sie läuft weiter nach hinten, fast bis zur B-Säule und sieht nicht nur cool aus, es verwandelt den Innenraum in eine Lichthalle. Während bei anderen großen Limousinen oder SUV die A-Säulen dank ihrer Wucht den Innenraum in eine Zelle verwandeln, schafft der Tesla X Raum für Blicke und Atmosphäre. Man möchte mit diesem Wagen eine sternklare Nacht erleben, der Tesla als Observatorium. Sternzeit 2018.</p>
<h2>Fahrbericht Tesla X – Sieben auf einen Streich</h2>
<p>Die beiden Flügel kann man als Pforten betrachten. Sie brauchen überraschend wenig Raum, was das Parken recht einfach macht und sie sind das beste Lockmittel für Neugierige. Wo und wann auch immer der X seine Flügel ausbreitet, mindestens drei Handykameras sind bereit und oft genug wird man gebeten, die Schwingen doch bitte noch mal zu bewegen. Auch das hat Elon Musk vortrefflich erkannt. Wenn du ein Produkt verkaufen willst, sorge dafür, dass man darüber spricht und schreibt. SUVs gibt’s wie Sand am Meer, aber eines mit Flügeltüren nur einmal. Sieben Personen finden Platz, dann schrumpft der Laderaum hinten allerdings auf ein Minimum zusammen. Vorne kann man noch 150 Liter einlagern, der Rest bleibt entweder im Schrank oder man verwandelt den X in eine Zugmaschine. 2.250 Kilo können gezogen werden, das sollte für eine mittel große Familie oder eine kleine Fußballmannschaft ausreichen.</p>
<p><a href="https://www.exclusive-life.de/fahrbericht-tesla-s-p85d/"><strong></p>
<blockquote><p>Fahrbericht Tesla S</p></blockquote>
<p></strong></a></p>
<p>Kurz vor dem Ende noch ein paar Worte zur Innenausstattung. Der 17-Zoll-Monitor spricht für sich selbst, wir kennen das Spiel aus dem Model S. Die Fingerübungen zur nahezu kompletten Bedienung des Tesla sind einfacher als zu lernen als die Bedienung eines x-beliebigen Smartphones, auch, weil die Finger keine Minitasten treffen müssen. Und während die meisten Wettbewerber aus der Bedienung eine Quizshow machen, ist der Tesla ein offenes, digitales Buch. Die Sitze sind bequem und eher US-like, also nicht dem europäischen Geschmack geschuldet. Das Thema Seitenhalt geniesst im X einen anderen Stellenwert, dafür ist das Raumgefühl im X Lichtjahre von vergleichbaren Fahrzeugen entfernt. </p>
<div id="attachment_8457" style="width: 1001px" class="wp-caption aligncenter"><img src="https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Instrument.jpg" alt="" width="991" height="489" class="size-full wp-image-8457" srcset="https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Instrument.jpg 991w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Instrument-300x148.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2018/07/Fahrbericht-Tesla-X-Instrument-300x148@2x.jpg 600w" sizes="(max-width: 991px) 100vw, 991px" /><p class="wp-caption-text">Fahrbericht Tesla X &#8211; Foto: RHB</p></div>
<p>Und nun das Ende, das Fazit. Wir habe den X wirklich ausgiebig bewegt, ihm seine Stärken und einige Schwächen entlockt. Er ist, natürlich, extrem leise. Die Reifen rollen hier und da etwas lauter ab, was aber zum großen Teil an der Qualität des Untergrundes liegt. Die Windgeräusche bei hohem Tempo sind natürlich nicht überhörbar, aber auch sie halten sich in Grenzen. Der Blick auf die Karosserie deckt ein paar Schwächen auf, wir meinen damit Spaltmaße und die sind bei fest sitzender deutscher Brille nunmal ungeheuer wichtig. Dass ein Elektroauto dieser Größe einen hohen Energiebedarf hat, vor allem, wenn er sehr, sehr zügig bewegt wird, liegt auf der Hand. Tesla kann weder die Schwerkraft noch andere physikalische Gesetzte ausser kraft setzen. Aber eine echte Reichweite von 490 Kilometer und eine Ladegeschwindigkeit, von der alle anderen E-Mobile nur träumen können, sind noch immer das Nonplusultra der Elektromobilität. </p>
<p>Fotos: RHB</p>
<p>Die technischen Daten (laut Hersteller):<br />
Tesla X P100D<br />
Leistung: 568 kW / 773 PS<br />
Drehmoment: 450 Nm<br />
0-100 km/h: 3,1 Sekunden<br />
Highspeed: 250 km/h<br />
Reichweite (EPA): 465 km<br />
Reichweite (NEFZ): 542 km<br />
Akku-Kapazität: 100 kWh<br />
Ladezeit: 45 Min. für 80 Prozent der Ladekapazität</p>
<p>Maße:<br />
Länge: 5.037 mm<br />
Breite: 1.999 mm<br />
Höhe: 1.684 mm<br />
Radstand: 2.964 mm<br />
Leergewicht: 2.509 kg<br />
maximale Anhängerlast: 2.250 kg</p>
<p>Preis in Deutschland ab: 156.100,00 Euro</p>
<p>Preis für X 75D: 91.250,00 Euro<br />
Preis für X 100D: 110.800,00 Euro </p>
<p>Text: Ralf Bernert<br />
Fotos: RHB<br />
www.teslamotors.com      </p>
                </article>
            
                								 				 	<ul class="rd-tags">
		<li><span>Tags</span><a href="https://www.exclusive-life.de/tag/e-mobilitaet/" rel="tag">E-Mobilität</a><a href="https://www.exclusive-life.de/tag/elektroauto/" rel="tag">Elektroauto</a><a href="https://www.exclusive-life.de/tag/fahrbericht/" rel="tag">Fahrbericht</a><a href="https://www.exclusive-life.de/tag/tesla/" rel="tag">Tesla</a></li>
	</ul>
	 				  
			</div>
		</article>
		</div>
		
		<div class="rd-row rd-line"><div class="rd-border-top"></div></div>

        <div class="rd-post-list-boxid">
        <div class="rd-post-nextprev">
                    <div class="rd-post-previous">
                <span>Previous </span>
                &laquo; <a href="https://www.exclusive-life.de/mclaren-600lt-legendenbildung-a-la-mclaren/" rel="prev">McLaren 600LT – Legendenbildung á la McLaren</a> 
            </div>
                            <div class="rd-post-next">
                <span>Next </span>
                <a href="https://www.exclusive-life.de/avd-oldtimer-grand-prix-2018-nostalgie-tage-am-ring/" rel="next">AvD Oldtimer Grand Prix 2018 – Nostalgie-Tage am Ring</a> &raquo;            </div> 
        		</div>
		</div>
    
 
    

 
<div class="rd-related rd-grid  rd_main_grid_3c rd-ratio60 ">
	     	<div class="rd-title-box"><h4><span class="rd-active">Related Posts</span></h4></div>
   	 	<div class="rd-post-list rd-post-list-boxid">
  								<article class="rd-post-item rd-col-1-3 rd-col-979-3c rd-col-767-3c rd-col-499-1c">
 					<div id="post-6822" class="rd-post rd-post-module-2 rd-post-1-5 rd-col-1-1 rd-979-4c rd-767-3c rd-499-1c post-6822 post type-post status-publish format-standard has-post-thumbnail hentry category-fahrberichte category-top-5 tag-fahrbericht tag-luxusautomobile tag-pirelli-p-zero">
						<div class="rd-post-warp">
 							        <div class="rd-thumb"> 
            <a class="rd-post-thumbnail rd-img-shadow" href="https://www.exclusive-life.de/test-pirelli-p-zero-tango-auf-vier-raedern/" >
                <img width="400" height="266" src="https://www.exclusive-life.de/wp-content/uploads/2016/10/Pirelli-P-Zero-Titel.jpg" class="attachment-fantom_large size-fantom_large wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2016/10/Pirelli-P-Zero-Titel.jpg 1200w, https://www.exclusive-life.de/wp-content/uploads/2016/10/Pirelli-P-Zero-Titel-300x199.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2016/10/Pirelli-P-Zero-Titel-768x510.jpg 768w, https://www.exclusive-life.de/wp-content/uploads/2016/10/Pirelli-P-Zero-Titel-1024x680.jpg 1024w, https://www.exclusive-life.de/wp-content/uploads/2016/10/Pirelli-P-Zero-Titel-480x319.jpg 480w, https://www.exclusive-life.de/wp-content/uploads/2016/10/Pirelli-P-Zero-Titel-753x500.jpg 753w" sizes="(max-width: 400px) 100vw, 400px" />            </a>
       
                        		<div class="rd-category">

 			<a href="https://www.exclusive-life.de/kategorie/fahrberichte/" rel="category tag">Fahrberichte</a> <a href="https://www.exclusive-life.de/kategorie/top-5/" rel="category tag">Top 5</a>            
		</div>
	 
        </div>
 	                	                            
							<div class="rd-details">
								    
 	<h3 class="rd-title"><a href="https://www.exclusive-life.de/test-pirelli-p-zero-tango-auf-vier-raedern/">Test Pirelli P Zero: Tango auf vier Rädern</a></h3>
  	
	 
							</div>
						</div>
                    </div>     
				</article>
                
							<div class="rd-row rd-col-979-3c rd-col-767-3c rd-col-499-1 "></div>
 						<article class="rd-post-item rd-col-1-3 rd-col-979-3c rd-col-767-3c rd-col-499-1c">
 					<div id="post-5498" class="rd-post rd-post-module-2 rd-post-1-5 rd-col-1-1 rd-979-4c rd-767-3c rd-499-1c post-5498 post type-post status-publish format-standard has-post-thumbnail hentry category-fahrberichte tag-california-t tag-ferrari tag-hessen">
						<div class="rd-post-warp">
 							        <div class="rd-thumb"> 
            <a class="rd-post-thumbnail rd-img-shadow" href="https://www.exclusive-life.de/ferrari-california-t/" >
                <img width="400" height="179" src="https://www.exclusive-life.de/wp-content/uploads/2015/08/california-t-titel.jpg" class="attachment-fantom_large size-fantom_large wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2015/08/california-t-titel.jpg 868w, https://www.exclusive-life.de/wp-content/uploads/2015/08/california-t-titel-300x134.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />            </a>
       
                        		<div class="rd-category">

 			<a href="https://www.exclusive-life.de/kategorie/fahrberichte/" rel="category tag">Fahrberichte</a>            
		</div>
	 
        </div>
 	                	                            
							<div class="rd-details">
								    
 	<h3 class="rd-title"><a href="https://www.exclusive-life.de/ferrari-california-t/">Ferrari California T</a></h3>
  	
	 
							</div>
						</div>
                    </div>     
				</article>
                
							<div class="rd-row rd-col-979-3c rd-col-767-3c rd-col-499-1 "></div>
 						<article class="rd-post-item rd-col-1-3 rd-col-979-3c rd-col-767-3c rd-col-499-1c">
 					<div id="post-7111" class="rd-post rd-post-module-2 rd-post-1-5 rd-col-1-1 rd-979-4c rd-767-3c rd-499-1c post-7111 post type-post status-publish format-standard has-post-thumbnail hentry category-fahrberichte category-top-5 tag-fahrbericht tag-luxusautomobile tag-rolls-royce tag-rolls-royce-dawn">
						<div class="rd-post-warp">
 							        <div class="rd-thumb"> 
            <a class="rd-post-thumbnail rd-img-shadow" href="https://www.exclusive-life.de/fahrbericht-rolls-royce-dawn/" >
                <img width="400" height="175" src="https://www.exclusive-life.de/wp-content/uploads/2017/01/Fahrbericht-Rolls-Royce-Dawn-Titel.jpg" class="attachment-fantom_large size-fantom_large wp-post-image" alt="" srcset="https://www.exclusive-life.de/wp-content/uploads/2017/01/Fahrbericht-Rolls-Royce-Dawn-Titel.jpg 1193w, https://www.exclusive-life.de/wp-content/uploads/2017/01/Fahrbericht-Rolls-Royce-Dawn-Titel-300x131.jpg 300w, https://www.exclusive-life.de/wp-content/uploads/2017/01/Fahrbericht-Rolls-Royce-Dawn-Titel-1024x447.jpg 1024w, https://www.exclusive-life.de/wp-content/uploads/2017/01/Fahrbericht-Rolls-Royce-Dawn-Titel-480x210.jpg 480w, https://www.exclusive-life.de/wp-content/uploads/2017/01/Fahrbericht-Rolls-Royce-Dawn-Titel-1145x500.jpg 1145w, https://www.exclusive-life.de/wp-content/uploads/2017/01/Fahrbericht-Rolls-Royce-Dawn-Titel-300x131@2x.jpg 600w, https://www.exclusive-life.de/wp-content/uploads/2017/01/Fahrbericht-Rolls-Royce-Dawn-Titel-480x210@2x.jpg 960w" sizes="(max-width: 400px) 100vw, 400px" />            </a>
       
                        		<div class="rd-category">

 			<a href="https://www.exclusive-life.de/kategorie/fahrberichte/" rel="category tag">Fahrberichte</a> <a href="https://www.exclusive-life.de/kategorie/top-5/" rel="category tag">Top 5</a>            
		</div>
	 
        </div>
 	                	                            
							<div class="rd-details">
								    
 	<h3 class="rd-title"><a href="https://www.exclusive-life.de/fahrbericht-rolls-royce-dawn/">Fahrbericht Rolls-Royce Dawn: Sonnenschein im Morgengrauen</a></h3>
  	
	 
							</div>
						</div>
                    </div>     
				</article>
                
							<div class="rd-row rd-col-979-3c rd-col-767-3c rd-col-499-1 "></div>
 					</div>
</div>
 
 
    
		<div class="rd-row rd-line"><div class="rd-border-top"></div></div>

	<div class="rd-post-list-boxid rd-comments-boxid">
	<div id="comments" class="comments-area  rd-thread ">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fahrbericht-tesla-x-the-x-car/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.exclusive-life.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='8454' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="af0d91628d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="176"/></p>			</form>
			</div><!-- #respond -->
	
	</div>
	</div>
  </div>
                    

			</div>
 			<div class="rd-column-sidebar  rd-column rd-mini rd-400"><section class="rd-main-sidebar rd-sidebar rd-sticky-sidebar" >      	<div class="rd-widget-ads rd-text-html rd-module-item ">
        	 <div class="widget_text"><script type="text/javascript" src="//get.mirando.de/mirando.js#a=6041"></script></div>
        </div>
		</section></div> 		</div>
	</div>
</div>

</div>

   

<div id="rd-footer" class="rd-footer-warp">
	<div class="rd-footer-middle">
 		<div class="rd-footer"> 
        
			<div class="rd-column rd-400 rd-mini">
							</div> 
			<div class="rd-column rd-400 rd-mini">
				                    <section class="rd-main-sidebar rd-sidebar ">
                                            </section>
                			</div> 

			<div class="rd-column rd-400 rd-mini">
							</div> 
                 
 
                 
			 
 		</div>
	</div> 
</div>
</div>    
</div>    
 
<!-- Powered by WPtouch: 4.3.28 -->		<div class="rd-lightbox rd-lightbox-active">
			<div class="rd-lightbox-middle">
            
				<div class="rd-lightbox-outer"></div>
 				<div class="rd-lightbox-nextbig"></div>
    			<div class="rd-lightbox-prevbig"></div>
		
        		<div class="rd-lightbox-img">
 					<i class="rd-lightbox-close"></i>
    				<img src="#" class="rd-lightbox-targetimg" alt=""/>
				</div>
                
   	 			<i class="rd-lightbox-loading"></i>
				<div class="rd-lightbox-bottom">
         	 		<div class="rd-lightbox-title"></div>
         			<div class="rd-lightbox-moreitems">
            			<div class="rd-lightbox-counter"></div>
         			</div>
         
     			</div>

			</div>
		</div>
  
	<link rel='stylesheet' id='basecss-css'  href='https://www.exclusive-life.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=d3ce192d68ccd371fc98376971cbbe93' type='text/css' media='all' />
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/comment-reply.min.js?ver=d3ce192d68ccd371fc98376971cbbe93'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/wp-embed.min.js?ver=d3ce192d68ccd371fc98376971cbbe93'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<script async="async" type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
 
 </body>
</html>
