<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.exclusive-life.de/xmlrpc.php">
			<style>
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before {
			content: "\f533";
			top: 3px;
		}
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon {
			transform: rotate(45deg);
		}
		</style>
	<style>
#wpadminbar #wp-admin-bar-vtrts_free_top_button .ab-icon:before {
	content: "\f185";
	color: #1DAE22;
	top: 3px;
}
</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fahrbericht BMW 503</title>
	<meta name="description" content="Fahrbericht BMW 503. Aus der Feder eines Grafen, lange Zeit im Schatten eines Dienstwagens eines Rock-Stars und neuerdings gerne erlebt, weil so wunderbar klar." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.exclusive-life.de/fahrbericht-bmw-503-2/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fahrbericht BMW 503" />
	<meta property="og:description" content="Fahrbericht BMW 503. Aus der Feder eines Grafen, lange Zeit im Schatten eines Dienstwagens eines Rock-Stars und neuerdings gerne erlebt, weil so wunderbar klar." />
	<meta property="og:url" content="https://www.exclusive-life.de/fahrbericht-bmw-503-2/" />
	<meta property="og:site_name" content="Exclusive-Life" />
	<meta property="article:publisher" content="https://www.facebook.com/exclusivelife.de/" />
	<meta property="article:published_time" content="2021-01-19T00:10:34+00:00" />
	<meta property="og:image" content="https://www.exclusive-life.de/?brizy_media=wp-a1dd80cfac37192c65246f999219f866.jpg&#038;brizy_crop=iW%3D362%26iH%3D241%26oX%3D54%26oY%3D0%26cW%3D253%26cH%3D241&#038;brizy_post=16573" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ExclusiveLife20" />
	<meta name="twitter:site" content="@ExclusiveLife20" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Ralf Bernert">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="5 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.exclusive-life.de/#website","url":"https://www.exclusive-life.de/","name":"Exclusive-Life","description":"driven by exception","potentialAction":[{"@type":"SearchAction","target":"https://www.exclusive-life.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.exclusive-life.de/fahrbericht-bmw-503-2/#primaryimage","inLanguage":"de-DE","url":"{@brizy_SITE_URL_PLACEHOLDER@}/?brizy_media=wp-a1dd80cfac37192c65246f999219f866.jpg&amp;brizy_crop=iW%3D362%26iH%3D241%26oX%3D54%26oY%3D0%26cW%3D253%26cH%3D241&amp;brizy_post=16573"},{"@type":"WebPage","@id":"https://www.exclusive-life.de/fahrbericht-bmw-503-2/#webpage","url":"https://www.exclusive-life.de/fahrbericht-bmw-503-2/","name":"Fahrbericht BMW 503","isPartOf":{"@id":"https://www.exclusive-life.de/#website"},"primaryImageOfPage":{"@id":"https://www.exclusive-life.de/fahrbericht-bmw-503-2/#primaryimage"},"datePublished":"2021-01-19T00:10:34+00:00","dateModified":"2021-01-19T00:10:34+00:00","author":{"@id":"https://www.exclusive-life.de/#/schema/person/f6773d69e8598c0ebcf90f14446d190c"},"description":"Fahrbericht BMW 503. Aus der Feder eines Grafen, lange Zeit im Schatten eines Dienstwagens eines Rock-Stars und neuerdings gerne erlebt, weil so wunderbar klar.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.exclusive-life.de/fahrbericht-bmw-503-2/"]}]},{"@type":"Person","@id":"https://www.exclusive-life.de/#/schema/person/f6773d69e8598c0ebcf90f14446d190c","name":"Ralf Bernert","image":{"@type":"ImageObject","@id":"https://www.exclusive-life.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/b52f578d300cde7e3756692f1131f200?s=96&d=mm&r=g","caption":"Ralf Bernert"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Feed" href="https://www.exclusive-life.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Kommentar-Feed" href="https://www.exclusive-life.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Fahrbericht BMW 503 Kommentar-Feed" href="https://www.exclusive-life.de/fahrbericht-bmw-503-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.exclusive-life.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.exclusive-life.de/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.exclusive-life.de/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.exclusive-life.de/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.exclusive-life.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.exclusive-life.de/wp-content/plugins/hootkit/assets/font-awesome.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='lightSlider-css'  href='https://www.exclusive-life.de/wp-content/plugins/hootkit/assets/lightSlider.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='hootkit-css'  href='https://www.exclusive-life.de/wp-content/plugins/hootkit/assets/hootkit.min.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.exclusive-life.de/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.exclusive-life.de/wp-content/themes/gillion/css/plugins/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-plugins-css'  href='https://www.exclusive-life.de/wp-content/themes/gillion/css/plugins.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-styles-css'  href='https://www.exclusive-life.de/wp-content/themes/gillion/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-responsive-css'  href='https://www.exclusive-life.de/wp-content/themes/gillion/css/responsive.css?ver=5.6' type='text/css' media='all' />
<style id='gillion-responsive-inline-css' type='text/css'>
 



</style>
<link rel='stylesheet' id='gillion-theme-settings-css'  href='https://www.exclusive-life.de/wp-content/uploads/gillion-dynamic-styles.css?ver=431090888' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic%7CMontserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='brizy-preview-css'  href='https://www.exclusive-life.de/wp-content/plugins/brizy/public/editor-build/165-wp/editor/css/preview.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.10' id='login-with-ajax-js'></script>
<script type='text/javascript' id='ahc_front_js-js-extra'>
/* <![CDATA[ */
var ahc_ajax_front = {"ajax_url":"https:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php","page_id":"16573","page_title":"Fahrbericht BMW 503","post_type":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/visitors-traffic-real-time-statistics/js/front.js?ver=5.6' id='ahc_front_js-js'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.5' id='revmin-js'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/themes/gillion/js/plugins.js?ver=5.6' id='gillion-plugins-js'></script>
<script type='text/javascript' id='gillion-scripts-js-extra'>
/* <![CDATA[ */
var gillion_loadmore_posts = {"ajax_url":"https:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php"};
var gillion = {"siteurl":"https:\/\/www.exclusive-life.de\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"1000","header_animation_dropdown":"easeOutQuint","header_animation_dropdown_speed":"300","lightbox_opacity":"0.88","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"{\"twitter\":true,\"facebook\":true,\"pinterest\":true,\"whatsapp\":true,\"messenger\":true}","text_show_all":"Show All"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/themes/gillion/js/scripts.js?ver=5.6' id='gillion-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.exclusive-life.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.exclusive-life.de/wp-json/wp/v2/posts/16573" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.exclusive-life.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.exclusive-life.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.exclusive-life.de/?p=16573' />
<link rel="alternate" type="application/json+oembed" href="https://www.exclusive-life.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.exclusive-life.de%2Ffahrbericht-bmw-503-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.exclusive-life.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.exclusive-life.de%2Ffahrbericht-bmw-503-2%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>    <!-- BRIZY HEAD -->
    <meta name="viewport" content="width=device-width,initial-scale=1"><style class="brz-style"></style><style class="brz-style">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</style><style class="brz-style" id="dc-color"></style><style class="brz-style">.brz .brz-cp-color1, .brz .brz-bcp-color1{color: #191b21;}.brz .brz-cp-color2, .brz .brz-bcp-color2{color: #142850;}.brz .brz-cp-color3, .brz .brz-bcp-color3{color: #239ddb;}.brz .brz-cp-color4, .brz .brz-bcp-color4{color: #66738d;}.brz .brz-cp-color5, .brz .brz-bcp-color5{color: #bde1f4;}.brz .brz-cp-color6, .brz .brz-bcp-color6{color: #eef0f2;}.brz .brz-cp-color7, .brz .brz-bcp-color7{color: #73777f;}.brz .brz-cp-color8, .brz .brz-bcp-color8{color: #ffffff;}</style><style class="brz-style">.brz .brz-tp-paragraph { font-family: Noto Serif, serif;font-size: 16px;font-weight: 300;letter-spacing: 0px;line-height: 1.7em; }
@media (max-width: 991px) {.brz .brz-tp-paragraph { font-size: 15px;font-weight: 300;letter-spacing: 0px;line-height: 1.6em; } }
@media (max-width: 767px) {.brz .brz-tp-paragraph { font-size: 15px;font-weight: 300;letter-spacing: 0px;line-height: 1.6em; } }
.brz .brz-tp-subtitle { font-family: Noto Serif, serif;font-size: 18px;font-weight: 300;letter-spacing: 0px;line-height: 1.5em; }
@media (max-width: 991px) {.brz .brz-tp-subtitle { font-size: 17px;font-weight: 300;letter-spacing: 0px;line-height: 1.5em; } }
@media (max-width: 767px) {.brz .brz-tp-subtitle { font-size: 17px;font-weight: 300;letter-spacing: 0px;line-height: 1.5em; } }</style><link class="brz-link brz-link-google" type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Average+Sans:regular|Lato:100,100italic,300,300italic,regular,italic,700,700italic,900,900italic|Noto+Serif:regular,italic,700,700italic|Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Yrsa:300,regular,500,600,700|Fira+Sans:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&subset=arabic,bengali,cyrillic,cyrillic-ext,devanagari,greek,greek-ext,gujarati,hebrew,khmer,korean,latin-ext,tamil,telugu,thai,vietnamese"><style class="brz-style">.brz .brz-ff-average_sans{font-family:Average Sans, sans-serif!important;}.brz .brz-ff-lato{font-family:Lato, sans-serif!important;}.brz .brz-ff-noto_serif{font-family:Noto Serif, serif!important;}.brz .brz-ff-montserrat{font-family:Montserrat, sans-serif!important;}.brz .brz-ff-yrsa{font-family:Yrsa, serif!important;}.brz .brz-ff-fira_sans{font-family:Fira Sans, sans-serif!important;}</style><style class="brz-style">.brz .brz-root__container,.brz .brz-popup2,.brz .brz-popup {font-family:Lato, sans-serif!important;}</style><style class="brz-style" id="custom-css"></style>
    <!-- END BRIZY HEAD -->





<meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
</head>
<body class="post-template post-template-brizy-blank-template post-template-brizy-blank-template-php single single-post postid-16573 single-format-standard singular sh-body-header-sticky sh-bookmarks-style_title sh-title-style2 sh-section-tabs-style3 sh-carousel-style2 sh-carousel-position-bottom sh-post-categories-style2 sh-review-style2 sh-meta-order-bottom sh-instagram-widget-columns3 sh-categories-position-image sh-media-icon-style2 sh-wc-labels-off sh-instagram-widget-with-button brz  elementor-default elementor-kit-7058">
			<div class="brz-root__container brz-reset-all"><section data-uid="hppmktzeehhgthpgszzoiagoqprmrixcsrnc" id="hppmktzeehhgthpgszzoiagoqprmrixcsrnc" class="brz-section brz-css-hqyhq"><div class="brz-section__content brz-section--boxed brz-css-gwnjf brz-css-xdwwu" data-custom-id="raxijpwcncokppwpmvqwamsilrcbakvzzrwa"><div class="brz-container brz-css-deqdt"><div class="brz-css-gjwwm brz-wrapper"><div class="brz-rich-text brz-css-ikvrx" data-custom-id="tppypsjrrglkntnsrmxqkljwrtwftjlzfojz"><p class="brz-fs-xs-im-49 brz-fs-sm-im-49 brz-fs-lg-50 brz-fw-xs-im-300 brz-fw-sm-im-300 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7"><a href="https://www.exclusive-life.de" style="color: rgb(0, 34, 85);" class="link--external" data-brz-link-type="external"><strong><em>Exclusive-Life</em></strong></a></p><p class="brz-fs-xs-im-24 brz-fs-sm-im-24 brz-fs-lg-25 brz-fw-xs-im-300 brz-fw-sm-im-300 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-ls-xs-im-0 brz-ls-sm-im-0 brz-ls-lg-0 brz-lh-xs-im-1_6 brz-lh-sm-im-1_6 brz-lh-lg-1_7"><strong style="color: rgb(3, 50, 143);"><em>driven by exception</em></strong><strong class="brz-cp-color7"><em> </em></strong></p></div></div></div></div></section><section data-uid="ccqnqpjnjkwkwjlnziblbmgxccnmhkzroedg" id="ccqnqpjnjkwkwjlnziblbmgxccnmhkzroedg" class="brz-section brz-css-hqyhq"><div class="brz-section__content brz-section--boxed brz-css-gwnjf brz-css-ckfov" data-custom-id="ycyhkkhszyldkbqaeovmmkzpxyguexgyguhn"><div class="brz-bg"><div class="brz-bg-color"></div></div><div class="brz-container brz-css-deqdt"><div class="brz-wrapper-clone brz-css-grmqw brz-css-wcddc"><div class="brz-d-xs-flex brz-flex-xs-wrap brz-css-lnknb"><div class="brz-wrapper-clone__item brz-css-bewor" id="nhokptpsavtwzrsgafocopoohmzrrlggsmqs"><a class="brz-a brz-btn brz-css-frfpb brz-css-regzj" href="https://www.exclusive-life.de/exclusive-life-fahrberichte/" data-brz-link-type="external" data-custom-id="nhokptpsavtwzrsgafocopoohmzrrlggsmqs"><span class="brz-span brz-text__editor">Fahrberichte</span></a></div><div class="brz-wrapper-clone__item brz-css-bewor" id="bpkfxbdewwhicajnvmmcmdopxdbhrjtneora"><a class="brz-a brz-btn brz-css-frfpb brz-css-qptfl" href="https://www.exclusive-life.de/exclusive-life-travelbox/" data-brz-link-type="external" data-custom-id="bpkfxbdewwhicajnvmmcmdopxdbhrjtneora"><span class="brz-span brz-text__editor">Travelbox</span></a></div><div class="brz-wrapper-clone__item brz-css-bewor" id="bjbzuyehfslxkcxfzebopmaoalehkjofqrcg"><a class="brz-a brz-btn brz-css-frfpb brz-css-xfykd" href="https://www.exclusive-life.de/exclusive-life-lifestyle/" data-brz-link-type="external" data-custom-id="bjbzuyehfslxkcxfzebopmaoalehkjofqrcg"><span class="brz-span brz-text__editor">Lifestyle</span></a></div><div class="brz-wrapper-clone__item brz-css-bewor" id="xobhnofkkruvicgqlqzepdwarmlwioqftvos"><a class="brz-a brz-btn brz-css-frfpb brz-css-tekue" href="https://www.exclusive-life.de/exclusive-life-fernlicht-2/" data-brz-link-type="external" data-custom-id="xobhnofkkruvicgqlqzepdwarmlwioqftvos"><span class="brz-span brz-text__editor">Fernlicht</span></a></div><div class="brz-wrapper-clone__item brz-css-bewor" id="gulrpazbvokgbcjftxgfztvvpevxxlfciyds"><a class="brz-a brz-btn brz-css-frfpb brz-css-goazs" href="https://www.exclusive-life.de/exclusive-life-neuigkeiten/" data-brz-link-type="external" data-custom-id="gulrpazbvokgbcjftxgfztvvpevxxlfciyds"><span class="brz-span brz-text__editor">Neuigkeiten</span></a></div><div class="brz-wrapper-clone__item brz-css-bewor" id="crjgjtkjzerzgfznkwagmqobjzmdupsukfxa"><a class="brz-a brz-btn brz-css-frfpb brz-css-ujcto" href="https://www.exclusive-life.de/exclusive-life-klassiker/" data-brz-link-type="external" data-custom-id="crjgjtkjzerzgfznkwagmqobjzmdupsukfxa"><span class="brz-span brz-text__editor">Klassiker</span></a></div></div></div></div></div></section><section data-uid="vctcajdqpotzkibjxralukqaqfccygtcyheu" id="vctcajdqpotzkibjxralukqaqfccygtcyheu" class="brz-section brz-css-hqyhq"><div class="brz-section__content brz-section--boxed brz-css-gwnjf brz-css-pumrp" data-custom-id="janeclinlkajbsqxibmhxvfozokdlhczqvtw"><div class="brz-bg"><div class="brz-bg-color"></div></div><div class="brz-container brz-css-deqdt"><div class="brz-wrapper-clone brz-css-grmqw brz-css-uzngl"><div class="brz-d-xs-flex brz-flex-xs-wrap brz-css-lnknb"><div class="brz-wrapper-clone__item brz-css-bewor" id="goqyvhfckoxfmuffaqxvvptjaudcpzarkmmf"><a class="brz-a brz-btn brz-css-frfpb brz-css-aqfqt" href data-brz-link-type="external" data-custom-id="goqyvhfckoxfmuffaqxvvptjaudcpzarkmmf"><span class="brz-span brz-text__editor">Fahrbericht BMW 503</span></a></div></div></div></div></div></section><section data-uid="ppepoyppgzrgtffibjlffpghqerfeehyojku" id="ppepoyppgzrgtffibjlffpghqerfeehyojku" class="brz-section brz-css-hqyhq"><div class="brz-section__content brz-section--boxed brz-css-gwnjf brz-css-qfzwf" data-custom-id="arbizzdgievfnmjjlebxnghscajsxkemzgwb"><div class="brz-bg"><div class="brz-bg-color"></div></div><div class="brz-container brz-css-deqdt brz-css-hczvl"><div class="brz-css-gjwwm brz-css-sjotx brz-wrapper"><div class="brz-rich-text brz-css-ikvrx" data-custom-id="wymvsqgpubrmqtqlnbmlepxgxuwhsitkfjyb"><p class="brz-text-lg-center brz-tp-subtitle brz-mb-lg-40"> </p></div></div><div class="brz-css-gjwwm brz-css-gring brz-wrapper"><div class="brz-image__gallery" data-custom-id="serqlmoovvuvopmxbxmvfudyxnposierexpc"><div class="brz-image__gallery-wrapper brz-d-xs-flex brz-flex-xs-wrap brz-image__gallery-lightbox brz-css-qgdwo brz-css-sybsl"><div class="brz-image__gallery-item"><div class="brz-image brz-css-uxgla"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=1200&#038;iH=any/BMW-503-Titel.jpg" data-brz-link-type="lightBox" data-custom-id="lrskhzopueiojqcrmljucscekwnalzfrspsz"><picture class="brz-picture brz-d-block brz-p-relative brz-css-zzldu"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=362&#038;iH=241&#038;oX=54&#038;oY=0&#038;cW=253&#038;cH=241/BMW-503-Titel.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-a1dd80cfac37192c65246f999219f866.jpg&#038;brizy_crop=iW%3D724%26iH%3D482%26oX%3D108%26oY%3D0%26cW%3D506%26cH%3D482&#038;brizy_post=16573 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/?brizy_media=wp-a1dd80cfac37192c65246f999219f866.jpg&#038;brizy_crop=iW%3D227%26iH%3D151%26oX%3D34%26oY%3D0%26cW%3D159%26cH%3D151&#038;brizy_post=16573 1x, https://www.exclusive-life.de/?brizy_media=wp-a1dd80cfac37192c65246f999219f866.jpg&#038;brizy_crop=iW%3D454%26iH%3D302%26oX%3D68%26oY%3D0%26cW%3D318%26cH%3D302&#038;brizy_post=16573 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=410&#038;iH=273&#038;oX=62&#038;oY=0&#038;cW=287&#038;cH=273/BMW-503-Titel.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-a1dd80cfac37192c65246f999219f866.jpg&#038;brizy_crop=iW%3D820%26iH%3D546%26oX%3D124%26oY%3D0%26cW%3D574%26cH%3D546&#038;brizy_post=16573 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=362&#038;iH=241&#038;oX=54&#038;oY=0&#038;cW=253&#038;cH=241/BMW-503-Titel.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-image__gallery-item"><div class="brz-image brz-css-jllxv"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=1200&#038;iH=any/BMW-503-Aufmacher.jpg" data-brz-link-type="lightBox" data-custom-id="mddtcrnvyqlxusjcptblgiaihdknvpbnabgs"><picture class="brz-picture brz-d-block brz-p-relative brz-css-piqil"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=362&#038;iH=241&#038;oX=54&#038;oY=0&#038;cW=253&#038;cH=241/BMW-503-Aufmacher.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-4d8a0ce2d8a289c9c4dd5df2680baa54&#038;brizy_crop=iW%3D724%26iH%3D482%26oX%3D108%26oY%3D0%26cW%3D506%26cH%3D482&#038;brizy_post=16573 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/?brizy_media=wp-4d8a0ce2d8a289c9c4dd5df2680baa54&#038;brizy_crop=iW%3D227%26iH%3D151%26oX%3D34%26oY%3D0%26cW%3D159%26cH%3D151&#038;brizy_post=16573 1x, https://www.exclusive-life.de/?brizy_media=wp-4d8a0ce2d8a289c9c4dd5df2680baa54&#038;brizy_crop=iW%3D454%26iH%3D302%26oX%3D68%26oY%3D0%26cW%3D318%26cH%3D302&#038;brizy_post=16573 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=410&#038;iH=273&#038;oX=62&#038;oY=0&#038;cW=287&#038;cH=273/BMW-503-Aufmacher.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-4d8a0ce2d8a289c9c4dd5df2680baa54&#038;brizy_crop=iW%3D820%26iH%3D546%26oX%3D124%26oY%3D0%26cW%3D574%26cH%3D546&#038;brizy_post=16573 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=362&#038;iH=241&#038;oX=54&#038;oY=0&#038;cW=253&#038;cH=241/BMW-503-Aufmacher.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-image__gallery-item"><div class="brz-image brz-css-ligxh"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=1200&#038;iH=any/BMW-503-3.jpg" data-brz-link-type="lightBox" data-custom-id="uiejduixcfoyvjnriijpvnzzbjtfzmtsppbn"><picture class="brz-picture brz-d-block brz-p-relative brz-css-cpcki"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=362&#038;iH=241&#038;oX=54&#038;oY=0&#038;cW=253&#038;cH=241/BMW-503-3.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-1a60a1b72db9c48c2b4a8dbdbdd440f7.jpg&#038;brizy_crop=iW%3D724%26iH%3D482%26oX%3D108%26oY%3D0%26cW%3D506%26cH%3D482&#038;brizy_post=16573 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/?brizy_media=wp-1a60a1b72db9c48c2b4a8dbdbdd440f7.jpg&#038;brizy_crop=iW%3D227%26iH%3D151%26oX%3D34%26oY%3D0%26cW%3D159%26cH%3D151&#038;brizy_post=16573 1x, https://www.exclusive-life.de/?brizy_media=wp-1a60a1b72db9c48c2b4a8dbdbdd440f7.jpg&#038;brizy_crop=iW%3D454%26iH%3D302%26oX%3D68%26oY%3D0%26cW%3D318%26cH%3D302&#038;brizy_post=16573 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=410&#038;iH=273&#038;oX=62&#038;oY=0&#038;cW=287&#038;cH=273/BMW-503-3.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-1a60a1b72db9c48c2b4a8dbdbdd440f7.jpg&#038;brizy_crop=iW%3D820%26iH%3D546%26oX%3D124%26oY%3D0%26cW%3D574%26cH%3D546&#038;brizy_post=16573 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=362&#038;iH=241&#038;oX=54&#038;oY=0&#038;cW=253&#038;cH=241/BMW-503-3.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-image__gallery-item"><div class="brz-image brz-css-xoomf"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=1200&#038;iH=any/BMW-503-6.jpg" data-brz-link-type="lightBox" data-custom-id="rscaxnftzypdmwgciawuflglhviizhvljbel"><picture class="brz-picture brz-d-block brz-p-relative brz-css-raten"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=362&#038;iH=241&#038;oX=54&#038;oY=0&#038;cW=253&#038;cH=241/BMW-503-6.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-4f54e0644fae592cb18dc820dc838b77.jpg&#038;brizy_crop=iW%3D724%26iH%3D482%26oX%3D108%26oY%3D0%26cW%3D506%26cH%3D482&#038;brizy_post=16573 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/?brizy_media=wp-4f54e0644fae592cb18dc820dc838b77.jpg&#038;brizy_crop=iW%3D227%26iH%3D151%26oX%3D34%26oY%3D0%26cW%3D159%26cH%3D151&#038;brizy_post=16573 1x, https://www.exclusive-life.de/?brizy_media=wp-4f54e0644fae592cb18dc820dc838b77.jpg&#038;brizy_crop=iW%3D454%26iH%3D302%26oX%3D68%26oY%3D0%26cW%3D318%26cH%3D302&#038;brizy_post=16573 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=410&#038;iH=273&#038;oX=62&#038;oY=0&#038;cW=287&#038;cH=273/BMW-503-6.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-4f54e0644fae592cb18dc820dc838b77.jpg&#038;brizy_crop=iW%3D820%26iH%3D546%26oX%3D124%26oY%3D0%26cW%3D574%26cH%3D546&#038;brizy_post=16573 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=362&#038;iH=241&#038;oX=54&#038;oY=0&#038;cW=253&#038;cH=241/BMW-503-6.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-image__gallery-item"><div class="brz-image brz-css-szjxm"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=1200&#038;iH=any/BMW-503-1.jpg" data-brz-link-type="lightBox" data-custom-id="lebfhpschxfvklvprppfvyupimlpibbgxpgh"><picture class="brz-picture brz-d-block brz-p-relative brz-css-xmlty"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=362&#038;iH=241&#038;oX=54&#038;oY=0&#038;cW=253&#038;cH=241/BMW-503-1.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-e67b29d1a43f3e85652b710d1adf8819.jpg&#038;brizy_crop=iW%3D724%26iH%3D482%26oX%3D108%26oY%3D0%26cW%3D506%26cH%3D482&#038;brizy_post=16573 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/?brizy_media=wp-e67b29d1a43f3e85652b710d1adf8819.jpg&#038;brizy_crop=iW%3D227%26iH%3D151%26oX%3D34%26oY%3D0%26cW%3D159%26cH%3D151&#038;brizy_post=16573 1x, https://www.exclusive-life.de/?brizy_media=wp-e67b29d1a43f3e85652b710d1adf8819.jpg&#038;brizy_crop=iW%3D454%26iH%3D302%26oX%3D68%26oY%3D0%26cW%3D318%26cH%3D302&#038;brizy_post=16573 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=410&#038;iH=273&#038;oX=62&#038;oY=0&#038;cW=287&#038;cH=273/BMW-503-1.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-e67b29d1a43f3e85652b710d1adf8819.jpg&#038;brizy_crop=iW%3D820%26iH%3D546%26oX%3D124%26oY%3D0%26cW%3D574%26cH%3D546&#038;brizy_post=16573 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=362&#038;iH=241&#038;oX=54&#038;oY=0&#038;cW=253&#038;cH=241/BMW-503-1.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-image__gallery-item"><div class="brz-image brz-css-yqnam"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=1200&#038;iH=any/BMW-503-2.jpg" data-brz-link-type="lightBox" data-custom-id="nvxpihmovdiolnrblgicstquvlgvficvczbw"><picture class="brz-picture brz-d-block brz-p-relative brz-css-zapvr"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=362&#038;iH=241&#038;oX=54&#038;oY=0&#038;cW=253&#038;cH=241/BMW-503-2.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-2bddda676fcf14acb23fc7cbb727152f.jpg&#038;brizy_crop=iW%3D724%26iH%3D482%26oX%3D108%26oY%3D0%26cW%3D506%26cH%3D482&#038;brizy_post=16573 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/?brizy_media=wp-2bddda676fcf14acb23fc7cbb727152f.jpg&#038;brizy_crop=iW%3D227%26iH%3D151%26oX%3D34%26oY%3D0%26cW%3D159%26cH%3D151&#038;brizy_post=16573 1x, https://www.exclusive-life.de/?brizy_media=wp-2bddda676fcf14acb23fc7cbb727152f.jpg&#038;brizy_crop=iW%3D454%26iH%3D302%26oX%3D68%26oY%3D0%26cW%3D318%26cH%3D302&#038;brizy_post=16573 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=410&#038;iH=273&#038;oX=62&#038;oY=0&#038;cW=287&#038;cH=273/BMW-503-2.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-2bddda676fcf14acb23fc7cbb727152f.jpg&#038;brizy_crop=iW%3D820%26iH%3D546%26oX%3D124%26oY%3D0%26cW%3D574%26cH%3D546&#038;brizy_post=16573 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=362&#038;iH=241&#038;oX=54&#038;oY=0&#038;cW=253&#038;cH=241/BMW-503-2.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-image__gallery-item"><div class="brz-image brz-css-xywnf"><a class="brz-a" href="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=1200&#038;iH=any/BMW-503-5.jpg" data-brz-link-type="lightBox" data-custom-id="qmiepgzabiscugafluefsbmtkhzqrzjdamxh"><picture class="brz-picture brz-d-block brz-p-relative brz-css-rmswz"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=362&#038;iH=241&#038;oX=54&#038;oY=0&#038;cW=253&#038;cH=241/BMW-503-5.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-f443f49a65f1c8e45b5bbde136ca7898&#038;brizy_crop=iW%3D724%26iH%3D482%26oX%3D108%26oY%3D0%26cW%3D506%26cH%3D482&#038;brizy_post=16573 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/?brizy_media=wp-f443f49a65f1c8e45b5bbde136ca7898&#038;brizy_crop=iW%3D227%26iH%3D151%26oX%3D34%26oY%3D0%26cW%3D159%26cH%3D151&#038;brizy_post=16573 1x, https://www.exclusive-life.de/?brizy_media=wp-f443f49a65f1c8e45b5bbde136ca7898&#038;brizy_crop=iW%3D454%26iH%3D302%26oX%3D68%26oY%3D0%26cW%3D318%26cH%3D302&#038;brizy_post=16573 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=410&#038;iH=273&#038;oX=62&#038;oY=0&#038;cW=287&#038;cH=273/BMW-503-5.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-f443f49a65f1c8e45b5bbde136ca7898&#038;brizy_crop=iW%3D820%26iH%3D546%26oX%3D124%26oY%3D0%26cW%3D574%26cH%3D546&#038;brizy_post=16573 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=362&#038;iH=241&#038;oX=54&#038;oY=0&#038;cW=253&#038;cH=241/BMW-503-5.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div></div></div></div></div></div></section><section data-uid="uyzkacbnvxeqwyoooflucexdrmtijybfspkv" id="uyzkacbnvxeqwyoooflucexdrmtijybfspkv" class="brz-section brz-css-hqyhq"><div class="brz-section__content brz-section--boxed brz-css-gwnjf brz-css-sdhpt" data-custom-id="hkcucjnzkvvhnltjoxdthnkelqmqakdbftcb"><div class="brz-container brz-css-deqdt"><div class="brz-row__container brz-css-idteq" data-custom-id="oucytkzizuijzshzyfsdufibqutowfvvfemh"><div class="brz-row brz-css-tchle brz-css-mzzxy"><div class="brz-columns brz-css-egxcg brz-css-hkaoq" data-custom-id="mgttqjnjjvcgtwbcikqrjcxkqqarpciqlgfv"><div class="brz-column__items brz-css-aylgy brz-css-hbfjn"><div class="brz-css-gjwwm brz-wrapper"><div class="brz-rich-text brz-css-ikvrx" data-custom-id="fbynhxgwtxxytpdfsitkqyvgjufxwwoehayg"><p class="brz-fs-xs-im-22 brz-fs-sm-im-22 brz-fs-lg-21 brz-text-lg-center brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans"><strong>BMW 503: Der Wirtschafts-Wunder-Wagen</strong></p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans"><strong>Es ging steil bergauf, Deutschland war Weltmeister, die Schaufensterpuppen trugen wieder schicke Kleider, Frank Sinatra sang uns den Swing und ein Graf in New York zeichnete mit feinem Strich für BMW drei sehr exklusive Autos.</strong></p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans"><br></p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans">Exclusive-Life hat zwei von den drei Goertz-BMW vom Comer See nach Zürich pilotiert und dabei jede Menge Bergluft und Nostalgie eingeatmet. Am Comer See sitzt George Cloney und geniesst sein Frühstück. Ein paar Espressi aus der Maschine, natürlich ohne Plastik-Pads. Er schaut auf den See und denkt über die 50er nach. Frankie und seine Ratten-Bande, dunkle Anzüge mit schmalen Krawatten, Männer mit Hut und sehr dunkler Sonnenbrille, sechs Meter Auto am Stück auf US-Highways, Heckflossen, in Deutschland sind die Fußballer im siebten Himmel und in New York wird auf einem leeren Blatt Papier ein Auto skizziert, das Mr. Ocean sehr gut gestanden hätte. Ein BMW mit einem unauffälligen Gesicht aber einem V8-Motor für die schnelle Flucht vor schweren Limousinen. Auf dem Weg in seine Villa könnte er den Ellenbogen lässig über aus dem geöffneten Fenster hängen lassen. Im Kofferraum die „Einkäufe“ der letzten Nacht. Ja George, das Leben könnte besser nicht sein.</p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans"><br></p><p class="brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0 brz-fs-lg-19 brz-fs-sm-im-20 brz-fs-xs-im-20">Sonnenbrille auf, Fenster runter, der V8 säuselt sich warm, hinten vibriert ein Auspuffrohr lässig vor sich hin. Zwei Bayern, ein Hamburger und ein Brite unterwegs vom Lago di Como zum Zürisee. Die Berge zwischen den beiden Gewässern betrachten wir als locker besteigbar, die Huber-Buam würden über die Pässe springen, wir werden auf Ledersesseln logierend die Chips der Digitalkamera mit Beweismaterial füllen, immer wieder tief durchatmen und zwei Tage an Graf von Goertz denken, der uns den 503 gezeichnet hat.</p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0"><br></p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0"><strong>Schnick – schnack – schnuck, erst das Coupé mit Schaltstock am Kardantunnel</strong></p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0"><br></p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0">Der 503 mit Dach, vier Sitzen und wunderbaren Schiebern für Heizung und Lüftung will jetzt los. Links ab, am See entlang dann links rüber nach Lugano, wo man mehr Uhrengeschäfte findet als in ganz Deutschland. „Wir fahren mit zwei von 412.“ Der britische Kollege ist zurecht ein wenig stolz auf seinen edlen BMW. Der 503 war kein Burner, wie man heute sagt. Vier Jahre vor der denkwürdigen Hauptversammlung, in der die Übernahme durch einen Konkurrent aus Stuttgart gerade noch abgewendet wurde, hatte man in München über Sportwagen und mehr Eleganz nachgedacht. Der US-Importeur Max Hoffmann lehnt erste Entwürfe ab und empfiehlt Albrecht Graf von Goertz, einen Deutschen mit Wohnsitz New York. Der zeichnet drei Autos. Einen Roadster, ein Cabrio und ein Coupé. Alle drei werden gebaut und mit der Technik des 502 bestückt. Der Zweisitzer 507 wird die Herzen der Prominenz höher schlagen lassen und mit seinen 150 PS als Ikone der 50er in allen Büchern über die schönsten Autos einen festen Platz bekommen. Das Cabrio und das Coupé werden 503 genannt und ebenfalls mit dem V8 bestückt, der mit zehn PS weniger als der 507 angetrieben wird. Vier Gänge, zunächst am Lenkrad zu schalten, reichen aus, um den sehr ruhig und elegant gezeichneten BMW voran zu treiben. Fast 30.000 DM werden verlangt. Eine Summe, die man auch für ein Häuschen ausgeben konnte. Hinter dem schlanken Lenkrad schaut man auf zwei riesige Rundinstrumente, die Mittelkonsole ist mit Radio und vielen Knöpfen und Schiebern bestückt.</p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0"><br></p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0">Damals war noch Handarbeit angesagt, der Fahrer hatte zu tun. Sonnenbrille auf der Nase, Krawatte in der Mitte und Frankie im Radio war nicht genug. Heute pendelt die Hand zwischen iDrive und dem Knie der Beifahrerin hin und her. Autofahren in den 50ern war vielleicht doch ein wenig anders. Jetzt machen wir auf Artenschutz. Ab Lugano werden die Berge höher und die Dörfer kleiner. An der Ampel wird man angesprochen und die Schweizer entpuppen sich als echte BMW-Kenner. „Ja, das ist ein 503.“ Der 507 rückt im Gedächtnis immer weiter nach hinten, an einer Ampel erzählt man von einem reichen Bauern, der so einen hatte. Drei Grünphasen später winken wir zum Abschied, hinter uns hat niemand gehupt. Das Coupé freut sich auf die Berge, zieht immer besser. Die Bremsen und die Lenkung werden uns daran hindern, hektisch oder allzu rasant die Kurven zu fahren. Der Albullapass kommt näher, Spitzkehren wechseln sich mit kurzen Geraden ab und jeder Touri-Bus versaut uns die Aussicht. Wie schön, dass der 503 keine B-Säule hat. Oben auf der Passhöhe, wir lesen 2.300 Meter über Null, ist Partnertausch angesagt.</p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0"><br></p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0">Wir verabschieden das Coupé und swingen im Cabrio den Berg hinab. Selten war ein Abstieg derart stilvoll. Zürich mit seinen Banken und dem beeindruckenden See rückt näher, die Reise neigt sich ihrem Ende und bei einer kleinen Verschnaufpause werden Erfahrungen ausgetauscht. Ob Coupé oder Cabrio, beide 503 werden als elegant-sportlich eingestuft. Heute werden Sammler-Preise verlangt und gezahlt, damals Mitte der 50er musste man ein Einfamilienhaus verkaufen um den 503 beim Händler bestellen zu können. 412 mal wurde der BMW als Coupé oder als Cabrio verkauft, zu wenig, um BMW wirtschaftlich zu helfen. Ein paar Jahre später halfen den Münchnern nur noch die Millionen eines bekannten Investors. Heute darf man dem 503 den Ruf eines unaufgeregten, schönen Autos nachsagen.</p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0"><br></p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0">Der Wirtschafts-Wunder-Wagen ist eine Rarität mit der Fähigkeit aus dem Schatten des großen 507 zu fahren. George Cloney würde wahrscheinlich lieber den 507 fahren, aber nur, weil ihm sein PR-Berater dazu raten würde. Ich persönlich würde den US-Schauspieler viel lieber in einem Morris Minor Traveller mit Espresso-Maschine im Laderaum sehen</p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0"><br></p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0">.Daten BMW 503:</p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0">Motor: V8Hubraum: 3.168 ccm</p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0">Leistung: 103 kW/140 PS</p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0">Leergewicht: 1.500 kg</p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0">Länge: 4.750 mm</p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0">Breite: 1.710 mm</p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0">Höhe: 1.440 mm</p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0">Radstand: 2.835 mm</p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0">Beschleunigung: 0-100 km/h in 13 Sekunden</p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0">Höchstgeschwindigkeit: 190 km/h</p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0">Produktion: 273 Coupé: 139 Cabrio</p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0">Preis: 29.500 DM</p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0">Preise heute: um 120.000,00 Euro (2016)</p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0"><br></p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0">Text: Ralf Bernert</p><p class="brz-fs-xs-im-19 brz-fs-sm-im-19 brz-fs-lg-18 brz-fw-xs-im-400 brz-fw-sm-im-400 brz-fw-lg-400 brz-ft-google brz-ff-average_sans brz-lh-lg-1_7 brz-lh-sm-im-1_6 brz-lh-xs-im-1_6 brz-ls-lg-0 brz-ls-sm-im-0 brz-ls-xs-im-0">Fotos: Gudrun Muschalla/Hardy Mutschler</p></div></div><div class="brz-css-gjwwm brz-css-nlkib brz-css-rvtkw brz-wrapper"><div class="brz-spacer brz-css-vfzwq brz-css-ymtaz"></div></div></div></div><div class="brz-columns brz-css-egxcg brz-css-odmkm" data-custom-id="vrlgvhdnscxwhzeidwjfiygushdxbgcgiluv"><div class="brz-column__items brz-css-aylgy brz-css-yvpsp"><div class="brz-css-gjwwm brz-css-wuvcz brz-wrapper"><div class="brz-image brz-css-argzl"><a class="brz-a" href="https://www.exclusive-life.de/bmw-328-roadster-blaues-wunder-unter-der-sonne/" data-brz-link-type="external" data-custom-id="yovhoztnqlbzrliucomokkfyhcybrwnctwdl"><picture class="brz-picture brz-d-block brz-p-relative brz-css-qtlfa"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=311&#038;iH=207&#038;oX=18&#038;oY=0&#038;cW=275&#038;cH=207/silvretta-328-3.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-dd02aea35743a62030f966e83c9c5328&#038;brizy_crop=iW%3D622%26iH%3D414%26oX%3D36%26oY%3D0%26cW%3D550%26cH%3D414&#038;brizy_post=16573 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/?brizy_media=wp-dd02aea35743a62030f966e83c9c5328&#038;brizy_crop=iW%3D223%26iH%3D149%26oX%3D13%26oY%3D0%26cW%3D197%26cH%3D149&#038;brizy_post=16573 1x, https://www.exclusive-life.de/?brizy_media=wp-dd02aea35743a62030f966e83c9c5328&#038;brizy_crop=iW%3D446%26iH%3D298%26oX%3D26%26oY%3D0%26cW%3D394%26cH%3D298&#038;brizy_post=16573 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=420&#038;iH=280&#038;oX=24&#038;oY=0&#038;cW=372&#038;cH=280/silvretta-328-3.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-dd02aea35743a62030f966e83c9c5328&#038;brizy_crop=iW%3D840%26iH%3D560%26oX%3D48%26oY%3D0%26cW%3D744%26cH%3D560&#038;brizy_post=16573 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=311&#038;iH=207&#038;oX=18&#038;oY=0&#038;cW=275&#038;cH=207/silvretta-328-3.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-gjwwm brz-css-vvcla brz-wrapper"><div class="brz-image brz-css-tyjvn"><a class="brz-a" href="https://www.exclusive-life.de/austin-mini-cooper-s-rally-replika-in-einer-legende-durch-den-harz/" data-brz-link-type="external" data-custom-id="kspeeyglvjdmtljqpzfoomyjsvltcimvbuvq"><picture class="brz-picture brz-d-block brz-p-relative brz-css-unian"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=468&#038;iH=210&#038;oX=96&#038;oY=0&#038;cW=275&#038;cH=210/rally-mini-titel.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-93b7837d3584c2abfc0c05978a89c055&#038;brizy_crop=iW%3D936%26iH%3D420%26oX%3D192%26oY%3D0%26cW%3D550%26cH%3D420&#038;brizy_post=16573 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/?brizy_media=wp-93b7837d3584c2abfc0c05978a89c055&#038;brizy_crop=iW%3D335%26iH%3D150%26oX%3D69%26oY%3D0%26cW%3D197%26cH%3D150&#038;brizy_post=16573 1x, https://www.exclusive-life.de/?brizy_media=wp-93b7837d3584c2abfc0c05978a89c055&#038;brizy_crop=iW%3D670%26iH%3D300%26oX%3D138%26oY%3D0%26cW%3D394%26cH%3D300&#038;brizy_post=16573 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=632&#038;iH=283&#038;oX=130&#038;oY=0&#038;cW=372&#038;cH=283/rally-mini-titel.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-93b7837d3584c2abfc0c05978a89c055&#038;brizy_crop=iW%3D1264%26iH%3D566%26oX%3D260%26oY%3D0%26cW%3D744%26cH%3D566&#038;brizy_post=16573 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=468&#038;iH=210&#038;oX=96&#038;oY=0&#038;cW=275&#038;cH=210/rally-mini-titel.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-gjwwm brz-css-tudun brz-wrapper"><div class="brz-image brz-css-vboim"><a class="brz-a" href="https://www.exclusive-life.de/fahrbericht-bmw-x5-x6-m-competition-traktionshelden/" data-brz-link-type="external" data-custom-id="gccadwzsmwqiyyhpwadvigzphyqkevdrnemd"><picture class="brz-picture brz-d-block brz-p-relative brz-css-fbtab"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=311&#038;iH=207&#038;oX=18&#038;oY=0&#038;cW=275&#038;cH=207/P90384183_highRes_the-all-new-bmw-x6-m.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-e61bce02355f7e04626f3d7dd73f8d39.jpg&#038;brizy_crop=iW%3D622%26iH%3D414%26oX%3D36%26oY%3D0%26cW%3D550%26cH%3D414&#038;brizy_post=16573 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/?brizy_media=wp-e61bce02355f7e04626f3d7dd73f8d39.jpg&#038;brizy_crop=iW%3D223%26iH%3D149%26oX%3D13%26oY%3D0%26cW%3D197%26cH%3D149&#038;brizy_post=16573 1x, https://www.exclusive-life.de/?brizy_media=wp-e61bce02355f7e04626f3d7dd73f8d39.jpg&#038;brizy_crop=iW%3D446%26iH%3D298%26oX%3D26%26oY%3D0%26cW%3D394%26cH%3D298&#038;brizy_post=16573 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=420&#038;iH=280&#038;oX=24&#038;oY=0&#038;cW=372&#038;cH=280/P90384183_highRes_the-all-new-bmw-x6-m.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-e61bce02355f7e04626f3d7dd73f8d39.jpg&#038;brizy_crop=iW%3D840%26iH%3D560%26oX%3D48%26oY%3D0%26cW%3D744%26cH%3D560&#038;brizy_post=16573 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=311&#038;iH=207&#038;oX=18&#038;oY=0&#038;cW=275&#038;cH=207/P90384183_highRes_the-all-new-bmw-x6-m.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-gjwwm brz-css-bsoye brz-wrapper"><div class="brz-image brz-css-ortbz"><a class="brz-a" href="https://www.exclusive-life.de/fahrbericht-bmw-220d-cabriolet-einfach-cabrio/" data-brz-link-type="external" data-custom-id="globcfpxvbwwmjnqzkdolxnaphssbuuacjxy"><picture class="brz-picture brz-d-block brz-p-relative brz-css-fslmk"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=311&#038;iH=208&#038;oX=18&#038;oY=0&#038;cW=275&#038;cH=208/Fahrbericht-BMW-2er-Cabrio-3.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-93ddc302fdc9e5e8757ba5c908f2fa06.jpg&#038;brizy_crop=iW%3D622%26iH%3D416%26oX%3D36%26oY%3D0%26cW%3D550%26cH%3D416&#038;brizy_post=16573 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/?brizy_media=wp-93ddc302fdc9e5e8757ba5c908f2fa06.jpg&#038;brizy_crop=iW%3D223%26iH%3D149%26oX%3D13%26oY%3D0%26cW%3D197%26cH%3D149&#038;brizy_post=16573 1x, https://www.exclusive-life.de/?brizy_media=wp-93ddc302fdc9e5e8757ba5c908f2fa06.jpg&#038;brizy_crop=iW%3D446%26iH%3D298%26oX%3D26%26oY%3D0%26cW%3D394%26cH%3D298&#038;brizy_post=16573 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=420&#038;iH=280&#038;oX=24&#038;oY=0&#038;cW=372&#038;cH=280/Fahrbericht-BMW-2er-Cabrio-3.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-93ddc302fdc9e5e8757ba5c908f2fa06.jpg&#038;brizy_crop=iW%3D840%26iH%3D560%26oX%3D48%26oY%3D0%26cW%3D744%26cH%3D560&#038;brizy_post=16573 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=311&#038;iH=208&#038;oX=18&#038;oY=0&#038;cW=275&#038;cH=208/Fahrbericht-BMW-2er-Cabrio-3.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-gjwwm brz-css-jbmjl brz-wrapper"><div class="brz-image brz-css-vpaba"><a class="brz-a" href="https://www.exclusive-life.de/fahrbericht-bmw-i8-roadster-fluegelstuermer/" data-brz-link-type="external" data-custom-id="dbsjeiupogycotpnawpiouxtmklqtizloygk"><picture class="brz-picture brz-d-block brz-p-relative brz-css-cydto"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=311&#038;iH=208&#038;oX=18&#038;oY=0&#038;cW=275&#038;cH=208/Fahrbericht-BMW-i8-Roadster-5.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-21dc7a676b6d2bbe1dd1a3f5f8ef6ab0&#038;brizy_crop=iW%3D622%26iH%3D416%26oX%3D36%26oY%3D0%26cW%3D550%26cH%3D416&#038;brizy_post=16573 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/?brizy_media=wp-21dc7a676b6d2bbe1dd1a3f5f8ef6ab0&#038;brizy_crop=iW%3D223%26iH%3D149%26oX%3D13%26oY%3D0%26cW%3D197%26cH%3D149&#038;brizy_post=16573 1x, https://www.exclusive-life.de/?brizy_media=wp-21dc7a676b6d2bbe1dd1a3f5f8ef6ab0&#038;brizy_crop=iW%3D446%26iH%3D298%26oX%3D26%26oY%3D0%26cW%3D394%26cH%3D298&#038;brizy_post=16573 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=420&#038;iH=280&#038;oX=24&#038;oY=0&#038;cW=372&#038;cH=280/Fahrbericht-BMW-i8-Roadster-5.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-21dc7a676b6d2bbe1dd1a3f5f8ef6ab0&#038;brizy_crop=iW%3D840%26iH%3D560%26oX%3D48%26oY%3D0%26cW%3D744%26cH%3D560&#038;brizy_post=16573 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=311&#038;iH=208&#038;oX=18&#038;oY=0&#038;cW=275&#038;cH=208/Fahrbericht-BMW-i8-Roadster-5.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-gjwwm brz-css-rtins brz-wrapper"><div class="brz-image brz-css-xgbbq"><a class="brz-a" href="https://www.exclusive-life.de/fahrbericht-bmw-m1-der-rote-donnerkeil-im-karussell/" data-brz-link-type="external" data-custom-id="jvmjjmwwofwmhlsahvrapsxzudmsvezourss"><picture class="brz-picture brz-d-block brz-p-relative brz-css-vvhss"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=311&#038;iH=208&#038;oX=18&#038;oY=0&#038;cW=275&#038;cH=208/Fahrbericht-BMW-M1-Titel.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-ad008bb7c57038449659ac1530f61f2a&#038;brizy_crop=iW%3D622%26iH%3D416%26oX%3D36%26oY%3D0%26cW%3D550%26cH%3D416&#038;brizy_post=16573 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/?brizy_media=wp-ad008bb7c57038449659ac1530f61f2a&#038;brizy_crop=iW%3D223%26iH%3D149%26oX%3D13%26oY%3D0%26cW%3D197%26cH%3D149&#038;brizy_post=16573 1x, https://www.exclusive-life.de/?brizy_media=wp-ad008bb7c57038449659ac1530f61f2a&#038;brizy_crop=iW%3D446%26iH%3D298%26oX%3D26%26oY%3D0%26cW%3D394%26cH%3D298&#038;brizy_post=16573 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=420&#038;iH=280&#038;oX=24&#038;oY=0&#038;cW=372&#038;cH=280/Fahrbericht-BMW-M1-Titel.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-ad008bb7c57038449659ac1530f61f2a&#038;brizy_crop=iW%3D840%26iH%3D560%26oX%3D48%26oY%3D0%26cW%3D744%26cH%3D560&#038;brizy_post=16573 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=311&#038;iH=208&#038;oX=18&#038;oY=0&#038;cW=275&#038;cH=208/Fahrbericht-BMW-M1-Titel.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-gjwwm brz-css-qjnea brz-wrapper"><div class="brz-image brz-css-qhmfc"><a class="brz-a" href="https://www.exclusive-life.de/fahrbericht-bmw-z8-im-schrank-mit-aussicht/" data-brz-link-type="external" data-custom-id="dantffrjaphodkpjtasvzxmbyuxclzfztsvn"><picture class="brz-picture brz-d-block brz-p-relative brz-css-ybmlh"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=465&#038;iH=208&#038;oX=95&#038;oY=0&#038;cW=275&#038;cH=208/BMW-Z8-Titel.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-f1ef8702dbbbe1f33e7efed446ef1a3e&#038;brizy_crop=iW%3D930%26iH%3D416%26oX%3D190%26oY%3D0%26cW%3D550%26cH%3D416&#038;brizy_post=16573 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/?brizy_media=wp-f1ef8702dbbbe1f33e7efed446ef1a3e&#038;brizy_crop=iW%3D333%26iH%3D149%26oX%3D68%26oY%3D0%26cW%3D197%26cH%3D149&#038;brizy_post=16573 1x, https://www.exclusive-life.de/?brizy_media=wp-f1ef8702dbbbe1f33e7efed446ef1a3e&#038;brizy_crop=iW%3D666%26iH%3D298%26oX%3D136%26oY%3D0%26cW%3D394%26cH%3D298&#038;brizy_post=16573 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=629&#038;iH=281&#038;oX=128&#038;oY=0&#038;cW=372&#038;cH=281/BMW-Z8-Titel.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-f1ef8702dbbbe1f33e7efed446ef1a3e&#038;brizy_crop=iW%3D1258%26iH%3D562%26oX%3D256%26oY%3D0%26cW%3D744%26cH%3D562&#038;brizy_post=16573 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=465&#038;iH=208&#038;oX=95&#038;oY=0&#038;cW=275&#038;cH=208/BMW-Z8-Titel.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-gjwwm brz-css-itpjx brz-wrapper"><div class="brz-image brz-css-vyqiy"><a class="brz-a" href="https://www.exclusive-life.de/fahrbericht-bmw-i8-coupe-weiss-blau-schimmer/" data-brz-link-type="external" data-custom-id="raixogrkxeceasikvkzbrzsqstgeeeuhewcn"><picture class="brz-picture brz-d-block brz-p-relative brz-css-ohsjj"><source srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=314&#038;iH=209&#038;oX=19&#038;oY=0&#038;cW=275&#038;cH=209/Fahrbericht-BMW-i8-Coupe-Seite.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-8f3ef0589c3d9c2b1d673baa97d8ab6a.jpg&#038;brizy_crop=iW%3D628%26iH%3D418%26oX%3D38%26oY%3D0%26cW%3D550%26cH%3D418&#038;brizy_post=16573 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/?brizy_media=wp-8f3ef0589c3d9c2b1d673baa97d8ab6a.jpg&#038;brizy_crop=iW%3D225%26iH%3D150%26oX%3D14%26oY%3D0%26cW%3D197%26cH%3D150&#038;brizy_post=16573 1x, https://www.exclusive-life.de/?brizy_media=wp-8f3ef0589c3d9c2b1d673baa97d8ab6a.jpg&#038;brizy_crop=iW%3D450%26iH%3D300%26oX%3D28%26oY%3D0%26cW%3D394%26cH%3D300&#038;brizy_post=16573 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=424&#038;iH=283&#038;oX=26&#038;oY=0&#038;cW=372&#038;cH=283/Fahrbericht-BMW-i8-Coupe-Seite.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-8f3ef0589c3d9c2b1d673baa97d8ab6a.jpg&#038;brizy_crop=iW%3D848%26iH%3D566%26oX%3D52%26oY%3D0%26cW%3D744%26cH%3D566&#038;brizy_post=16573 2x" src="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=314&#038;iH=209&#038;oX=19&#038;oY=0&#038;cW=275&#038;cH=209/Fahrbericht-BMW-i8-Coupe-Seite.jpg" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-gjwwm brz-css-hloag brz-wrapper"><div class="brz-image brz-css-kgloo"><a class="brz-a" href="https://materialist.media/magazin/" data-brz-link-type="external" data-custom-id="avtgyeoiysvxuslvltrwrkehqltsarpxcigy"><picture class="brz-picture brz-d-block brz-p-relative brz-css-hokqk"><source srcset="https://www.exclusive-life.de/?brizy_media=wp-518301161c22246334084996a1f39441.jpg&#038;brizy_crop=iW%3D275%26iH%3D355%26oX%3D0%26oY%3D0%26cW%3D275%26cH%3D206&#038;brizy_post=16573 1x, https://www.exclusive-life.de/?brizy_media=wp-518301161c22246334084996a1f39441.jpg&#038;brizy_crop=iW%3D550%26iH%3D710%26oX%3D0%26oY%3D0%26cW%3D550%26cH%3D412&#038;brizy_post=16573 2x" media="(min-width: 992px)"><source srcset="https://www.exclusive-life.de/?brizy_media=wp-518301161c22246334084996a1f39441.jpg&#038;brizy_crop=iW%3D197%26iH%3D255%26oX%3D0%26oY%3D0%26cW%3D197%26cH%3D148&#038;brizy_post=16573 1x, https://www.exclusive-life.de/?brizy_media=wp-518301161c22246334084996a1f39441.jpg&#038;brizy_crop=iW%3D394%26iH%3D510%26oX%3D0%26oY%3D0%26cW%3D394%26cH%3D296&#038;brizy_post=16573 2x" media="(min-width: 768px)"><img class="brz-img brz-p-absolute" srcset="https://www.exclusive-life.de/wp-content/uploads/brizy/16573/assets/images/iW=372&#038;iH=480&#038;oX=0&#038;oY=0&#038;cW=372&#038;cH=278/titel-Materialist.jpg 1x, https://www.exclusive-life.de/?brizy_media=wp-518301161c22246334084996a1f39441.jpg&#038;brizy_crop=iW%3D744%26iH%3D960%26oX%3D0%26oY%3D0%26cW%3D744%26cH%3D556&#038;brizy_post=16573 2x" src="https://www.exclusive-life.de/?brizy_media=wp-518301161c22246334084996a1f39441.jpg&#038;brizy_crop=iW%3D275%26iH%3D355%26oX%3D0%26oY%3D0%26cW%3D275%26cH%3D206&#038;brizy_post=16573" alt="" draggable="false" loading="lazy"></picture></a></div></div><div class="brz-css-gjwwm brz-css-ysfzp brz-wrapper"><div class="brz-rich-text brz-css-ikvrx" data-custom-id="khqaroyzbkicmkmldkcqujyjvehcsqwbkjjc"><p class="brz-tp-paragraph"> <span class="brz-cp-color7"> </span></p><p class="brz-tp-paragraph"><span class="brz-cp-color7"> </span></p></div></div></div></div></div></div><div class="brz-row__container brz-css-idteq" data-custom-id="vqveiaippiaziuhxwfawkjxncethubgxlbdc"><div class="brz-row brz-css-tchle brz-css-mzzxy"><div class="brz-columns brz-css-egxcg brz-css-xczav" data-custom-id="fatggxpptnvesjrntrqjjtrnigjnajuvubiw"><div class="brz-column__items brz-css-aylgy brz-css-qzptv"><div class="brz-css-gjwwm brz-css-amhii brz-wrapper"><div class="brz-line brz-css-fxenw brz-css-dlknk" data-custom-id="zyrahqraitierduftfqmatofcoscezebijri"><hr class="brz-hr"></div></div><div class="brz-wrapper-clone brz-css-grmqw"><div class="brz-d-xs-flex brz-flex-xs-wrap brz-css-lnknb brz-css-djakp"><div class="brz-wrapper-clone__item brz-css-bewor brz-css-ykkpi" id="peyqxwkvisoewelbkbhpubgprkthemkoeobx"><a class="brz-a brz-btn brz-css-frfpb brz-css-anoge" href="https://www.facebook.com/exclusivelife2013/" data-brz-link-type="external" data-custom-id="peyqxwkvisoewelbkbhpubgprkthemkoeobx"><svg id="nc_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 24 24" xml:space="preserve" class="brz-icon-svg brz-css-oypzo" data-type="glyph" data-name="logo-fb-simple"><g class="nc-icon-wrapper" fill="currentColor"><path fill="currentColor" d="M9.03153,23L9,13H5V9h4V6.5C9,2.7886,11.29832,1,14.60914,1c1.58592,0,2.94893,0.11807,3.34615,0.17085 v3.87863l-2.29623,0.00104c-1.80061,0-2.14925,0.85562-2.14925,2.11119V9H18.75l-2,4h-3.24019v10H9.03153z"/></g></svg><span class="brz-span brz-text__editor">FACEBOOK</span></a></div><div class="brz-wrapper-clone__item brz-css-bewor brz-css-ykkpi" id="ofpogripqrwqivxjmnettlqhjnaqfklehwtv"><a class="brz-a brz-btn brz-css-frfpb brz-css-cnxzc" href="https://twitter.com/ExclusiveLife20" data-brz-link-type="external" data-custom-id="ofpogripqrwqivxjmnettlqhjnaqfklehwtv"><svg id="nc_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 24 24" xml:space="preserve" class="brz-icon-svg brz-css-oypzo" data-type="glyph" data-name="logo-twitter"><g class="nc-icon-wrapper" fill="currentColor"><path fill="currentColor" d="M24,4.6c-0.9,0.4-1.8,0.7-2.8,0.8c1-0.6,1.8-1.6,2.2-2.7c-1,0.6-2,1-3.1,1.2c-0.9-1-2.2-1.6-3.6-1.6 c-2.7,0-4.9,2.2-4.9,4.9c0,0.4,0,0.8,0.1,1.1C7.7,8.1,4.1,6.1,1.7,3.1C1.2,3.9,1,4.7,1,5.6c0,1.7,0.9,3.2,2.2,4.1 C2.4,9.7,1.6,9.5,1,9.1c0,0,0,0,0,0.1c0,2.4,1.7,4.4,3.9,4.8c-0.4,0.1-0.8,0.2-1.3,0.2c-0.3,0-0.6,0-0.9-0.1c0.6,2,2.4,3.4,4.6,3.4 c-1.7,1.3-3.8,2.1-6.1,2.1c-0.4,0-0.8,0-1.2-0.1c2.2,1.4,4.8,2.2,7.5,2.2c9.1,0,14-7.5,14-14c0-0.2,0-0.4,0-0.6 C22.5,6.4,23.3,5.5,24,4.6z"/></g></svg><span class="brz-span brz-text__editor">TWITTER</span></a></div><div class="brz-wrapper-clone__item brz-css-bewor brz-css-ykkpi" id="xnmemjuuyoiogftwnzlcorbcfxduoqltvuas"><a class="brz-a brz-btn brz-css-frfpb brz-css-qpbaw" href="https://www.exclusive-life.de/exclusive-life-impressum/" data-brz-link-type="external" data-custom-id="xnmemjuuyoiogftwnzlcorbcfxduoqltvuas"><span class="brz-span brz-text__editor">Impressum</span></a></div></div></div></div></div><div class="brz-columns brz-css-egxcg brz-css-ynbuu" data-custom-id="tbuzpkendksxllysroksvzwpadybrjvpksnh"><div class="brz-column__items brz-css-aylgy"></div></div></div></div></div></div></section></div>	
<style type="text/css" media="screen"></style><link rel='stylesheet' id='basecss-css'  href='https://www.exclusive-life.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"e2938fd81a","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Gehe zur ersten Seite","goto_prev":"Gehe zur vorherigen Seite","goto_next":"Gehe zur n\u00e4chsten Seite","goto_last":"Gehe zur letzten Seite","current_page":"Aktuelle Seite ist","goto_page":"Gehe zu Seite"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.4' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/hootkit/assets/jquery.lightSlider.min.js?ver=1.1.2' id='jquery-lightSlider-js'></script>
<script type='text/javascript' id='hootkit-js-extra'>
/* <![CDATA[ */
var hootkitData = {"ajaxurl":"https:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/hootkit/assets/hootkit.min.js?ver=1.2.3' id='hootkit-js'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/themes/gillion/js/plugins/bootstrap.min.js?ver=3.3.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/brizy/public/editor-build/165-wp/editor/js/polyfill.js' id='brizy-preview-polyfill-js'></script>
<script type='text/javascript' id='brizy-preview-js-before'>
var __CONFIG__ = {"serverTimestamp":1611421448,"currentUser":{"user_login":false,"user_email":false,"user_level":false,"user_firstname":false,"user_lastname":false,"display_name":false,"ID":0,"roles":[]}};
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/brizy/public/editor-build/165-wp/editor/js/preview.js' id='brizy-preview-js'></script>
<script type='text/javascript' id='brizy-preview-js-after'>
document.addEventListener("DOMContentLoaded",function(){Brizy.emit("init.dom",jQuery(document.body))});
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.exclusive-life.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
		<script type="text/javascript"> jQuery(document).ready(function ($) { "use strict"; }); </script>
				
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.exclusive-life.de/cookie-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, thanks</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
