<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.exclusive-life.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.exclusive-life.de/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
    
	<title>SIGMA Gewinnspiel: Exklusive Foto-Safari in Afrika</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="SIGMA Gewinnspiel: Exklusive Foto-Safari in Afrika. Und genau das kann man gewinnen. Bei einem Fotowettbewerb von SIGMA."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.exclusive-life.de/sigma-gewinnspiel-exklusive-foto-safari-in-afrika/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SIGMA Gewinnspiel: Exklusive Foto-Safari in Afrika" />
<meta property="og:description" content="SIGMA Gewinnspiel: Exklusive Foto-Safari in Afrika. Und genau das kann man gewinnen. Bei einem Fotowettbewerb von SIGMA." />
<meta property="og:url" content="http://www.exclusive-life.de/sigma-gewinnspiel-exklusive-foto-safari-in-afrika/" />
<meta property="og:site_name" content="Exclusive-Life" />
<meta property="article:publisher" content="https://www.facebook.com/exclusive-lifede-170267716341062/" />
<meta property="article:tag" content="Afrika" />
<meta property="article:tag" content="Foto-Safari" />
<meta property="article:tag" content="Gewinnspiel" />
<meta property="article:tag" content="Kenia Savanne" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-02-03T13:19:06+01:00" />
<meta property="og:image" content="http://www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="798" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="SIGMA Gewinnspiel: Exklusive Foto-Safari in Afrika. Und genau das kann man gewinnen. Bei einem Fotowettbewerb von SIGMA." />
<meta name="twitter:title" content="SIGMA Gewinnspiel: Exklusive Foto-Safari in Afrika" />
<meta name="twitter:site" content="@ExclusiveLife20" />
<meta name="twitter:image" content="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?fit=1200%2C798" />
<meta name="twitter:creator" content="@Bernert" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Feed" href="http://www.exclusive-life.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Kommentar-Feed" href="http://www.exclusive-life.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; SIGMA Gewinnspiel: Exklusive Foto-Safari in Afrika Kommentar-Feed" href="http://www.exclusive-life.de/sigma-gewinnspiel-exklusive-foto-safari-in-afrika/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.exclusive-life.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=3ef6654c71b94d26c47e9ea22fe4ee73"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='http://www.exclusive-life.de/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=3ef6654c71b94d26c47e9ea22fe4ee73' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.exclusive-life.de/wp-includes/css/dashicons.min.css?ver=3ef6654c71b94d26c47e9ea22fe4ee73' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://www.exclusive-life.de/wp-includes/css/jquery-ui-dialog.min.css?ver=3ef6654c71b94d26c47e9ea22fe4ee73' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='http://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=3ef6654c71b94d26c47e9ea22fe4ee73' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='http://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=3ef6654c71b94d26c47e9ea22fe4ee73' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.exclusive-life.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='awesomefont-css'  href='http://www.exclusive-life.de/wp-content/themes/fox/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.exclusive-life.de/wp-content/themes/fox/style.css?ver=3ef6654c71b94d26c47e9ea22fe4ee73' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css'  href='http://www.exclusive-life.de/wp-content/themes/fox/css/responsive.css?ver=3ef6654c71b94d26c47e9ea22fe4ee73' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.exclusive-life.de/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.exclusive-life.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.exclusive-life.de/wp-content/plugins/newsletter/subscription/style.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.exclusive-life.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='http://www.exclusive-life.de/wp-content/plugins/wp-latest-posts/css/wpcufpn_front.css?ver=3ef6654c71b94d26c47e9ea22fe4ee73' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=3ef6654c71b94d26c47e9ea22fe4ee73' type='text/css' media='all' />
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.exclusive-life.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.exclusive-life.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<link rel='https://api.w.org/' href='http://www.exclusive-life.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.exclusive-life.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.exclusive-life.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p3AjbY-1RA' />
<link rel="alternate" type="application/json+oembed" href="http://www.exclusive-life.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.exclusive-life.de%2Fsigma-gewinnspiel-exklusive-foto-safari-in-afrika%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.exclusive-life.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.exclusive-life.de%2Fsigma-gewinnspiel-exklusive-foto-safari-in-afrika%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.exclusive-life.de/?wordfence_logHuman=1&hid=95DAE27BC09A49913051B187D5297B05');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link href='http://fonts.googleapis.com/css?family=Tahoma,+Geneva,+sans-serif:100,200,300,400,500,600,700,900' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family="Palatino+Linotype",+"Book+Antiqua",+Palatino,+serif:100,200,300,400,500,600,700,900' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Verdana,+Geneva,+sans-serif:100,200,300,400,500,600,700,900' rel='stylesheet' type='text/css'><meta property="og:image" content="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?fit=1200%2C798"/>
<meta property="og:image:secure_url" content="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?fit=1200%2C798" />
<style type="text/css">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</style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.exclusive-life.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f6458fc72e&wpp_id=7166';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.exclusive-life.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.exclusive-life.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.exclusive-life.de/sigma-gewinnspiel-exklusive-foto-safari-in-afrika/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/01/cropped-el-logo-1.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/01/cropped-el-logo-1.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/01/cropped-el-logo-1.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/01/cropped-el-logo-1.jpg?fit=270%2C270" />

<!-- BEGIN GADWP v4.9.6 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11805254-6', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
</head>

<body class="post-template-default single single-post postid-7166 single-format-standard page-builder disable-2-columns enable-dropcap has-sidebar sidebar-right enable-hand-lines submenu-light wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
<div id="wi-all">

    <div id="wi-wrapper">
        
        <div id="topbar-wrapper">
            <div class="wi-topbar" id="wi-topbar">
                <div class="container">

                    <div class="topbar-inner">

                        
                        <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>

                        <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
                            <div class="menu"><ul id="menu-hauptnavigation" class="menu"><li id="menu-item-5839" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.exclusive-life.de/kategorie/fernlicht/"><span>Fernlicht</span></a></li>
<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/"><span>Neuvorstellungen</span></a>
<ul class="sub-menu">
	<li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/cabriolets-roadster/"><span>Cabriolets-Roadster</span></a></li>
	<li id="menu-item-785" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/coupes/"><span>Coupés</span></a></li>
	<li id="menu-item-784" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/sportwagen/"><span>Sportwagen</span></a></li>
	<li id="menu-item-783" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/limousinen/"><span>Limousinen</span></a></li>
</ul>
</li>
<li id="menu-item-781" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.exclusive-life.de/kategorie/fahrberichte/"><span>Fahrberichte</span></a></li>
<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.exclusive-life.de/kategorie/klassiker/"><span>Klassiker</span></a>
<ul class="sub-menu">
	<li id="menu-item-1547" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.exclusive-life.de/kategorie/klassiker/oldtimer-portraits/"><span>Oldtimer-Portraits</span></a></li>
	<li id="menu-item-1546" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.exclusive-life.de/kategorie/klassiker/oldtimer-events/"><span>Oldtimer-Events</span></a></li>
	<li id="menu-item-789" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.exclusive-life.de/kategorie/klassiker/fahrberichte-klassiker/"><span>Oldtimer-Fahrberichte</span></a></li>
</ul>
</li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.exclusive-life.de/kategorie/reise/"><span>Reise</span></a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.exclusive-life.de/kategorie/news/"><span>News</span></a></li>
<li id="menu-item-7080" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.exclusive-life.de/impressum/"><span>Impressum</span></a></li>
</ul></div>                        </nav><!-- #wi-mainnav -->

                        
                                                <div id="header-social" class="social-list">
                            <ul>
                                                <li class="li-facebook-square"><a href="https://www.facebook.com/exclusive-lifede-170267716341062/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/ExclusiveLife20" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-google-plus"><a href="https://plus.google.com/u/0/+RalfBernert-exclusive-life/posts" target="_blank" rel="alternate" title="Google+"><i class="fa fa-google-plus"></i> <span>Google+</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/in/ralfbernert1?trk=hp-identity-name" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/user/exclusivelifemagazin" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="https://www.instagram.com/bernert2013/" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-slideshare"><a href="http://de.slideshare.net/RalfBernert" target="_blank" rel="alternate" title="Slideshare"><i class="fa fa-slideshare"></i> <span>Slideshare</span></a></li>
                                                </ul>
                        </div><!-- #header-social -->
                        
                    </div><!-- .topbar-inner -->

                </div><!-- .container -->

            </div><!-- #wi-topbar -->
        </div><!-- #topbar-wrapper -->
        
        <header id="wi-header" class="wi-header">
            
            <div class="container">
                
                                
                <div id="logo-area">
                    <div id="wi-logo">
                        <h2>
                            <a href="http://www.exclusive-life.de/" rel="home">
                                
                                    <img src="http://www.exclusive-life.de/wp-content/uploads/2016/03/logo@2x-1.png" alt="Logo" />

                                                            </a>
                        </h2>

                    </div><!-- #wi-logo -->
                    
                                        <h3 class="slogan">driven by exception</h3>
                                        
                </div><!-- #logo-area -->
            
                <div class="clearfix"></div>
                
            </div><!-- .container -->
        </header><!-- #wi-header -->
    
        <div id="wi-main">

<div class="container">
    
    <div class="content">
        
            
        <main id="primary" class="content-area" role="main">
            
            <figure class="post-thumbnail">
            <img width="1200" height="798" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?fit=1200%2C798" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?w=1200 1200w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?resize=300%2C200 300w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?resize=1024%2C681 1024w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?resize=480%2C319 480w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?resize=752%2C500 752w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="7168" data-permalink="http://www.exclusive-life.de/sigma-gewinnspiel-exklusive-foto-safari-in-afrika/fotosafari-in-kenia-mit-sigma/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?fit=1200%2C798" data-orig-size="1200,798" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;HARALD BAUER&quot;,&quot;camera&quot;:&quot;NIKON D3S&quot;,&quot;caption&quot;:&quot;Fotosafari in Kenia mit SIGMA \u2013 L\u00f6we&quot;,&quot;created_timestamp&quot;:&quot;1431277015&quot;,&quot;copyright&quot;:&quot;BAUERFOTO&quot;,&quot;focal_length&quot;:&quot;600&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;Fotosafari in Kenia mit SIGMA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fotosafari in Kenia mit SIGMA" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?fit=1020%2C678" />    </figure><!-- .post-thumbnail -->

            
            <header class="post-header">
            
                <h1 class="post-title single-title">SIGMA Gewinnspiel: Exklusive Foto-Safari in Afrika</h1>

                <div class="post-header-meta">

                                        <span class="meta-time">
                        <time datetime="2017-02-03T13:19:06+00:00">veröffentlicht am 3. Februar 2017</time>
                    </span><!-- .meta-date -->
                    
                    
                    
                </div><!-- .post-header-meta -->

            </header><!-- .post-header -->
            
            <div class="single-body">

                <div class="entry-content">
                    <!-- aeBeginAds --><p><strong>SIGMA Gewinnspiel: Exklusive Foto-Safari in Afrika</strong> </p>
<figure id="attachment_7167" style="width: 797px" class="wp-caption aligncenter"><img data-attachment-id="7167" data-permalink="http://www.exclusive-life.de/sigma-gewinnspiel-exklusive-foto-safari-in-afrika/sigma-gewinnspiel-aufmacher/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-aufmacher.jpg?fit=797%2C318" data-orig-size="797,318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sigma-gewinnspiel-aufmacher" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-aufmacher.jpg?fit=300%2C120" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-aufmacher.jpg?fit=797%2C318" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-aufmacher.jpg?resize=797%2C318" alt="" class="size-full wp-image-7167" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-aufmacher.jpg?w=797 797w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-aufmacher.jpg?resize=300%2C120 300w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-aufmacher.jpg?resize=480%2C192 480w" sizes="(max-width: 797px) 100vw, 797px" data-recalc-dims="1" /><figcaption class="wp-caption-text">SIGMA Gewinnspiel: Exklusive Foto-Safari in Afrika &#8211; Foto: SIGMA</figcaption></figure>
<p>Den Löwen inklusive herrschaftlicher Mähne nimmt man gleich mit, der epische Sonnenuntergang passt auch noch ins Gepäck und die malerische Steppenlandschaft kann man auch einpacken. Eine Fotosafari in Afrika ist ein Erlebnis der besonderen Art. Und genau das kann man gewinnen. Bei einem Fotowettbewerb von SIGMA.</p>
<p>11 Glückspilze werden dabei sein. Im Juni 2017 geht die Reis los. Nach Kenia in die Savanne. Harald Bauer, Produktmanager bei SIGMA und Andreas Knausenberger, Profifotograf vor Ort, werden die kleine Gruppe begleiten und mit ihrer Erfahrung für ein einzigartiges Erlebnis sorgen. </p>
<figure id="attachment_7169" style="width: 800px" class="wp-caption aligncenter"><img data-attachment-id="7169" data-permalink="http://www.exclusive-life.de/sigma-gewinnspiel-exklusive-foto-safari-in-afrika/fotosafari-in-kenia-mit-sigma-2/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-gruppe.jpg?fit=800%2C534" data-orig-size="800,534" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;SIGMA (Deutschland)&quot;,&quot;camera&quot;:&quot;NIKON D600&quot;,&quot;caption&quot;:&quot;Fotosafari in Kenia mit SIGMA&quot;,&quot;created_timestamp&quot;:&quot;1407658341&quot;,&quot;copyright&quot;:&quot;SIGMA&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;Fotosafari in Kenia mit SIGMA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fotosafari in Kenia mit SIGMA" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-gruppe.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-gruppe.jpg?fit=800%2C534" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-gruppe.jpg?resize=800%2C534" alt="" class="size-full wp-image-7169" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-gruppe.jpg?w=800 800w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-gruppe.jpg?resize=300%2C200 300w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-gruppe.jpg?resize=480%2C320 480w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-gruppe.jpg?resize=749%2C500 749w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Fotosafari in Kenia mit SIGMA &#8211; Foto: SIGMA</figcaption></figure>
<p>Untergebracht werden die Teilnehmer in dem luxuriösen Mara Bush Safaricamp direkt im Herzen der Masai Mara, wodurch zeitraubende Transfers und tägliches Kofferpacken entfallen. Zeit, die natürlich ganz den Geheimnissen der Kunst anspruchsvoller Tierfotografie gewidmet wird. Ein weiteres Highlight: Wer möchte, kann zusätzlich während einer Ballonfahrt oder alternativ auch bei einem Helikopterflug die Schönheit Afrikas von oben einfangen.<br />
Objektiv-Verlosung unter allen Abstimmenden<br />
 Wer den Teilnehmerplatz für die begehrte Reise gewinnt, entscheidet bei mehreren richtigen Einsendungen ein öffentliches Voting. Bis zu 15 der von Teilnehmern eingereichten Bilder werden dazu auf der SIGMA Homepage präsentiert – doch hier gewinnt nicht nur das Siegerbild. </p>
<p>SIGMA verlost unter allen, die für ihren Favoriten abgestimmt haben, ein 18-300mm F3,5-6,3 DC Makro OS HSM. Das kompakte Hochleistungsobjektiv der Contemporary-Linie hält mit dem 16,6-fachen Mega-Zoom jedes Motiv in höchster Bildqualität fest. Das All-in-one-Objektiv ist der ideale Begleiter für alle Fotografen, die gerne mit kleinem Gepäck unterwegs sind, aber für jede Fotosituation und Einsatzmöglichkeit perfekt ausgestattet sein möchten.</p>
<p>Details zur Reise und zum Gewinnspiel finden Interessierte unter: <a href="http://www.sigma-foto.de/sigma/fotoreisen/sigma-fotosafari-2017"></p>
<blockquote><p>www.sigma-foto.de/sigma/fotoreisen/sigma-fotosafari-2017</p></blockquote>
<p></a>.</p>
<p>Fotos: SIGMA</p>
<!-- aeEndAds --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7166" class="share-facebook sd-button share-icon" href="http://www.exclusive-life.de/sigma-gewinnspiel-exklusive-foto-safari-in-afrika/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7166" class="share-twitter sd-button share-icon" href="http://www.exclusive-life.de/sigma-gewinnspiel-exklusive-foto-safari-in-afrika/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-custom share-custom-instagram"><a rel="nofollow" data-shared="" class="share-custom share-custom-instagram sd-button share-icon" href="http://www.exclusive-life.de/sigma-gewinnspiel-exklusive-foto-safari-in-afrika/?share=custom-1479729883" target="_blank" title="Zum Teilen auf instagram klicken"><span style="background-image:url(&quot;https://www.instagram.com&quot;);">instagram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-7166" class="share-pinterest sd-button share-icon" href="http://www.exclusive-life.de/sigma-gewinnspiel-exklusive-foto-safari-in-afrika/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-52982594-7166-5894a2847440b' data-src='//widgets.wp.com/likes/#blog_id=52982594&amp;post_id=7166&amp;origin=www.exclusive-life.de&amp;obj_id=52982594-7166-5894a2847440b' data-name='like-post-frame-52982594-7166-5894a2847440b'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>                    <div class="clearfix"></div>

                </div><!-- .entry-content -->

                                    <div class="post-share share-4 single-share">
                        <ul>
                            <li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.exclusive-life.de%2Fsigma-gewinnspiel-exklusive-foto-safari-in-afrika%2F&p[images][0]=http://www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg" title="Facebook" class="share"><span>Facebook</span></a></li>
                    <li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.exclusive-life.de%2Fsigma-gewinnspiel-exklusive-foto-safari-in-afrika%2F&amp;text=SIGMA+Gewinnspiel%3A+Exklusive+Foto-Safari+in+Afrika" title="Twitter" class="share"><span>Twitter</span></a></li>
                    <li class="li-google-plus"><a data-href="https://plus.google.com/share?url=http%3A%2F%2Fwww.exclusive-life.de%2Fsigma-gewinnspiel-exklusive-foto-safari-in-afrika%2F" title="Google+" class="share"><span>Google</span></a></li>
                    <li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li>
                        </ul>
                    </div><!-- .post-share -->
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    <div class="single-tags">
                <span class="tag-label">Tags: </span>
                <a href="http://www.exclusive-life.de/tag/afrika/" rel="tag">Afrika</a><a href="http://www.exclusive-life.de/tag/foto-safari/" rel="tag">Foto-Safari</a><a href="http://www.exclusive-life.de/tag/gewinnspiel/" rel="tag">Gewinnspiel</a><a href="http://www.exclusive-life.de/tag/kenia-savanne/" rel="tag">Kenia Savanne</a>				
            </div><!-- .tags -->
                        

                        
                
            

            
                <div class="authorbox" id="authorbox"><div class="authorbox-inner">
                    <div class="author-avatar">
                        <a href="http://www.exclusive-life.de/author/ralf-bernert/" rel="author">
                            <img alt='' src='http://2.gravatar.com/avatar/b52f578d300cde7e3756692f1131f200?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b52f578d300cde7e3756692f1131f200?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />                        </a>
                    </div>
                    <div class="authorbox-content">

                        
                                                <nav class="authorbox-nav">
                            <ul>
                                <li class="active"><a data-href="#authorbox-info">Ralf Bernert</a></li>
                                <li><a data-href="#same-author">letzter Eintrag</a></li>
                            </ul>
                        </nav><!-- .authorbox-nav -->
                        
                        
                        <div class="authorbox-info authorbox-tab active" id="authorbox-info">
                            
                            <div class="desc">
                                <p></p>
                            </div>
                            <div class="author-social social-list">
                                <ul>
                                                                                                                                                                                                <li><a href="http://Ralf%20Bernert" rel="alternate" target="_blank"><i class="fa fa-twitter"></i></a></li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                <div class="clearfix"></div>
                            </div><!-- .author-social -->

                        </div><!-- .authorbox-info -->

                        
                        <div class="authorbox-tab" id="same-author">

                                                            <div class="same-author-posts">

                                    <ul class="same-author-list">
                                                                                <li>
                                            <a href="http://www.exclusive-life.de/sigma-gewinnspiel-exklusive-foto-safari-in-afrika/">SIGMA Gewinnspiel: Exklusive Foto-Safari in Afrika</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.exclusive-life.de/fahrbericht-toyota-gt86-der-schicke-purist/">Fahrbericht Toyota GT86: Der schicke Purist</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.exclusive-life.de/fahrbericht-porsche-panamera-4-hybrid-der-schnelle-stromzaehler/">Fahrbericht Porsche Panamera 4 Hybrid: Der schnelle Stromzähler</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.exclusive-life.de/fahrbericht-lexus-rc-200t-der-will-nur-cruisen/">Fahrbericht Lexus RC 200t: Der will nur cruisen</a>
                                        </li>
                                                                            </ul><!-- .related-list -->
                                    <div class="clearfix"></div>
                                    
                                    <a href="http://www.exclusive-life.de/author/ralf-bernert/" rel="author" class="viewall">
                                        <span>alles ansehen</span>
                                    </a>
                                    
                                </div><!-- .same-author-posts -->	
                                
                        </div><!-- #same-author -->
                    </div><!-- .authorbox-content -->
                    </div><!-- .authorbox-inner -->
                </div><!-- #authorbox -->

            
            
            
<div id="comments" class="comments-area">

	
		
		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sigma-gewinnspiel-exklusive-foto-safari-in-afrika/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=52982594&#038;postid=7166&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.5&#038;sig=3093bddfbee2f0bcedf9480fed641c576fe80141#parent=http%3A%2F%2Fwww.exclusive-life.de%2Fsigma-gewinnspiel-exklusive-foto-safari-in-afrika%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->
            
        </main><!-- .content-area -->
        
        <div id="secondary" class="secondary">

    
</div><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->

<nav class="post-nav">
	<div class="container">
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.exclusive-life.de/fahrbericht-toyota-gt86-der-schicke-purist/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Vorheriger Artikel</span> <span class="screen-reader-text">Vorheriger Artikel:</span> <span class="post-title">Fahrbericht Toyota GT86: Der schicke Purist</span></a></div></div>
	</nav>	</div><!-- .container -->
</nav><!-- .post-nav -->



            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>kürzlich bei</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-6659" class="post-small small-item post-6659 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-reise"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.exclusive-life.de/hasselblad-x1d-mittelformat-auf-hoechstem-niveau/">                <img width="480" height="384" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2016/07/Hasselblad_X1D-Titel.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2016/07/Hasselblad_X1D-Titel.jpg?resize=480%2C384 480w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2016/07/Hasselblad_X1D-Titel.jpg?zoom=2&amp;resize=480%2C384 960w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="6660" data-permalink="http://www.exclusive-life.de/hasselblad-x1d-mittelformat-auf-hoechstem-niveau/hasselblad_x1d-titel/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2016/07/Hasselblad_X1D-Titel.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hasselblad_X1D-Titel" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2016/07/Hasselblad_X1D-Titel.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2016/07/Hasselblad_X1D-Titel.jpg?fit=1020%2C680" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2016-07-18T19:16:48+00:00" title="18. Juli 2016">18. Juli 2016</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.exclusive-life.de/hasselblad-x1d-mittelformat-auf-hoechstem-niveau/">Hasselblad X1D: Mittelformat auf höchstem Niveau</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            X1D - Klingt wie ein neuer X-Type Anfang Juli, In Hamburg wurde        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-6649" class="post-small small-item post-6649 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-oldtimer-events tag-avd-oldtimer-grand-prix-nuerburgring tag-luxusautomobile tag-nuerburgring tag-oldtimer"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.exclusive-life.de/avd-oldtimer-gp-nuerburgring-es-geht-wieder-los/">                <img width="480" height="384" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/07/OGP-Vorschau-2.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/07/OGP-Vorschau-2.jpg?resize=480%2C384 480w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/07/OGP-Vorschau-2.jpg?zoom=2&amp;resize=480%2C384 960w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="6653" data-permalink="http://www.exclusive-life.de/avd-oldtimer-gp-nuerburgring-es-geht-wieder-los/ogp-vorschau-2/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/07/OGP-Vorschau-2.jpg?fit=1200%2C797" data-orig-size="1200,797" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1344781939&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;66&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OGP-Vorschau-2" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/07/OGP-Vorschau-2.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/07/OGP-Vorschau-2.jpg?fit=1020%2C677" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2016-07-05T18:54:50+00:00" title="5. Juli 2016">5. Juli 2016</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.exclusive-life.de/avd-oldtimer-gp-nuerburgring-es-geht-wieder-los/">AvD Oldtimer GP Nürburgring: Es geht wieder los</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Alle Jahre wieder werden sie losgelassen. Ganze Dekaden automobiler Raritäten werden seit        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-6577" class="post-small small-item post-6577 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-fussball-em tag-hem-tankstelle tag-luxusautomobile tag-starcar tag-tiguan tag-volkswagen"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.exclusive-life.de/starcar-autokicker-hamburg-der-runde-muss-ins-heck/">                <img width="480" height="384" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/05/STARCAR-Autokicker.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/05/STARCAR-Autokicker.jpg?resize=480%2C384 480w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/05/STARCAR-Autokicker.jpg?zoom=2&amp;resize=480%2C384 960w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/05/STARCAR-Autokicker.jpg?zoom=3&amp;resize=480%2C384 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="6579" data-permalink="http://www.exclusive-life.de/starcar-autokicker-hamburg-der-runde-muss-ins-heck/starcar-autokicker/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/05/STARCAR-Autokicker.jpg?fit=2000%2C1577" data-orig-size="2000,1577" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1464266068&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0017182130584192&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="STARCAR Autokicker" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/05/STARCAR-Autokicker.jpg?fit=300%2C237" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/05/STARCAR-Autokicker.jpg?fit=1020%2C804" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2016-05-31T12:03:59+00:00" title="31. Mai 2016">31. Mai 2016</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.exclusive-life.de/starcar-autokicker-hamburg-der-runde-muss-ins-heck/">STARCAR-Autokicker Hamburg: Der Runde muss ins Heck</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Der Autovermieter STARCAR ist schon früher auf den Beinen. Zwei Wochen lang        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-6506" class="post-small small-item post-6506 post type-post status-publish format-standard has-post-thumbnail hentry category-fernlicht category-news tag-e-mobilitaet tag-elektroauto tag-tesla-destination-charger tag-tesla-ladestationen tag-tesla-motors tag-tesla-s"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.exclusive-life.de/tesla-destination-charger-mehr-ladestationen-in-europa/">                <img width="480" height="384" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/05/Tesla-Destination-Charger-Titel.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/05/Tesla-Destination-Charger-Titel.jpg?resize=480%2C384 480w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/05/Tesla-Destination-Charger-Titel.jpg?zoom=2&amp;resize=480%2C384 960w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/05/Tesla-Destination-Charger-Titel.jpg?zoom=3&amp;resize=480%2C384 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="6509" data-permalink="http://www.exclusive-life.de/tesla-destination-charger-mehr-ladestationen-in-europa/tesla-destination-charger-titel/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/05/Tesla-Destination-Charger-Titel.jpg?fit=2000%2C1334" data-orig-size="2000,1334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;Daniel J. Johung&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1428658680&quot;,&quot;copyright&quot;:&quot;\u00a9Daniel J. Johung&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tesla Destination Charger Titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/05/Tesla-Destination-Charger-Titel.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/05/Tesla-Destination-Charger-Titel.jpg?fit=1020%2C680" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2016-05-01T00:19:34+00:00" title="1. Mai 2016">1. Mai 2016</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.exclusive-life.de/tesla-destination-charger-mehr-ladestationen-in-europa/">Tesla Destination Charger: Mehr Ladestationen in Europa</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Mit den Modellen  3 und X wächst die Begehrlichkeit nach Strom-Tankstellen.        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-6498" class="post-small small-item post-6498 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-luxusautomobile tag-platinium-edition tag-porsche tag-porsche-cayenne"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.exclusive-life.de/porsche-cayenne-platinium-edition-2016-servus-und-hallo/">                <img width="480" height="384" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/04/Porsche-Cayenne-Platinium-Titel.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/04/Porsche-Cayenne-Platinium-Titel.jpg?resize=480%2C384 480w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/04/Porsche-Cayenne-Platinium-Titel.jpg?zoom=2&amp;resize=480%2C384 960w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/04/Porsche-Cayenne-Platinium-Titel.jpg?zoom=3&amp;resize=480%2C384 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="6499" data-permalink="http://www.exclusive-life.de/porsche-cayenne-platinium-edition-2016-servus-und-hallo/porsche-cayenne-platinium-titel/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/04/Porsche-Cayenne-Platinium-Titel.jpg?fit=2000%2C1125" data-orig-size="2000,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1458118310&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Porsche-Cayenne-Platinium-Titel" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/04/Porsche-Cayenne-Platinium-Titel.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/04/Porsche-Cayenne-Platinium-Titel.jpg?fit=1020%2C574" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2016-04-30T15:50:06+00:00" title="30. April 2016">30. April 2016</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.exclusive-life.de/porsche-cayenne-platinium-edition-2016-servus-und-hallo/">Porsche Cayenne Platinium Edition 2016: Servus und Hallo</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Ein neuer Cayenne steht in den Startlöchern und will raus. Noch ist        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

<footer id="wi-footer">
    
        
    <div id="footer-widgets">
        <div class="container">
            <div class="footer-widgets-inner">
                                    
                <div class="footer-col">
                    
                    <aside id="media-4" class="widget widget_media"><h3 class="widget-title"><span>Videothek</span></h3>			<div class="media-container">
				<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1020' height='604' src='http://www.youtube.com/embed/_9UAgJCfE6w?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>			</div><!-- .media-container -->
		
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                                        
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                                        
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                                        
                </div><!-- .footer-col -->

                                <div class="clearfix"></div>
                <div class="line line1"></div>
                <div class="line line2"></div>
                <div class="line line3"></div>
            </div><!-- .footer-widgets-inner -->
        </div><!-- .container -->
    </div><!-- #footer-widgets -->
    
    <div id="footer-bottom" role="contentinfo">
        
        <div class="container">
            
                        
                        <div id="footer-social" class="social-list">
                <ul>
                                    <li class="li-facebook-square"><a href="https://www.facebook.com/exclusive-lifede-170267716341062/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/ExclusiveLife20" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-google-plus"><a href="https://plus.google.com/u/0/+RalfBernert-exclusive-life/posts" target="_blank" rel="alternate" title="Google+"><i class="fa fa-google-plus"></i> <span>Google+</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/in/ralfbernert1?trk=hp-identity-name" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/user/exclusivelifemagazin" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="https://www.instagram.com/bernert2013/" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-slideshare"><a href="http://de.slideshare.net/RalfBernert" target="_blank" rel="alternate" title="Slideshare"><i class="fa fa-slideshare"></i> <span>Slideshare</span></a></li>
                                    </ul>
            </div><!-- #footer-social -->
                        
            
                        <div class="footer-search-container">
                
                <div class="footer-search" id="footer-search">
                    <form action="http://www.exclusive-life.de" method="get">

                        <input type="text" name="s" class="s" value="" placeholder="Suche" />
                        <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                    </form><!-- .searchform -->
                </div><!-- #footer-search -->
            </div><!-- .footer-search-container -->

                        
                        <p class="copyright">All rights reserved. Designed by <a href="http://themeforest.net/user/withemes/portfolio?ref=withemes" target="_blank">Withemes</a></p>
            
        </div><!-- .container -->    
    </div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->

</div><!-- #wi-wrapper -->

<div class="clearfix"></div>
</div><!-- #wi-all -->

<script type='text/javascript'>ContextMatters_InText_aColors = { 'title': '#FF0000', 'text': '#000000', 'url': '#009ECA' };
ContextMatters_InText_aUnderline = { 'color': '#0000CC', 'normal': '3px double', 'hover': '3px groove' };
ContextMatters_InText_nMaxUnderline = 8;
</script><script language="javascript">document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn|3.0|1104|6347313|1|16|ADTECH;loc=100;target=_blank;AdId=5318882;BnId=1;misc=[timestamp]"></scri'+'pt>');</script><!-- Powered by WPtouch: 4.3.10 -->	<div style="display:none">
	<div class="grofile-hash-map-b52f578d300cde7e3756692f1131f200">
	</div>
	</div>
    <div id="backtotop" class="backtotop">
        <span class="go">hier entlang</span>
        <span class="top">Wichtig</span>
    </div><!-- #backtotop -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.exclusive-life.de\/sigma-gewinnspiel-exklusive-foto-safari-in-afrika\/":7166};
	</script>
		<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/wpdialog.min.js?ver=3ef6654c71b94d26c47e9ea22fe4ee73'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=3ef6654c71b94d26c47e9ea22fe4ee73'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/comment-reply.min.js?ver=3ef6654c71b94d26c47e9ea22fe4ee73'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/fox/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/fox/js/jquery.inview.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/fox/js/jquery.retina.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/fox/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/fox/js/matchMedia.js?ver=2012'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/fox/js/jquery.colorbox-min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/fox/js/imagesloaded.pkgd.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/fox/js/masonry.pkgd.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/fox/js/jquery.flexslider-min.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/fox/js/slick.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/fox/js/main.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/newsletter/subscription/validate.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/wp-embed.min.js?ver=3ef6654c71b94d26c47e9ea22fe4ee73'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php","nonce":"2249c4f18a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.exclusive-life.de\/wp-login.php?redirect_to=http%3A%2F%2Fwww.exclusive-life.de%2Fsigma-gewinnspiel-exklusive-foto-safari-in-afrika%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=52982594&postid=7166&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.5&sig=3093bddfbee2f0bcedf9480fed641c576fe80141#parent=http%3A%2F%2Fwww.exclusive-life.de%2Fsigma-gewinnspiel-exklusive-foto-safari-in-afrika%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=52982594&postid=7166&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.5&sig=3093bddfbee2f0bcedf9480fed641c576fe80141#parent=http%3A%2F%2Fwww.exclusive-life.de%2Fsigma-gewinnspiel-exklusive-foto-safari-in-afrika%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'52982594',post:'7166',tz:'1',srv:'www.exclusive-life.de'} ]);
	_stq.push([ 'clickTrackerInit', '52982594', '7166' ]);
</script>

</body>
</html>