<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.exclusive-life.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.exclusive-life.de/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
    
	<title>MINI LIVING 2017: Leben in Mailand</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="MINI LIVING 2017: Leben in Mailand. Der Salone del Mobile ist Italiens Wohnzimmer. Mitten drin, eine Installation, die uns nach oben führt."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.exclusive-life.de/mini-living-2017-leben-in-mailand/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MINI LIVING 2017: Leben in Mailand" />
<meta property="og:description" content="MINI LIVING 2017: Leben in Mailand. Der Salone del Mobile ist Italiens Wohnzimmer. Mitten drin, eine Installation, die uns nach oben führt." />
<meta property="og:url" content="http://www.exclusive-life.de/mini-living-2017-leben-in-mailand/" />
<meta property="og:site_name" content="Exclusive-Life" />
<meta property="article:publisher" content="https://www.facebook.com/exclusive-lifede-170267716341062/" />
<meta property="article:tag" content="MINI LIVING" />
<meta property="article:section" content="Fernlicht" />
<meta property="article:published_time" content="2017-04-19T22:57:56+02:00" />
<meta property="og:image" content="http://www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Mailand-Titel.jpg" />
<meta property="og:image:width" content="1193" />
<meta property="og:image:height" content="538" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="MINI LIVING 2017: Leben in Mailand. Der Salone del Mobile ist Italiens Wohnzimmer. Mitten drin, eine Installation, die uns nach oben führt." />
<meta name="twitter:title" content="MINI LIVING 2017: Leben in Mailand" />
<meta name="twitter:site" content="@ExclusiveLife20" />
<meta name="twitter:image" content="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Mailand-Titel.jpg?fit=1193%2C538" />
<meta name="twitter:creator" content="@Bernert" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Feed" href="http://www.exclusive-life.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Kommentar-Feed" href="http://www.exclusive-life.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; MINI LIVING 2017: Leben in Mailand Kommentar-Feed" href="http://www.exclusive-life.de/mini-living-2017-leben-in-mailand/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.exclusive-life.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=535c8e38e64154924bdc6ce93c78665e"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='http://www.exclusive-life.de/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=535c8e38e64154924bdc6ce93c78665e' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.exclusive-life.de/wp-includes/css/dashicons.min.css?ver=535c8e38e64154924bdc6ce93c78665e' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://www.exclusive-life.de/wp-includes/css/jquery-ui-dialog.min.css?ver=535c8e38e64154924bdc6ce93c78665e' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='http://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=535c8e38e64154924bdc6ce93c78665e' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='http://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=535c8e38e64154924bdc6ce93c78665e' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.exclusive-life.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='awesomefont-css'  href='http://www.exclusive-life.de/wp-content/themes/fox/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.exclusive-life.de/wp-content/themes/fox/style.css?ver=535c8e38e64154924bdc6ce93c78665e' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css'  href='http://www.exclusive-life.de/wp-content/themes/fox/css/responsive.css?ver=535c8e38e64154924bdc6ce93c78665e' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.exclusive-life.de/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.exclusive-life.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.exclusive-life.de/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.exclusive-life.de/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=535c8e38e64154924bdc6ce93c78665e' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.exclusive-life.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='http://www.exclusive-life.de/wp-content/plugins/wp-latest-posts/css/wpcufpn_front.css?ver=535c8e38e64154924bdc6ce93c78665e' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=535c8e38e64154924bdc6ce93c78665e' type='text/css' media='all' />
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.exclusive-life.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.exclusive-life.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<link rel='https://api.w.org/' href='http://www.exclusive-life.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.exclusive-life.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.exclusive-life.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p3AjbY-1TP' />
<link rel="alternate" type="application/json+oembed" href="http://www.exclusive-life.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.exclusive-life.de%2Fmini-living-2017-leben-in-mailand%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.exclusive-life.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.exclusive-life.de%2Fmini-living-2017-leben-in-mailand%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.exclusive-life.de/?wordfence_logHuman=1&hid=6F69644C1A564AD4B44492751C5FDB77');
</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link href='http://fonts.googleapis.com/css?family=Tahoma,+Geneva,+sans-serif:100,200,300,400,500,600,700,900' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family="Palatino+Linotype",+"Book+Antiqua",+Palatino,+serif:100,200,300,400,500,600,700,900' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Verdana,+Geneva,+sans-serif:100,200,300,400,500,600,700,900' rel='stylesheet' type='text/css'><meta property="og:image" content="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Mailand-Titel.jpg?fit=1193%2C538"/>
<meta property="og:image:secure_url" content="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Mailand-Titel.jpg?fit=1193%2C538" />
<style type="text/css">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</style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.exclusive-life.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=b5c7267873&wpp_id=7305';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.exclusive-life.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.exclusive-life.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.exclusive-life.de/mini-living-2017-leben-in-mailand/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/01/cropped-el-logo-1.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/01/cropped-el-logo-1.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/01/cropped-el-logo-1.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/01/cropped-el-logo-1.jpg?fit=270%2C270" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11805254-6', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
</head>

<body class="post-template-default single single-post postid-7305 single-format-standard page-builder disable-2-columns enable-dropcap has-sidebar sidebar-right enable-hand-lines submenu-light wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
<div id="wi-all">

    <div id="wi-wrapper">
        
        <div id="topbar-wrapper">
            <div class="wi-topbar" id="wi-topbar">
                <div class="container">

                    <div class="topbar-inner">

                        
                        <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>

                        <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
                            <div class="menu"><ul id="menu-hauptnavigation" class="menu"><li id="menu-item-5839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.exclusive-life.de/kategorie/fernlicht/"><span>Fernlicht</span></a></li>
<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/"><span>Neuvorstellungen</span></a>
<ul class="sub-menu">
	<li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/cabriolets-roadster/"><span>Cabriolets-Roadster</span></a></li>
	<li id="menu-item-785" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/coupes/"><span>Coupés</span></a></li>
	<li id="menu-item-784" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/sportwagen/"><span>Sportwagen</span></a></li>
	<li id="menu-item-783" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/limousinen/"><span>Limousinen</span></a></li>
</ul>
</li>
<li id="menu-item-781" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.exclusive-life.de/kategorie/fahrberichte/"><span>Fahrberichte</span></a></li>
<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.exclusive-life.de/kategorie/klassiker/"><span>Klassiker</span></a>
<ul class="sub-menu">
	<li id="menu-item-1547" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.exclusive-life.de/kategorie/klassiker/oldtimer-portraits/"><span>Oldtimer-Portraits</span></a></li>
	<li id="menu-item-1546" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.exclusive-life.de/kategorie/klassiker/oldtimer-events/"><span>Oldtimer-Events</span></a></li>
	<li id="menu-item-789" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.exclusive-life.de/kategorie/klassiker/fahrberichte-klassiker/"><span>Oldtimer-Fahrberichte</span></a></li>
</ul>
</li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.exclusive-life.de/kategorie/reise/"><span>Reise</span></a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.exclusive-life.de/kategorie/news/"><span>News</span></a></li>
<li id="menu-item-7080" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.exclusive-life.de/impressum/"><span>Impressum</span></a></li>
</ul></div>                        </nav><!-- #wi-mainnav -->

                        
                                                <div id="header-social" class="social-list">
                            <ul>
                                                <li class="li-facebook-square"><a href="https://www.facebook.com/exclusive-lifede-170267716341062/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/ExclusiveLife20" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-google-plus"><a href="https://plus.google.com/u/0/+RalfBernert-exclusive-life/posts" target="_blank" rel="alternate" title="Google+"><i class="fa fa-google-plus"></i> <span>Google+</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/in/ralfbernert1?trk=hp-identity-name" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/user/exclusivelifemagazin" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="https://www.instagram.com/bernert2013/" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-slideshare"><a href="http://de.slideshare.net/RalfBernert" target="_blank" rel="alternate" title="Slideshare"><i class="fa fa-slideshare"></i> <span>Slideshare</span></a></li>
                                                </ul>
                        </div><!-- #header-social -->
                        
                    </div><!-- .topbar-inner -->

                </div><!-- .container -->

            </div><!-- #wi-topbar -->
        </div><!-- #topbar-wrapper -->
        
        <header id="wi-header" class="wi-header">
            
            <div class="container">
                
                                
                <div id="logo-area">
                    <div id="wi-logo">
                        <h2>
                            <a href="http://www.exclusive-life.de/" rel="home">
                                
                                    <img src="http://www.exclusive-life.de/wp-content/uploads/2016/03/logo@2x-1.png" alt="Logo" />

                                                            </a>
                        </h2>

                    </div><!-- #wi-logo -->
                    
                                        <h3 class="slogan">driven by exception</h3>
                                        
                </div><!-- #logo-area -->
            
                <div class="clearfix"></div>
                
            </div><!-- .container -->
        </header><!-- #wi-header -->
    
        <div id="wi-main">

<div class="container">
    
    <div class="content">
        
            
        <main id="primary" class="content-area" role="main">
            
            <figure class="post-thumbnail">
            <img width="1193" height="538" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Mailand-Titel.jpg?fit=1193%2C538" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Mailand-Titel.jpg?w=1193 1193w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Mailand-Titel.jpg?resize=300%2C135 300w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Mailand-Titel.jpg?resize=1024%2C462 1024w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Mailand-Titel.jpg?resize=480%2C216 480w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Mailand-Titel.jpg?resize=1109%2C500 1109w" sizes="(max-width: 1193px) 100vw, 1193px" data-attachment-id="7309" data-permalink="http://www.exclusive-life.de/mini-living-2017-leben-in-mailand/mini-mailand-titel/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Mailand-Titel.jpg?fit=1193%2C538" data-orig-size="1193,538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mini-Mailand-Titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Mailand-Titel.jpg?fit=300%2C135" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Mailand-Titel.jpg?fit=1020%2C460" />    </figure><!-- .post-thumbnail -->

            
            <header class="post-header">
            
                <h1 class="post-title single-title">MINI LIVING 2017: Leben in Mailand</h1>

                <div class="post-header-meta">

                                        <span class="meta-time">
                        <time datetime="2017-04-19T22:57:56+00:00">veröffentlicht am 19. April 2017</time>
                    </span><!-- .meta-date -->
                    
                    
                    
                </div><!-- .post-header-meta -->

            </header><!-- .post-header -->
            
            <div class="single-body">

                <div class="entry-content">
                    <!-- aeBeginAds --><p><strong>MINI LIVING 2017: Leben in Mailand</strong></p>
<figure id="attachment_7306" style="width: 800px" class="wp-caption aligncenter"><img data-attachment-id="7306" data-permalink="http://www.exclusive-life.de/mini-living-2017-leben-in-mailand/mini-living-2/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-2.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;20&quot;,&quot;credit&quot;:&quot;laurian ghinitoiu&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491220552&quot;,&quot;copyright&quot;:&quot;laurian ghinitoiu&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mini-Living-2" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-2.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-2.jpg?fit=800%2C533" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-2.jpg?resize=800%2C533" alt="MINI LIVING 2017 - Foto: MINI" class="size-full wp-image-7306" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-2.jpg?w=800 800w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-2.jpg?resize=300%2C200 300w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-2.jpg?resize=480%2C320 480w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-2.jpg?resize=750%2C500 750w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">MINI LIVING 2017 &#8211; Foto: MINI</figcaption></figure>
<p>Mitten in Mailand, dort wo man schlendert, schaut, schnuppert, inhaliert und einmal im Jahr Ideen sammelt. Der Salone del Mobile, Italiens Antwort auf die Frage des Lebens, breitet sich in den Strassen, Gassen und Hinterhöfen aus und lockt den Mensch mit Ideen. Mitten drin, eine Installation, die uns nach oben führt. </p>
<p>Wo leben? Wie leben? Womit leben? Und wohnen? Wir schauen uns keine Stühle, Schränke oder Tische an. Holz oder Stahl. Sichtbeton oder Kacheln. Die Frage nach den Möbeln der Zukunft ist relativ unwichtig. Nicht das was sondern das wie ist relevant. Das klingt philosophisch, abstrakt oder auch weltfremd, schließlich sind Wände, Dächer und Fußböden bereits gebaut und warten auf Futter in Form von Möbeln. Man richtet sich ein. Auch in Mailand. So einfach ist das.</p>
<h4>MINI LIVING 2017 &#8211; Mitten in der Wucht Mailands</h4>
<p>Und doch ist da eine Frage, die man ganz gerne ignoriert. Geht das immer so weiter? Haus – Wohnung – Mensch &#8211; Möbel? Oder geht es auch anders. Mensch – Raum – Welt? Weshalb nicht. MINI, der Autohersteller aus der Nähe von Oxford, hat mit Architekten gesprochen, ihnen zugehört und im Rahmen einer Kooperation eine Idee zum Leben erweckt. Das Thema: MINI LIVING – Breathe. </p>
<figure id="attachment_7307" style="width: 800px" class="wp-caption aligncenter"><img data-attachment-id="7307" data-permalink="http://www.exclusive-life.de/mini-living-2017-leben-in-mailand/mini-living-1/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-1.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mini-Living-1" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-1.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-1.jpg?fit=800%2C533" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-1.jpg?resize=800%2C533" alt="MINI LIVING 2017 - Foto: MINI" class="size-full wp-image-7307" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-1.jpg?w=800 800w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-1.jpg?resize=300%2C200 300w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-1.jpg?resize=480%2C320 480w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-1.jpg?resize=750%2C500 750w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">MINI LIVING 2017 &#8211; Foto: MINI</figcaption></figure>
<p>Man kann es einfach wörtlich nehmen. MINI LIVING – Breathe. Leben auf kleinem Raum, Luft zum Leben und das mitten in der Wucht des metropolen Versammlungsraumes Mailand. Atmen, Arme ausstrecken, Luft holen, über den Dächern die Weite spüren und doch mitten drin. Was nach exklusiver Lage, nach Loft und Extravaganz klingt und für die meisten Menschen unbezahlbar ist, hat ein preisgekröntes Kollektiv von Architekten aus New York aufgebaut. SO – IL, so der Name des Architekten-Büros, hat im Südwesten des Stadtzentrums von Mailand eine Idee umgesetzt, die auf den ersten Blick nach einer Notlösung aussieht, deren Bestand nur von kurzer Dauer ist. Ein Gerüst an einer Hauswand, umgeben von einem Netz. Ein schlanker Schlauch zum Leben. 50 Quadratmeter bis zum obersten Stockwerk. Mit Dachterrasse und Blick über die Dächer.</p>
<p>Die Wand fehlt, dafür liegt auf dem Gerüst eine Haut, die Licht durchlässt, aber allzu neugierige Blicke abhält. Luft fliesst durch die Hülle, hinein und hinaus. Drei Stockwerke hoch, bis zum Dachgarten mit Pflanzen und einer Sammelstelle für Regenwasser, das gefiltert wird, um es dann zu nutzen. Die gesamte Installation zeigt eindrucksvoll, dass man keinen Tanzsaal benötigt um bis zu fünf Personen einen adäquaten Lebensraum zu bieten. Das Projekt „MINI LIVING – Breathe“ bietet alles, was der Mensch braucht und noch einiges mehr. </p>
<h4>MINI LIVING 2017 &#8211; Über den Gipfeln ist Ruh</h4>
<p>Der Eingang liegt im Erdgeschoss, dort wird auch gekocht, man trifft sich. Darüber liege die Wohnräume, wobei Raum in diesem Konzept eher theoretisch betrachtet wird. Dank der flexiblen und sehr leichten Außenhaut, fühlt man sich fast wie in einem Baumhaus, dessen Grenzen durch leichten Stoff gezogen werden. Wir sehen einzelne Inseln des Lebens, karg oder einfach minimalistisch eingerichtet. Die Schrankwand passt nirgendwo schlechter als hier. Je höher man steigt, desto lichter wird die Atmosphäre. Bis der Gipfel erreicht ist und die Mailänder Sonne den Blumen einen schönen Tag wünscht. Dann ist über den Gipfeln Ruhe, das Prinzip hinter der Idee krönt sich dort oben selbst. Minimalismus plus Effizienz im Umgang mit den Ressourcen. Also Luft, Wasser und Emotion. </p>
<figure id="attachment_7308" style="width: 800px" class="wp-caption aligncenter"><img data-attachment-id="7308" data-permalink="http://www.exclusive-life.de/mini-living-2017-leben-in-mailand/mini-living-3/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-3.jpg?fit=800%2C711" data-orig-size="800,711" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alberto Novelli&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mini-Living-3" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-3.jpg?fit=300%2C267" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-3.jpg?fit=800%2C711" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-3.jpg?resize=800%2C711" alt="MINI LIVING 2017 - Foto: MINI" class="size-full wp-image-7308" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-3.jpg?w=800 800w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-3.jpg?resize=300%2C267 300w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-3.jpg?resize=480%2C427 480w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Living-3.jpg?resize=563%2C500 563w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">MINI LIVING 2017 &#8211; Foto: MINI</figcaption></figure>
<p>Für Ilias Papageorgiou, Direktor von SO – IL fasst die Idee und deren Umsetzung so zusammen: „„MINI LIVING – Breathe bringt ihre Bewohner in direkten Kontakt mit ihrer Umwelt. Durch das aktive Erlebbarmachen regt die Installation dazu an, sich mit der gefühlten Selbstverständlichkeit von Ressourcen auseinanderzusetzen. </p>
<p>Text: Ralf Bernert<br />
Fotos: MINI<br />
Mehr Infos im <a href="https://www.mini.com/en_MS/home/living.html">Netz</a><br />
In der zweiten Hälfte dieses Jahres wird MINI bei A/D/O in New York eine weitere MINI LIVING Installation zeigen.<br />
 <br />
MINI LIVING<br />
MINI LIVING ist eine Initiative, in deren Rahmen sich MINI seit 2016 mit architektonischen Lösungen für urbane Lebenswelten der Zukunft kreativ auseinandersetzt. Bereits im vergangenen Jahr zeigte MINI LIVING mit den Installationen MINI LIVING – Do Disturb im Rahmen des Salone del Mobile in Mailand und MINI LIVING – Forests auf dem London Design Festival visionäre Konzepte von geteiltem und gemeinschaftlichem Wohnen, Leben und Arbeiten in der Stadt. MINI LIVING – Breathe ist bereits die dritte Installation der Initiative.<br />
Mehr Infos: https://www.mini.com/en_MS/home/living.html</p>
<!-- aeEndAds --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7305" class="share-facebook sd-button share-icon" href="http://www.exclusive-life.de/mini-living-2017-leben-in-mailand/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7305" class="share-twitter sd-button share-icon" href="http://www.exclusive-life.de/mini-living-2017-leben-in-mailand/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-custom share-custom-instagram"><a rel="nofollow" data-shared="" class="share-custom share-custom-instagram sd-button share-icon" href="http://www.exclusive-life.de/mini-living-2017-leben-in-mailand/?share=custom-1479729883" target="_blank" title="Zum Teilen auf instagram klicken"><span style="background-image:url(&quot;https://www.instagram.com&quot;);">instagram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-7305" class="share-pinterest sd-button share-icon" href="http://www.exclusive-life.de/mini-living-2017-leben-in-mailand/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-52982594-7305-58fb590e71122' data-src='//widgets.wp.com/likes/#blog_id=52982594&amp;post_id=7305&amp;origin=www.exclusive-life.de&amp;obj_id=52982594-7305-58fb590e71122' data-name='like-post-frame-52982594-7305-58fb590e71122'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>                    <div class="clearfix"></div>

                </div><!-- .entry-content -->

                                    <div class="post-share share-4 single-share">
                        <ul>
                            <li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.exclusive-life.de%2Fmini-living-2017-leben-in-mailand%2F&p[images][0]=http://www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Mailand-Titel.jpg" title="Facebook" class="share"><span>Facebook</span></a></li>
                    <li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.exclusive-life.de%2Fmini-living-2017-leben-in-mailand%2F&amp;text=MINI+LIVING+2017%3A+Leben+in+Mailand" title="Twitter" class="share"><span>Twitter</span></a></li>
                    <li class="li-google-plus"><a data-href="https://plus.google.com/share?url=http%3A%2F%2Fwww.exclusive-life.de%2Fmini-living-2017-leben-in-mailand%2F" title="Google+" class="share"><span>Google</span></a></li>
                    <li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li>
                        </ul>
                    </div><!-- .post-share -->
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    <div class="single-tags">
                <span class="tag-label">Tags: </span>
                <a href="http://www.exclusive-life.de/tag/mini-living/" rel="tag">MINI LIVING</a>				
            </div><!-- .tags -->
                        

                        
                
            

            
                <div class="authorbox" id="authorbox"><div class="authorbox-inner">
                    <div class="author-avatar">
                        <a href="http://www.exclusive-life.de/author/ralf-bernert/" rel="author">
                            <img alt='' src='http://2.gravatar.com/avatar/b52f578d300cde7e3756692f1131f200?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b52f578d300cde7e3756692f1131f200?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />                        </a>
                    </div>
                    <div class="authorbox-content">

                        
                                                <nav class="authorbox-nav">
                            <ul>
                                <li class="active"><a data-href="#authorbox-info">Ralf Bernert</a></li>
                                <li><a data-href="#same-author">letzter Eintrag</a></li>
                            </ul>
                        </nav><!-- .authorbox-nav -->
                        
                        
                        <div class="authorbox-info authorbox-tab active" id="authorbox-info">
                            
                            <div class="desc">
                                <p></p>
                            </div>
                            <div class="author-social social-list">
                                <ul>
                                                                                                                                                                                                <li><a href="http://Ralf%20Bernert" rel="alternate" target="_blank"><i class="fa fa-twitter"></i></a></li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                <div class="clearfix"></div>
                            </div><!-- .author-social -->

                        </div><!-- .authorbox-info -->

                        
                        <div class="authorbox-tab" id="same-author">

                                                            <div class="same-author-posts">

                                    <ul class="same-author-list">
                                                                                <li>
                                            <a href="http://www.exclusive-life.de/mini-living-2017-leben-in-mailand/">MINI LIVING 2017: Leben in Mailand</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.exclusive-life.de/fahrbericht-volvo-xc90-td5-awd-vier-gewinnt/">Fahrbericht Volvo XC90 TD5 AWD: Vier gewinnt</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.exclusive-life.de/ferrari-812-superfast/">Ferrari 812 Superfast</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.exclusive-life.de/pirelli-connesso/">Pirelli Connesso &#8211; Sprich mit mir</a>
                                        </li>
                                                                            </ul><!-- .related-list -->
                                    <div class="clearfix"></div>
                                    
                                    <a href="http://www.exclusive-life.de/author/ralf-bernert/" rel="author" class="viewall">
                                        <span>alles ansehen</span>
                                    </a>
                                    
                                </div><!-- .same-author-posts -->	
                                
                        </div><!-- #same-author -->
                    </div><!-- .authorbox-content -->
                    </div><!-- .authorbox-inner -->
                </div><!-- #authorbox -->

            
            
            
<div id="comments" class="comments-area">

	
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mini-living-2017-leben-in-mailand/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=52982594&#038;postid=7305&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.8.2&#038;sig=29ab10a7e0984c61f0e5061263b7401241d3b371#parent=http%3A%2F%2Fwww.exclusive-life.de%2Fmini-living-2017-leben-in-mailand%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->
            
        </main><!-- .content-area -->
        
        <div id="secondary" class="secondary">

    
</div><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->

<nav class="post-nav">
	<div class="container">
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.exclusive-life.de/fahrbericht-volvo-xc90-td5-awd-vier-gewinnt/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Vorheriger Artikel</span> <span class="screen-reader-text">Vorheriger Artikel:</span> <span class="post-title">Fahrbericht Volvo XC90 TD5 AWD: Vier gewinnt</span></a></div></div>
	</nav>	</div><!-- .container -->
</nav><!-- .post-nav -->



            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>kürzlich bei</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-7040" class="post-small small-item post-7040 post type-post status-publish format-standard has-post-thumbnail hentry category-fernlicht category-top-5 tag-bmw tag-ces-2017-las-vegas tag-e-mobilitaet tag-elektroauto tag-mercedes-benz tag-volkswagen"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.exclusive-life.de/vorschau-ces-2017-von-wuestenschiffen-und-digitalen-spielchen/">                <img width="480" height="384" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2016/12/Vorschau-CES-2017-Titel.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2016/12/Vorschau-CES-2017-Titel.jpg?resize=480%2C384 480w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2016/12/Vorschau-CES-2017-Titel.jpg?zoom=2&amp;resize=480%2C384 960w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="7046" data-permalink="http://www.exclusive-life.de/vorschau-ces-2017-von-wuestenschiffen-und-digitalen-spielchen/vorschau-ces-2017-titel/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2016/12/Vorschau-CES-2017-Titel.jpg?fit=1196%2C494" data-orig-size="1196,494" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vorschau CES 2017 Titel" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2016/12/Vorschau-CES-2017-Titel.jpg?fit=300%2C124" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2016/12/Vorschau-CES-2017-Titel.jpg?fit=1020%2C421" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2016-12-15T22:57:32+00:00" title="15. Dezember 2016">15. Dezember 2016</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.exclusive-life.de/vorschau-ces-2017-von-wuestenschiffen-und-digitalen-spielchen/">Vorschau CES 2017: Von Wüstenschiffen und digitalen Spielchen</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Vorschau CES 2017: Von Wüstenschiffen und digitalen Spielchen In ein paar Wochen        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-6923" class="post-small small-item post-6923 post type-post status-publish format-standard has-post-thumbnail hentry category-fernlicht tag-apple-iphone-7 tag-luxusautomobile"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.exclusive-life.de/praxistest-apple-iphone-7/">                <img width="480" height="384" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/11/apple-iPhone-7-Titel.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/11/apple-iPhone-7-Titel.jpg?resize=480%2C384 480w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/11/apple-iPhone-7-Titel.jpg?zoom=2&amp;resize=480%2C384 960w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="6926" data-permalink="http://www.exclusive-life.de/praxistest-apple-iphone-7/apple-iphone-7-titel/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/11/apple-iPhone-7-Titel.jpg?fit=1200%2C1525" data-orig-size="1200,1525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="apple-iphone-7-titel" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/11/apple-iPhone-7-Titel.jpg?fit=236%2C300" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/11/apple-iPhone-7-Titel.jpg?fit=806%2C1024" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2016-11-28T22:46:12+00:00" title="28. November 2016">28. November 2016</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.exclusive-life.de/praxistest-apple-iphone-7/">Praxistest: Apple iPhone 7</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Praxistest Apple Iphone 7: Es liegt auf der Hand Auch wenn man        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-6801" class="post-small small-item post-6801 post type-post status-publish format-standard has-post-thumbnail hentry category-fernlicht category-neuvorstellungen category-reise category-top-5 tag-bmw tag-bmw-concept-x2 tag-bmw-i3 tag-bmw-i8 tag-luxusautomobile tag-paris"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.exclusive-life.de/mondial-2016-drei-bmw-in-paris/">                <img width="480" height="384" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/10/BMW-Paris-Titel.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/10/BMW-Paris-Titel.jpg?resize=480%2C384 480w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/10/BMW-Paris-Titel.jpg?zoom=2&amp;resize=480%2C384 960w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="6811" data-permalink="http://www.exclusive-life.de/mondial-2016-drei-bmw-in-paris/bmw-paris-titel/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/10/BMW-Paris-Titel.jpg?fit=1200%2C636" data-orig-size="1200,636" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;P65+&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1305975054&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;2.5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bmw-paris-titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/10/BMW-Paris-Titel.jpg?fit=300%2C159" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/10/BMW-Paris-Titel.jpg?fit=1020%2C541" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2016-10-05T15:34:43+00:00" title="5. Oktober 2016">5. Oktober 2016</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.exclusive-life.de/mondial-2016-drei-bmw-in-paris/">Mondial 2016: Drei BMW in Paris</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Wir waren vor Ort. Live und in Farbe. Zunächst auf der Messe        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-6506" class="post-small small-item post-6506 post type-post status-publish format-standard has-post-thumbnail hentry category-fernlicht category-news tag-e-mobilitaet tag-elektroauto tag-tesla-destination-charger tag-tesla-ladestationen tag-tesla-motors tag-tesla-s"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.exclusive-life.de/tesla-destination-charger-mehr-ladestationen-in-europa/">                <img width="480" height="384" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/05/Tesla-Destination-Charger-Titel.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/05/Tesla-Destination-Charger-Titel.jpg?resize=480%2C384 480w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/05/Tesla-Destination-Charger-Titel.jpg?zoom=2&amp;resize=480%2C384 960w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/05/Tesla-Destination-Charger-Titel.jpg?zoom=3&amp;resize=480%2C384 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="6509" data-permalink="http://www.exclusive-life.de/tesla-destination-charger-mehr-ladestationen-in-europa/tesla-destination-charger-titel/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/05/Tesla-Destination-Charger-Titel.jpg?fit=2000%2C1334" data-orig-size="2000,1334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;Daniel J. Johung&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1428658680&quot;,&quot;copyright&quot;:&quot;\u00a9Daniel J. Johung&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tesla Destination Charger Titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/05/Tesla-Destination-Charger-Titel.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/05/Tesla-Destination-Charger-Titel.jpg?fit=1020%2C680" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2016-05-01T00:19:34+00:00" title="1. Mai 2016">1. Mai 2016</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.exclusive-life.de/tesla-destination-charger-mehr-ladestationen-in-europa/">Tesla Destination Charger: Mehr Ladestationen in Europa</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Mit den Modellen  3 und X wächst die Begehrlichkeit nach Strom-Tankstellen.        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-6316" class="post-small small-item post-6316 post type-post status-publish format-standard has-post-thumbnail hentry category-fernlicht category-top-5 tag-100-jahre-bmw tag-bmw tag-geburtstag-bmw"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.exclusive-life.de/100-jahre-bmw/">                <img width="480" height="384" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/03/100-Jahre-BMW-Titel.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/03/100-Jahre-BMW-Titel.jpg?resize=480%2C384 480w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/03/100-Jahre-BMW-Titel.jpg?zoom=2&amp;resize=480%2C384 960w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/03/100-Jahre-BMW-Titel.jpg?zoom=3&amp;resize=480%2C384 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="6318" data-permalink="http://www.exclusive-life.de/100-jahre-bmw/100-jahre-bmw-titel/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/03/100-Jahre-BMW-Titel.jpg?fit=1736%2C1043" data-orig-size="1736,1043" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="100-Jahre-BMW-Titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/03/100-Jahre-BMW-Titel.jpg?fit=300%2C180" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/03/100-Jahre-BMW-Titel.jpg?fit=1020%2C613" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2016-03-21T22:54:19+00:00" title="21. März 2016">21. März 2016</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.exclusive-life.de/100-jahre-bmw/">100 Jahre BMW</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Die Geburtsurkunde von BMW ist auf den 7. März 1916 datiert. An        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

<footer id="wi-footer">
    
        
    <div id="footer-widgets">
        <div class="container">
            <div class="footer-widgets-inner">
                                    
                <div class="footer-col">
                    
                    <aside id="media-4" class="widget widget_media"><h3 class="widget-title"><span>Porsche Panamera Hybrid 2017</span></h3>			<div class="media-container">
				<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1020' height='604' src='http://www.youtube.com/embed/YhpwHdl-Nag?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>			</div><!-- .media-container -->
		
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="media-5" class="widget widget_media"><h3 class="widget-title"><span>Porsche 911 GTS</span></h3>			<div class="media-container">
				<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1020' height='604' src='http://www.youtube.com/embed/fDdDmuHbehY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>			</div><!-- .media-container -->
		
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="media-2" class="widget widget_media"><h3 class="widget-title"><span>Videothek</span></h3>			<div class="media-container">
				<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1020' height='604' src='http://www.youtube.com/embed/P3BTX61mmO0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>			</div><!-- .media-container -->
		
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                                        
                </div><!-- .footer-col -->

                                <div class="clearfix"></div>
                <div class="line line1"></div>
                <div class="line line2"></div>
                <div class="line line3"></div>
            </div><!-- .footer-widgets-inner -->
        </div><!-- .container -->
    </div><!-- #footer-widgets -->
    
    <div id="footer-bottom" role="contentinfo">
        
        <div class="container">
            
                        
                        <div id="footer-social" class="social-list">
                <ul>
                                    <li class="li-facebook-square"><a href="https://www.facebook.com/exclusive-lifede-170267716341062/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/ExclusiveLife20" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-google-plus"><a href="https://plus.google.com/u/0/+RalfBernert-exclusive-life/posts" target="_blank" rel="alternate" title="Google+"><i class="fa fa-google-plus"></i> <span>Google+</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/in/ralfbernert1?trk=hp-identity-name" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/user/exclusivelifemagazin" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="https://www.instagram.com/bernert2013/" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-slideshare"><a href="http://de.slideshare.net/RalfBernert" target="_blank" rel="alternate" title="Slideshare"><i class="fa fa-slideshare"></i> <span>Slideshare</span></a></li>
                                    </ul>
            </div><!-- #footer-social -->
                        
            
                        <div class="footer-search-container">
                
                <div class="footer-search" id="footer-search">
                    <form action="http://www.exclusive-life.de" method="get">

                        <input type="text" name="s" class="s" value="" placeholder="Suche" />
                        <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                    </form><!-- .searchform -->
                </div><!-- #footer-search -->
            </div><!-- .footer-search-container -->

                        
                        <p class="copyright">All rights reserved. Designed by <a href="http://themeforest.net/user/withemes/portfolio?ref=withemes" target="_blank">Withemes</a></p>
            
        </div><!-- .container -->    
    </div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->

</div><!-- #wi-wrapper -->

<div class="clearfix"></div>
</div><!-- #wi-all -->

<script type='text/javascript'>ContextMatters_InText_aColors = { 'title': '#FF0000', 'text': '#000000', 'url': '#009ECA' };
ContextMatters_InText_aUnderline = { 'color': '#0000CC', 'normal': '3px double', 'hover': '3px groove' };
ContextMatters_InText_nMaxUnderline = 8;
</script><script language="javascript">document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn|3.0|1104|6347313|1|16|ADTECH;loc=100;target=_blank;AdId=5318882;BnId=1;misc=[timestamp]"></scri'+'pt>');</script><!-- Powered by WPtouch: 4.3.15 -->	<div style="display:none">
	<div class="grofile-hash-map-b52f578d300cde7e3756692f1131f200">
	</div>
	</div>
    <div id="backtotop" class="backtotop">
        <span class="go">hier entlang</span>
        <span class="top">Wichtig</span>
    </div><!-- #backtotop -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.exclusive-life.de\/mini-living-2017-leben-in-mailand\/":7305};
	</script>
		<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='basecss-css'  href='http://www.exclusive-life.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=535c8e38e64154924bdc6ce93c78665e' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/wpdialog.min.js?ver=535c8e38e64154924bdc6ce93c78665e'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201716'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=535c8e38e64154924bdc6ce93c78665e'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/comment-reply.min.js?ver=535c8e38e64154924bdc6ce93c78665e'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/fox/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/fox/js/jquery.inview.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/fox/js/jquery.retina.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/fox/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/fox/js/matchMedia.js?ver=2012'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/fox/js/jquery.colorbox-min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/fox/js/imagesloaded.pkgd.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/fox/js/masonry.pkgd.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/fox/js/jquery.flexslider-min.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/fox/js/slick.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/fox/js/main.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=535c8e38e64154924bdc6ce93c78665e'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/wp-embed.min.js?ver=535c8e38e64154924bdc6ce93c78665e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.exclusive-life.de\/mini-living-2017-leben-in-mailand\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=535c8e38e64154924bdc6ce93c78665e'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php","nonce":"0a665a02db","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.exclusive-life.de\/wp-login.php?redirect_to=http%3A%2F%2Fwww.exclusive-life.de%2Fmini-living-2017-leben-in-mailand%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=52982594&postid=7305&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.8.2&sig=29ab10a7e0984c61f0e5061263b7401241d3b371#parent=http%3A%2F%2Fwww.exclusive-life.de%2Fmini-living-2017-leben-in-mailand%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=52982594&postid=7305&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.8.2&sig=29ab10a7e0984c61f0e5061263b7401241d3b371#parent=http%3A%2F%2Fwww.exclusive-life.de%2Fmini-living-2017-leben-in-mailand%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201716.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'52982594',post:'7305',tz:'2',srv:'www.exclusive-life.de'} ]);
	_stq.push([ 'clickTrackerInit', '52982594', '7305' ]);
</script>

</body>
</html>