<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
 	
 	<meta charset="UTF-8">
 	<link rel="pingback" href="http://www.exclusive-life.de/xmlrpc.php">
      
	<title>Mercedes-Benz A-Klasse: Umwerfend modern.</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="Mercedes-Benz A-Klasse: Umwerfend modern. Im Mittelpunkt der neuen kompakten Baureihe steht die Kommunikation zwischen Mensch und Auto. Mercedes nennt das &quot;MBUX&quot;."/>
<link rel="canonical" href="http://www.exclusive-life.de/mercedes-benz-a-klasse-umwerfend-modern/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mercedes-Benz A-Klasse: Umwerfend modern." />
<meta property="og:description" content="Mercedes-Benz A-Klasse: Umwerfend modern. Im Mittelpunkt der neuen kompakten Baureihe steht die Kommunikation zwischen Mensch und Auto. Mercedes nennt das &quot;MBUX&quot;." />
<meta property="og:url" content="http://www.exclusive-life.de/mercedes-benz-a-klasse-umwerfend-modern/" />
<meta property="og:site_name" content="Exclusive-Life" />
<meta property="article:publisher" content="https://www.facebook.com/exclusive-lifede-170267716341062/" />
<meta property="article:tag" content="A-Klasse" />
<meta property="article:tag" content="Mercedes-Benz" />
<meta property="article:section" content="Neuvorstellungen" />
<meta property="article:published_time" content="2018-02-05T10:55:51+01:00" />
<meta property="article:modified_time" content="2018-02-05T13:17:24+01:00" />
<meta property="og:updated_time" content="2018-02-05T13:17:24+01:00" />
<meta property="og:image" content="http://www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel.jpg" />
<meta property="og:image:width" content="1195" />
<meta property="og:image:height" content="544" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mercedes-Benz A-Klasse: Umwerfend modern. Im Mittelpunkt der neuen kompakten Baureihe steht die Kommunikation zwischen Mensch und Auto. Mercedes nennt das &quot;MBUX&quot;." />
<meta name="twitter:title" content="Mercedes-Benz A-Klasse: Umwerfend modern." />
<meta name="twitter:site" content="@ExclusiveLife20" />
<meta name="twitter:image" content="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel.jpg?fit=1195%2C544" />
<meta name="twitter:creator" content="@Bernert" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.exclusive-life.de\/","name":"Exclusive-Life","alternateName":"Exclusive-Life - Driven by exception","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.exclusive-life.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/www.exclusive-life.de\/mercedes-benz-a-klasse-umwerfend-modern\/","sameAs":["https:\/\/www.facebook.com\/exclusive-lifede-170267716341062\/","http:\/\/de.linkedin.com\/in\/ralfbernert1","https:\/\/twitter.com\/ExclusiveLife20"],"@id":"#person","name":"Ralf Bernert"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Feed" href="http://www.exclusive-life.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Kommentar-Feed" href="http://www.exclusive-life.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Mercedes-Benz A-Klasse: Umwerfend modern Kommentar-Feed" href="http://www.exclusive-life.de/mercedes-benz-a-klasse-umwerfend-modern/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.exclusive-life.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=0ebb07872539e46a092cb6a81799ad3e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='http://www.exclusive-life.de/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=0ebb07872539e46a092cb6a81799ad3e' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='http://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=0ebb07872539e46a092cb6a81799ad3e' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='http://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=0ebb07872539e46a092cb6a81799ad3e' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.exclusive-life.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.exclusive-life.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='fantom_style-css'  href='http://www.exclusive-life.de/wp-content/themes/Fantom/fantom/style.css' type='text/css' media='all' />
<style id='fantom_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fantom_edit_font_awesome-css'  href='http://www.exclusive-life.de/wp-content/themes/Fantom/fantom/css/edit-font-awesome.min.css?ver=0ebb07872539e46a092cb6a81799ad3e' type='text/css' media='all' />
<link rel='stylesheet' id='fantom_post-css'  href='http://www.exclusive-life.de/wp-content/themes/Fantom/fantom/css/post.css?ver=0ebb07872539e46a092cb6a81799ad3e' type='text/css' media='all' />
<link rel='stylesheet' id='fantom_featured-css'  href='http://www.exclusive-life.de/wp-content/themes/Fantom/fantom/css/featured.css?ver=0ebb07872539e46a092cb6a81799ad3e' type='text/css' media='all' />
<link rel='stylesheet' id='fantom_grid-css'  href='http://www.exclusive-life.de/wp-content/themes/Fantom/fantom/css/grid.css?ver=0ebb07872539e46a092cb6a81799ad3e' type='text/css' media='all' />
<link rel='stylesheet' id='fantom_list-css'  href='http://www.exclusive-life.de/wp-content/themes/Fantom/fantom/css/list.css?ver=0ebb07872539e46a092cb6a81799ad3e' type='text/css' media='all' />
<link rel='stylesheet' id='fantom_google_font-css'  href='https://fonts.googleapis.com/css?family=Aclonica&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.exclusive-life.de/wp-includes/css/dashicons.min.css?ver=0ebb07872539e46a092cb6a81799ad3e' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.exclusive-life.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.exclusive-life.de/wp-content/plugins/newsletter/subscription/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.exclusive-life.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|ra*|mp*|avi|flv|mpeg|pdf|doc*|ppt*|xls*|jp*|png|gif|tiff|bmp|txt","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"exclusive-life.de","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"8174","token":"159f3510f5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/Fantom/fantom/js/lightslider.js?ver=0ebb07872539e46a092cb6a81799ad3e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fantom_js = {"primary_color":"#380209","ajaxurl":"http:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/Fantom/fantom/js/scripts.js?ver=0ebb07872539e46a092cb6a81799ad3e'></script>
<script type='text/javascript'>
(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/Fantom/fantom/js/html5shiv.js?ver=0ebb07872539e46a092cb6a81799ad3e'></script>
<link rel='https://api.w.org/' href='http://www.exclusive-life.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.exclusive-life.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.exclusive-life.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p3AjbY-27Q' />
<link rel="alternate" type="application/json+oembed" href="http://www.exclusive-life.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.exclusive-life.de%2Fmercedes-benz-a-klasse-umwerfend-modern%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.exclusive-life.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.exclusive-life.de%2Fmercedes-benz-a-klasse-umwerfend-modern%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.exclusive-life.de/?wordfence_lh=1&hid=00CBF95A7182C76EAE4448EEE0DE1A81');
</script><script>
            WP_VIDEO_LIGHTBOX_VERSION="1.8.5";
            WP_VID_LIGHTBOX_URL="http://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox";
                        function wpvl_paramReplace(name, string, value) {
                // Find the param with regex
                // Grab the first character in the returned string (should be ? or &)
                // Replace our href string with our new value, passing on the name and delimeter

                var re = new RegExp("[\?&]" + name + "=([^&#]*)");
                var matches = re.exec(string);
                var newString;

                if (matches === null) {
                    // if there are no params, append the parameter
                    newString = string + '?' + name + '=' + value;
                } else {
                    var delimeter = matches[0].charAt(0);
                    newString = string.replace(re, delimeter + name + "=" + value);
                }
                return newString;
            }
            </script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
  
    
 	 	<meta name="viewport" content="width=device-width, initial-scale=1">
 	 
  
<link rel="pingback" href="http://www.exclusive-life.de/xmlrpc.php">
<link rel="amphtml" href="http://www.exclusive-life.de/mercedes-benz-a-klasse-umwerfend-modern/amp/"><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11805254-6', 'auto');
  ga('require', 'ecommerce');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style>			<style type="text/css" id="wp-custom-css">
				/* Überschriften formatieren */

h1, h2, h3, h4, h5 {font-family: Arial, Helvetica, sans-serif;}
h1 {font-size: 25px; color: black;}
h2 {font-size: 22px; color: black;}
h3 {font-size: 24px; color: green;}			</style>
		
</head>
<body class="post-template-default single single-post postid-8174 single-format-standard page-builder  rd-layout_2 body-single-template-5">
    
<div id="rd-wrapper" class="rd-wrapper">
<div class="rd-wrapper-container ">
	<header>
          <div class="rd-header-warp   ">
        <div class="rd-header-middle ">
            <div class="rd-header">
            
 				
				<div class="rd-logo rd-logo-left">
					<h2 class="rd-logo-warp">
													<a  title="Exclusive-Life" href="http://www.exclusive-life.de/">Exclusive-Life driven by exception<img alt="Exclusive-Life" src="http://www.exclusive-life.de/wp-content/uploads/2017/10/header-el2.png" width="800" height="150" /></a>
                                    
											</h2>
				</div>
 
                 
                    <div class="rd-banner-header rd-banner-header-right">
 		<div class="rd-banner-header-warp rd-header-content">
		   			<a href="#" target="" rel="" >

                 	<img alt="" src="http://script%20type=text/javascript%20src=//get.mirando.de/mirando.js#a=1831007/script" />
                 
            </a>
            
              		</div>
	</div>
 	                 
            </div>		
        </div>
    </div>  
    <div class="rd-navplus-warp ">
        <div class="rd-navplus-middle ">
            <div class="rd-navplus">
									<div class="rd-nav-menu  rd-menu-left">
						<a class="rd-menu-icon"></a>
						<ul id="menu-footer-spalte-1" class="menu"><li id="menu-item-6995" class=" li-depth-0 rd-menu- menu-item menu-item-type-post_type menu-item-object-page menu-item-6995"><a href="http://www.exclusive-life.de/ueber-exclusive-life/" class="rd-depth-0  ">Über Exclusive-Life: Das Luxus-Lifestyle-Magazin</a></li>
<li id="menu-item-6996" class=" li-depth-0 rd-menu- menu-item menu-item-type-post_type menu-item-object-page menu-item-6996"><a href="http://www.exclusive-life.de/impressum/" class="rd-depth-0  ">Impressum</a></li>
<li id="menu-item-6997" class=" li-depth-0 rd-menu- menu-item menu-item-type-post_type menu-item-object-page menu-item-6997"><a href="http://www.exclusive-life.de/contact/" class="rd-depth-0  ">Kontakt</a></li>
</ul>					</div>
				 
                  
				                    
				 	

       
 
                
				            		<div class="rd-date-header rd-date-header-right">
               	 		<div  class="rd-date-list">February 5, 2018</div>
                 	</div>
				   
                              
				

            </div>	
        </div>		
    </div>
	
    <div class="rd-masthead-warp   ">
        <div class="rd-masthead-middle ">
            <div class="rd-masthead">
     
            
 			     
				<div class="none-masthead">
                
     
					<div class="rd-nav-menu rd-menu-left">
                     	<a class="rd-menu-icon"></a>
						<ul id="menu-hauptmenue" class="menu"><li id="menu-item-4147" class="rd-menu-posts menu-item-has-children  li-depth-0 rd-menu-recent menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4147"><a href="http://www.exclusive-life.de/kategorie/fahrberichte/" class="rd-depth-0  ">Fahrberichte</a><div class="sub-posts"><div class="rd-column rd-1200 rd-content"><div class="rd-grid  rd-module-item  rd_content_grid_5c rd-ratio60 "><div class="rd-post-list"><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/fahrbericht-mclaren-720s/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/Fahrbericht-McLaren-720-S-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/Fahrbericht-McLaren-720-S-Titel.jpg?resize=100%2C75 100w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/Fahrbericht-McLaren-720-S-Titel.jpg?resize=160%2C120 160w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/Fahrbericht-McLaren-720-S-Titel.jpg?resize=280%2C210 280w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/Fahrbericht-McLaren-720-S-Titel.jpg?resize=400%2C300 400w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/Fahrbericht-McLaren-720-S-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/Fahrbericht-McLaren-720-S-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="8124" data-permalink="http://www.exclusive-life.de/fahrbericht-mclaren-720s/fahrbericht-mclaren-720-s-titel/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/Fahrbericht-McLaren-720-S-Titel.jpg?fit=1197%2C576" data-orig-size="1197,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fahrbericht McLaren 720 S Titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/Fahrbericht-McLaren-720-S-Titel.jpg?fit=300%2C144" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/Fahrbericht-McLaren-720-S-Titel.jpg?fit=1024%2C493" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/fahrbericht-mclaren-720s/">Fahrbericht McLaren 720S</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/fahrbericht-range-rover-velar-der-range-mit-dem-portal/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-Range-Rover-Velar-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-Range-Rover-Velar-Titel.jpg?resize=100%2C75 100w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-Range-Rover-Velar-Titel.jpg?resize=160%2C120 160w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-Range-Rover-Velar-Titel.jpg?resize=280%2C210 280w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-Range-Rover-Velar-Titel.jpg?resize=400%2C300 400w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-Range-Rover-Velar-Titel.jpg?resize=800%2C600 800w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-Range-Rover-Velar-Titel.jpg?zoom=2&amp;resize=280%2C210 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="8084" data-permalink="http://www.exclusive-life.de/fahrbericht-range-rover-velar-der-range-mit-dem-portal/fahrbericht-range-rover-velar-titel/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-Range-Rover-Velar-Titel.jpg?fit=1193%2C688" data-orig-size="1193,688" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fahrbericht Range Rover Velar Titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-Range-Rover-Velar-Titel.jpg?fit=300%2C173" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-Range-Rover-Velar-Titel.jpg?fit=1024%2C591" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/fahrbericht-range-rover-velar-der-range-mit-dem-portal/">Fahrbericht Range Rover Velar: Der Range mit dem Portal</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/fahrbericht-ford-mustang-5-0-gt/" ><img width="280" height="210" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-Ford-Mustang-Titel-2.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-Ford-Mustang-Titel-2.jpg?resize=100%2C75 100w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-Ford-Mustang-Titel-2.jpg?resize=160%2C120 160w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-Ford-Mustang-Titel-2.jpg?resize=280%2C210 280w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-Ford-Mustang-Titel-2.jpg?resize=400%2C300 400w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-Ford-Mustang-Titel-2.jpg?zoom=2&amp;resize=280%2C210 560w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-Ford-Mustang-Titel-2.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7926" data-permalink="http://www.exclusive-life.de/fahrbericht-ford-mustang-5-0-gt/fahrbericht-ford-mustang-titel-2/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-Ford-Mustang-Titel-2.jpg?fit=1198%2C547" data-orig-size="1198,547" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fahrbericht Ford Mustang Titel 2" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-Ford-Mustang-Titel-2.jpg?fit=300%2C137" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-Ford-Mustang-Titel-2.jpg?fit=1024%2C468" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/fahrbericht-ford-mustang-5-0-gt/">Fahrbericht Ford Mustang 5.0 GT</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/fahrbericht-ds-5-schick-und-anders/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-DS5-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-DS5-Titel.jpg?resize=100%2C75 100w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-DS5-Titel.jpg?resize=160%2C120 160w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-DS5-Titel.jpg?resize=280%2C210 280w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-DS5-Titel.jpg?resize=400%2C300 400w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-DS5-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-DS5-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7918" data-permalink="http://www.exclusive-life.de/fahrbericht-ds-5-schick-und-anders/fahrbericht-ds5-titel/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-DS5-Titel.jpg?fit=1197%2C488" data-orig-size="1197,488" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fahrbericht DS5 Titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-DS5-Titel.jpg?fit=300%2C122" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Fahrbericht-DS5-Titel.jpg?fit=1024%2C417" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/fahrbericht-ds-5-schick-und-anders/">Fahrbericht DS 5: Schick und anders</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/fahrbericht-lexus-rx-450h-der-mit-dem-diamant/" ><img width="280" height="210" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Fahrbericht-Lexus-RX-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Fahrbericht-Lexus-RX-Titel.jpg?resize=100%2C75 100w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Fahrbericht-Lexus-RX-Titel.jpg?resize=160%2C120 160w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Fahrbericht-Lexus-RX-Titel.jpg?resize=280%2C210 280w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Fahrbericht-Lexus-RX-Titel.jpg?resize=400%2C300 400w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Fahrbericht-Lexus-RX-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Fahrbericht-Lexus-RX-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7896" data-permalink="http://www.exclusive-life.de/fahrbericht-lexus-rx-450h-der-mit-dem-diamant/fahrbericht-lexus-rx-titel/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Fahrbericht-Lexus-RX-Titel.jpg?fit=1200%2C595" data-orig-size="1200,595" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fahrbericht Lexus RX Titel" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Fahrbericht-Lexus-RX-Titel.jpg?fit=300%2C149" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Fahrbericht-Lexus-RX-Titel.jpg?fit=1024%2C508" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/fahrbericht-lexus-rx-450h-der-mit-dem-diamant/">Fahrbericht Lexus RX 450h : Der mit dem Diamant</a></h3></div></div></div></article></div></div></div></div></li>
<li id="menu-item-4149" class="rd-menu-posts menu-item-has-children  li-depth-0 rd-menu-recent menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4149"><a href="http://www.exclusive-life.de/kategorie/klassiker/" class="rd-depth-0  ">Klassiker</a><div class="sub-posts">
<ul class="sub-menu  sub-depth-0 ">
	<li id="menu-item-4154" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4154"><a href="http://www.exclusive-life.de/kategorie/klassiker/oldtimer-events/" class="rd-depth-1  ">Oldtimer-Events</a></li>
	<li id="menu-item-4153" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4153"><a href="http://www.exclusive-life.de/kategorie/klassiker/fahrberichte-klassiker/" class="rd-depth-1  ">Oldtimer-Fahrberichte</a></li>
	<li id="menu-item-4155" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4155"><a href="http://www.exclusive-life.de/kategorie/klassiker/oldtimer-portraits/" class="rd-depth-1  ">Oldtimer-Portraits</a></li>
</ul>
<div class="rd-column rd-1200 rd-content"><div class="rd-grid  rd-module-item  rd_content_grid_5c rd-ratio60 "><div class="rd-post-list"><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/porsche-party-im-schwabenland-pirelli-liefert-pneus-fuer-klassiker/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Pirelli-PFF-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Pirelli-PFF-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Pirelli-PFF-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7466" data-permalink="http://www.exclusive-life.de/porsche-party-im-schwabenland-pirelli-liefert-pneus-fuer-klassiker/pirelli-pff-titel/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Pirelli-PFF-Titel.jpg?fit=1200%2C773" data-orig-size="1200,773" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pirelli-PFF-Titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Pirelli-PFF-Titel.jpg?fit=300%2C193" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Pirelli-PFF-Titel.jpg?fit=1024%2C660" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/porsche-party-im-schwabenland-pirelli-liefert-pneus-fuer-klassiker/">Porsche-Party im Schwabenland – Pirelli liefert Pneus für Klassiker</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/rolls-royce-phantom-die-grossen-acht-in-london/" ><img width="280" height="210" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Astaire-Phantom-7.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Astaire-Phantom-7.jpg?zoom=2&amp;resize=280%2C210 560w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Astaire-Phantom-7.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7425" data-permalink="http://www.exclusive-life.de/rolls-royce-phantom-die-grossen-acht-in-london/astaire-phantom-7/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Astaire-Phantom-7.jpg?fit=1000%2C712" data-orig-size="1000,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493834874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Astaire-Phantom 7" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Astaire-Phantom-7.jpg?fit=300%2C214" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Astaire-Phantom-7.jpg?fit=1000%2C712" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/rolls-royce-phantom-die-grossen-acht-in-london/">Rolls-Royce Phantom – Die großen Acht in London</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/concorso-deleganza-2017-in-80-tagen-um-die-welt/" ><img width="280" height="210" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Concorso-2017-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Concorso-2017-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Concorso-2017-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7394" data-permalink="http://www.exclusive-life.de/concorso-deleganza-2017-in-80-tagen-um-die-welt/concorso-2017-titel/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Concorso-2017-Titel.jpg?fit=1198%2C599" data-orig-size="1198,599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Concorso-2017-Titel" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Concorso-2017-Titel.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Concorso-2017-Titel.jpg?fit=1024%2C512" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/concorso-deleganza-2017-in-80-tagen-um-die-welt/">Concorso D´Eléganza 2017: In 80 Tagen um die Welt</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/hockenheim-historic-mit-pirelli-unterwegs/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Pirelli-Hockenheim_Historic-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Pirelli-Hockenheim_Historic-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Pirelli-Hockenheim_Historic-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7354" data-permalink="http://www.exclusive-life.de/hockenheim-historic-mit-pirelli-unterwegs/boss-gp-free-practice-hockenheim-historic-21th-april-2017-hockeheimring-2/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Pirelli-Hockenheim_Historic-Titel.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;BOSS GP, Free practice, Hockenheim Historic, 21th April 2017 Hockeheimring&quot;,&quot;created_timestamp&quot;:&quot;1492769974&quot;,&quot;copyright&quot;:&quot;Andreas Beil&quot;,&quot;focal_length&quot;:&quot;386&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;BOSS GP, Free practice, Hockenheim Historic, 21th April 2017 Hockeheimring&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BOSS GP, Free practice, Hockenheim Historic, 21th April 2017 Hockeheimring" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Pirelli-Hockenheim_Historic-Titel.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Pirelli-Hockenheim_Historic-Titel.jpg?fit=1024%2C683" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/hockenheim-historic-mit-pirelli-unterwegs/">Hockenheim Historic – Mit Pirelli unterwegs</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/fahrbericht-porsche-911-s-2-2-targa/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/03/Fahrbericht-911-2.2-Targa-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/03/Fahrbericht-911-2.2-Targa-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/03/Fahrbericht-911-2.2-Targa-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7270" data-permalink="http://www.exclusive-life.de/fahrbericht-porsche-911-s-2-2-targa/fahrbericht-911-2-2-targa-titel/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/03/Fahrbericht-911-2.2-Targa-Titel.jpg?fit=1197%2C468" data-orig-size="1197,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fahrbericht 911 2.2 Targa Titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/03/Fahrbericht-911-2.2-Targa-Titel.jpg?fit=300%2C117" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/03/Fahrbericht-911-2.2-Targa-Titel.jpg?fit=1024%2C400" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/fahrbericht-porsche-911-s-2-2-targa/">Fahrbericht Porsche 911 S 2.2 Targa</a></h3></div></div></div></article></div></div></div></div></li>
<li id="menu-item-4150" class="rd-menu-posts menu-item-has-children  li-depth-0 rd-menu-recent menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4150"><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/" class="rd-depth-0  ">Neuvorstellungen</a><div class="sub-posts">
<ul class="sub-menu  sub-depth-0 ">
	<li id="menu-item-4158" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4158"><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/cabriolets-roadster/" class="rd-depth-1  ">Cabriolets-Roadster</a></li>
	<li id="menu-item-4159" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4159"><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/coupes/" class="rd-depth-1  ">Coupés</a></li>
	<li id="menu-item-4160" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4160"><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/limousinen/" class="rd-depth-1  ">Limousinen</a></li>
	<li id="menu-item-4161" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4161"><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/sportwagen/" class="rd-depth-1  ">Sportwagen</a></li>
	<li id="menu-item-6314" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6314"><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/suv-gelaende/" class="rd-depth-1  ">SUV-Gelände</a></li>
</ul>
<div class="rd-column rd-1200 rd-content"><div class="rd-grid  rd-module-item  rd_content_grid_5c rd-ratio60 "><div class="rd-post-list"><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/mercedes-benz-a-klasse-umwerfend-modern/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel.jpg?resize=100%2C75 100w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel.jpg?resize=160%2C120 160w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel.jpg?resize=280%2C210 280w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel.jpg?resize=400%2C300 400w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="8179" data-permalink="http://www.exclusive-life.de/mercedes-benz-a-klasse-umwerfend-modern/a-klasse-titel-2/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel.jpg?fit=1195%2C544" data-orig-size="1195,544" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="A-Klasse Titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel.jpg?fit=300%2C137" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel.jpg?fit=1024%2C466" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/mercedes-benz-a-klasse-umwerfend-modern/">Mercedes-Benz A-Klasse: Umwerfend modern</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/lamborghini-urus-viel-staub-im-gepaeck/" ><img width="280" height="210" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel.jpg?resize=100%2C75 100w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel.jpg?resize=160%2C120 160w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel.jpg?resize=280%2C210 280w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel.jpg?resize=400%2C300 400w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="8138" data-permalink="http://www.exclusive-life.de/lamborghini-urus-viel-staub-im-gepaeck/lamborghini-urus-titel-2/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel.jpg?fit=1191%2C482" data-orig-size="1191,482" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lamborghini urus Titel" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel.jpg?fit=300%2C121" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel.jpg?fit=1024%2C414" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/lamborghini-urus-viel-staub-im-gepaeck/">Lamborghini Urus – Viel Staub im Gepäck</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/mclaren-senna-die-glorreichen-500/" ><img width="280" height="210" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/McLaren-Senna-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/McLaren-Senna-Titel.jpg?resize=100%2C75 100w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/McLaren-Senna-Titel.jpg?resize=160%2C120 160w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/McLaren-Senna-Titel.jpg?resize=280%2C210 280w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/McLaren-Senna-Titel.jpg?resize=400%2C300 400w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/McLaren-Senna-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/McLaren-Senna-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="8051" data-permalink="http://www.exclusive-life.de/mclaren-senna-die-glorreichen-500/mclaren-senna-titel/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/McLaren-Senna-Titel.jpg?fit=1192%2C563" data-orig-size="1192,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="McLaren Senna Titel" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/McLaren-Senna-Titel.jpg?fit=300%2C142" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/McLaren-Senna-Titel.jpg?fit=1024%2C484" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/mclaren-senna-die-glorreichen-500/">McLaren Senna &#8211; Die glorreichen 500</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/husquarna-pilen-streetfighting-bikes/" ><img width="280" height="210" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Husquarna-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Husquarna-Titel.jpg?resize=100%2C75 100w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Husquarna-Titel.jpg?resize=160%2C120 160w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Husquarna-Titel.jpg?resize=280%2C210 280w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Husquarna-Titel.jpg?resize=400%2C300 400w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Husquarna-Titel.jpg?resize=800%2C600 800w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Husquarna-Titel.jpg?zoom=2&amp;resize=280%2C210 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="8076" data-permalink="http://www.exclusive-life.de/husquarna-pilen-streetfighting-bikes/husquarna-titel/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Husquarna-Titel.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Husquarna-Titel" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Husquarna-Titel.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/12/Husquarna-Titel.jpg?fit=1024%2C683" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/husquarna-pilen-streetfighting-bikes/">Husquarna Pilen: Streetfighting Bikes</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/aston-martin-vantage-2018/" ><img width="280" height="210" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Aston-Martin-Vantage-2018-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Aston-Martin-Vantage-2018-Titel.jpg?resize=100%2C75 100w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Aston-Martin-Vantage-2018-Titel.jpg?resize=160%2C120 160w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Aston-Martin-Vantage-2018-Titel.jpg?resize=280%2C210 280w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Aston-Martin-Vantage-2018-Titel.jpg?resize=400%2C300 400w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Aston-Martin-Vantage-2018-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Aston-Martin-Vantage-2018-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7876" data-permalink="http://www.exclusive-life.de/aston-martin-vantage-2018/aston-martin-vantage-2018-titel/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Aston-Martin-Vantage-2018-Titel.jpg?fit=1191%2C531" data-orig-size="1191,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Aston Martin Vantage 2018 Titel" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Aston-Martin-Vantage-2018-Titel.jpg?fit=300%2C134" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Aston-Martin-Vantage-2018-Titel.jpg?fit=1024%2C457" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/aston-martin-vantage-2018/">Aston Martin Vantage 2018</a></h3></div></div></div></article></div></div></div></div></li>
<li id="menu-item-4151" class="rd-menu-posts menu-item-has-children  li-depth-0 rd-menu-recent menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4151"><a href="http://www.exclusive-life.de/kategorie/news/" class="rd-depth-0  ">News</a><div class="sub-posts"><div class="rd-column rd-1200 rd-content"><div class="rd-grid  rd-module-item  rd_content_grid_5c rd-ratio60 "><div class="rd-post-list"><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/pirelli-kalender-2018-black-people-im-hasenbau/" ><img width="280" height="210" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Pirelli-Kalender-2018-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Pirelli-Kalender-2018-Titel.jpg?resize=100%2C75 100w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Pirelli-Kalender-2018-Titel.jpg?resize=160%2C120 160w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Pirelli-Kalender-2018-Titel.jpg?resize=280%2C210 280w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Pirelli-Kalender-2018-Titel.jpg?resize=400%2C300 400w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Pirelli-Kalender-2018-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Pirelli-Kalender-2018-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7856" data-permalink="http://www.exclusive-life.de/pirelli-kalender-2018-black-people-im-hasenbau/pirelli-kalender-2018-titel/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Pirelli-Kalender-2018-Titel.jpg?fit=1344%2C450" data-orig-size="1344,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pirelli Kalender 2018 Titel" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Pirelli-Kalender-2018-Titel.jpg?fit=300%2C100" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Pirelli-Kalender-2018-Titel.jpg?fit=1024%2C343" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/pirelli-kalender-2018-black-people-im-hasenbau/">Pirelli Kalender 2018 – Black People im Hasenbau</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/glickenhaus-scg-004s-der-400k-racer/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?resize=100%2C75 100w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?resize=160%2C120 160w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?resize=280%2C210 280w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?resize=400%2C300 400w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?resize=800%2C600 800w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?zoom=2&amp;resize=280%2C210 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7841" data-permalink="http://www.exclusive-life.de/glickenhaus-scg-004s-der-400k-racer/glickenhaus-scg-004-titel/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?fit=1200%2C675" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Glickenhaus SCG 004 Titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?fit=1024%2C576" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/glickenhaus-scg-004s-der-400k-racer/">Glickenhaus SCG 004S – Der 400K-Racer</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/e-on-und-clever-schnelllade-netz-fuer-e-autos/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?resize=100%2C75 100w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?resize=160%2C120 160w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?resize=280%2C210 280w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?resize=400%2C300 400w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7816" data-permalink="http://www.exclusive-life.de/e-on-und-clever-schnelllade-netz-fuer-e-autos/171109_pm-ehighway_infografik/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?fit=1024%2C512" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="171109_pm-eHighway_infografik" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?fit=300%2C150" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?fit=1024%2C512" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/e-on-und-clever-schnelllade-netz-fuer-e-autos/">E.On und CLEVER: Schnellladenetz für E-Autos</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/mclaren-automotiv-alternative-antriebe-aus-woking/" ><img width="280" height="210" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/McLaren-Kidscar-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/McLaren-Kidscar-Titel.jpg?resize=100%2C75 100w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/McLaren-Kidscar-Titel.jpg?resize=160%2C120 160w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/McLaren-Kidscar-Titel.jpg?resize=280%2C210 280w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/McLaren-Kidscar-Titel.jpg?resize=400%2C300 400w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/McLaren-Kidscar-Titel.jpg?resize=800%2C600 800w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/McLaren-Kidscar-Titel.jpg?zoom=2&amp;resize=280%2C210 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7774" data-permalink="http://www.exclusive-life.de/mclaren-automotiv-alternative-antriebe-aus-woking/mclaren-kidscar-titel/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/McLaren-Kidscar-Titel.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507805012&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="McLaren Kidscar Titel" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/McLaren-Kidscar-Titel.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/McLaren-Kidscar-Titel.jpg?fit=1024%2C683" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/mclaren-automotiv-alternative-antriebe-aus-woking/">McLaren Automotiv: Alternative Antriebe aus Woking</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/ionity-joint-venture-schnelles-ladenetz-fuer-e-mobile/" ><img width="280" height="210" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=100%2C75 100w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=160%2C120 160w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=280%2C210 280w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=400%2C300 400w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=800%2C600 800w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?zoom=2&amp;resize=280%2C210 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7770" data-permalink="http://www.exclusive-life.de/ionity-joint-venture-schnelles-ladenetz-fuer-e-mobile/ionity-titel/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?fit=1000%2C600" data-orig-size="1000,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ionity-Titel" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?fit=300%2C180" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?fit=1000%2C600" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/ionity-joint-venture-schnelles-ladenetz-fuer-e-mobile/">Ionity Joint Venture – Schnelles Ladenetz für E-Mobile</a></h3></div></div></div></article></div></div></div></div></li>
<li id="menu-item-4152" class="rd-menu-posts menu-item-has-children  li-depth-0 rd-menu-recent menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4152"><a href="http://www.exclusive-life.de/kategorie/reise/" class="rd-depth-0  ">Reise</a><div class="sub-posts">
<ul class="sub-menu  sub-depth-0 ">
	<li id="menu-item-4162" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4162"><a href="http://www.exclusive-life.de/kategorie/reise/hotels/" class="rd-depth-1  ">Hotels</a></li>
	<li id="menu-item-4163" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4163"><a href="http://www.exclusive-life.de/kategorie/reise/roadtrip/" class="rd-depth-1  ">Roadtrip</a></li>
</ul>
<div class="rd-column rd-1200 rd-content"><div class="rd-grid  rd-module-item  rd_content_grid_5c rd-ratio60 "><div class="rd-post-list"><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/the-alpina-gstaad-oase-mit-aussicht/" ><img width="280" height="210" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/Alpina-Titel-1.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/Alpina-Titel-1.jpg?resize=100%2C75 100w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/Alpina-Titel-1.jpg?resize=160%2C120 160w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/Alpina-Titel-1.jpg?resize=280%2C210 280w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/Alpina-Titel-1.jpg?resize=400%2C300 400w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/Alpina-Titel-1.jpg?zoom=2&amp;resize=280%2C210 560w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/Alpina-Titel-1.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="8171" data-permalink="http://www.exclusive-life.de/the-alpina-gstaad-oase-mit-aussicht/alpina-titel-2/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/Alpina-Titel-1.jpg?fit=1192%2C364" data-orig-size="1192,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alpina Titel" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/Alpina-Titel-1.jpg?fit=300%2C92" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/Alpina-Titel-1.jpg?fit=1024%2C313" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/the-alpina-gstaad-oase-mit-aussicht/">The Alpina Gstaad – Oase mit Aussicht</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/mrc-hotels-new-yorker-twa-terminal-wird-luxushotel/" ><img width="280" height="210" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/TWA_Terminal-shutterstock_330244802-1.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/TWA_Terminal-shutterstock_330244802-1.jpg?zoom=2&amp;resize=280%2C210 560w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/TWA_Terminal-shutterstock_330244802-1.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7632" data-permalink="http://www.exclusive-life.de/mrc-hotels-new-yorker-twa-terminal-wird-luxushotel/twa_terminal-shutterstock_330244802-2/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/TWA_Terminal-shutterstock_330244802-1.jpg?fit=1100%2C650" data-orig-size="1100,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TWA_Terminal-shutterstock_330244802" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/TWA_Terminal-shutterstock_330244802-1.jpg?fit=300%2C177" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/TWA_Terminal-shutterstock_330244802-1.jpg?fit=1024%2C605" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/mrc-hotels-new-yorker-twa-terminal-wird-luxushotel/">MRC Hotels: New Yorker TWA-Terminal wird Luxushotel</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/roadtrip-schottland-inselgefluester/" ><img width="280" height="210" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/09/Voque-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/09/Voque-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/09/Voque-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7575" data-permalink="http://www.exclusive-life.de/roadtrip-schottland-inselgefluester/voque-titel/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/09/Voque-Titel.jpg?fit=1200%2C797" data-orig-size="1200,797" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504962824&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;155&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Voque Titel" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/09/Voque-Titel.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/09/Voque-Titel.jpg?fit=1024%2C680" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/roadtrip-schottland-inselgefluester/">Roadtrip Schottland – Inselgeflüster</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/fahrbericht-jaguar-f-pace-schoene-gruesse-aus-italien/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Titel-F-Pace-Italien.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Titel-F-Pace-Italien.jpg?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Titel-F-Pace-Italien.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7430" data-permalink="http://www.exclusive-life.de/fahrbericht-jaguar-f-pace-schoene-gruesse-aus-italien/titel-f-pace-italien/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Titel-F-Pace-Italien.jpg?fit=1195%2C541" data-orig-size="1195,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Titel-F-Pace-Italien" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Titel-F-Pace-Italien.jpg?fit=300%2C136" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Titel-F-Pace-Italien.jpg?fit=1024%2C464" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/fahrbericht-jaguar-f-pace-schoene-gruesse-aus-italien/">Fahrbericht Jaguar F-Pace – Schöne Grüße aus Italien</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/sigma-gewinnspiel-exklusive-foto-safari-in-afrika/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7168" data-permalink="http://www.exclusive-life.de/sigma-gewinnspiel-exklusive-foto-safari-in-afrika/fotosafari-in-kenia-mit-sigma/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?fit=1200%2C798" data-orig-size="1200,798" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;HARALD BAUER&quot;,&quot;camera&quot;:&quot;NIKON D3S&quot;,&quot;caption&quot;:&quot;Fotosafari in Kenia mit SIGMA \u2013 L\u00f6we&quot;,&quot;created_timestamp&quot;:&quot;1431277015&quot;,&quot;copyright&quot;:&quot;BAUERFOTO&quot;,&quot;focal_length&quot;:&quot;600&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;Fotosafari in Kenia mit SIGMA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fotosafari in Kenia mit SIGMA" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?fit=1024%2C681" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/sigma-gewinnspiel-exklusive-foto-safari-in-afrika/">SIGMA Gewinnspiel: Exklusive Foto-Safari in Afrika</a></h3></div></div></div></article></div></div></div></div></li>
<li id="menu-item-6055" class="rd-menu-posts menu-item-has-children  li-depth-0 rd-menu-recent menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6055"><a href="http://www.exclusive-life.de/kategorie/fernlicht/" class="rd-depth-0  ">Fernlicht</a><div class="sub-posts"><div class="rd-column rd-1200 rd-content"><div class="rd-grid  rd-module-item  rd_content_grid_5c rd-ratio60 "><div class="rd-post-list"><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/byton-der-revolutions-wagen/" ><img width="280" height="210" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/Byton-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/Byton-Titel.jpg?resize=100%2C75 100w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/Byton-Titel.jpg?resize=160%2C120 160w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/Byton-Titel.jpg?resize=280%2C210 280w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/Byton-Titel.jpg?resize=400%2C300 400w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/Byton-Titel.jpg?resize=800%2C600 800w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/Byton-Titel.jpg?zoom=2&amp;resize=280%2C210 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="8148" data-permalink="http://www.exclusive-life.de/byton-der-revolutions-wagen/byton-titel/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/Byton-Titel.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Liu&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515396592&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Byton Titel" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/Byton-Titel.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/Byton-Titel.jpg?fit=1024%2C683" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/byton-der-revolutions-wagen/">Byton – Der Revolutions-Wagen</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/e-on-und-clever-schnelllade-netz-fuer-e-autos/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?resize=100%2C75 100w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?resize=160%2C120 160w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?resize=280%2C210 280w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?resize=400%2C300 400w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7816" data-permalink="http://www.exclusive-life.de/e-on-und-clever-schnelllade-netz-fuer-e-autos/171109_pm-ehighway_infografik/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?fit=1024%2C512" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="171109_pm-eHighway_infografik" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?fit=300%2C150" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?fit=1024%2C512" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/e-on-und-clever-schnelllade-netz-fuer-e-autos/">E.On und CLEVER: Schnellladenetz für E-Autos</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/ionity-joint-venture-schnelles-ladenetz-fuer-e-mobile/" ><img width="280" height="210" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=100%2C75 100w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=160%2C120 160w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=280%2C210 280w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=400%2C300 400w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=800%2C600 800w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?zoom=2&amp;resize=280%2C210 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7770" data-permalink="http://www.exclusive-life.de/ionity-joint-venture-schnelles-ladenetz-fuer-e-mobile/ionity-titel/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?fit=1000%2C600" data-orig-size="1000,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ionity-Titel" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?fit=300%2C180" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?fit=1000%2C600" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/ionity-joint-venture-schnelles-ladenetz-fuer-e-mobile/">Ionity Joint Venture – Schnelles Ladenetz für E-Mobile</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/rinspeed-snap-huckepack-in-die-zukunft/" ><img width="280" height="210" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/snap-1.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/snap-1.jpg?zoom=2&amp;resize=280%2C210 560w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/snap-1.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7678" data-permalink="http://www.exclusive-life.de/rinspeed-snap-huckepack-in-die-zukunft/snap-2/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/snap-1.jpg?fit=997%2C473" data-orig-size="997,473" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="snap" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/snap-1.jpg?fit=300%2C142" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/snap-1.jpg?fit=997%2C473" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/rinspeed-snap-huckepack-in-die-zukunft/">Rinspeed Snap: Huckepack in die Zukunft</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/bmw-connected-von-tuer-zu-tuer/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Titel-BMW-Connected.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Titel-BMW-Connected.jpg?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Titel-BMW-Connected.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7475" data-permalink="http://www.exclusive-life.de/bmw-connected-von-tuer-zu-tuer/titel-bmw-connected/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Titel-BMW-Connected.jpg?fit=1196%2C592" data-orig-size="1196,592" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Titel BMW Connected+" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Titel-BMW-Connected.jpg?fit=300%2C148" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Titel-BMW-Connected.jpg?fit=1024%2C507" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/bmw-connected-von-tuer-zu-tuer/">BMW Connected+ – Von Tür zu Tür</a></h3></div></div></div></article></div></div></div></div></li>
<li id="menu-item-7776" class=" li-depth-0 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7776"><a href="http://www.exclusive-life.de/kategorie/geschenkideen/" class="rd-depth-0  ">Geschenkideen</a></li>
</ul>					</div>
                     	
                    
					<div class="rd-search rd-search-right"><a class="rd-search-icon"><i></i></a><div class="rd-search-sub"><form method="get" class="rd-searchform" action="http://www.exclusive-life.de/"><input type="text" name="s" class="rd-search-text rd-input" value="" placeholder="Search..." /><i class="rd-search-icon"></i><input type="submit" name="btnSubmit" class="rd-search-button" value="" /></form> </div></div>                        
                         
     
                    
                        
    <div class="rd-social rd-social-right rd-social-fa">
    	<ul>
                
                    <li><a class="fa-facebook" href="https://www.facebook.com/exclusive-lifede-170267716341062/"></a></li>
            
                    <li><a class="fa-twitter" href="https://twitter.com/ExclusiveLife20"></a></li>
                
                     <li><a  class="fa-google-plus" href="https://plus.google.com/u/0/+RalfBernert-exclusive-life/posts"></a></li>
                  
           
        
                
                
                
                
                
                    <li><a  class="fa-youtube" href="https://www.youtube.com/user/exclusivelifemagazin"></a></li>
                 
                
                
              
                
                
        
        
                
                    <li><a  class="fa-instagram" href="https://www.instagram.com/bernert2013/"></a></li>
                
                
                </ul>
     </div>
    
  				</div>	
                 
            </div>		
        </div>
    </div>    
		
</header> 
 
 <div class="rd-wrapper-row  ">

 <div id="rd-row-breadcrumbs" class="rd-row-item rd-row-1200"><div class="rd-row-middle"><div class="rd-row-container"><div class="rd-column rd-1200 rd-content"><div class="rd-breadcrumbs-warp"><ul  class="rd-breadcrumbs "><li><a  href="http://www.exclusive-life.de/" title="Homepage">Homepage</a></li><li> &gt; </li><li><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/">Neuvorstellungen</a></li><li> &gt; </li><li><strong title="Mercedes-Benz A-Klasse: Umwerfend modern">Mercedes-Benz A-Klasse: Umwerfend modern</strong></li></ul></div></div></div></div></div>
 <div id="rd-row-single-head" class="rd-row-item rd-row-center  rd-row-1200">
	<div class="rd-row-middle">
		<div class="rd-row-container">              
 			<div class="rd-column rd-1200 rd-content">
  				
    
	<div class="rd-head-post-a5 rd-none-video rd-head-single-post">
		<div class="post-8174 post type-post status-publish format-standard has-post-thumbnail hentry category-neuvorstellungen tag-a-klasse tag-mercedes-benz">
 		<div class="rd-head-post-content">
			
             <div class="rd-thumb">
 				<a  class="rd-post-thumbnail"><img width="1195" height="544" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel.jpg?fit=1195%2C544" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel.jpg?w=1195 1195w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel.jpg?resize=300%2C137 300w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel.jpg?resize=1024%2C466 1024w" sizes="(max-width: 1195px) 100vw, 1195px" data-attachment-id="8179" data-permalink="http://www.exclusive-life.de/mercedes-benz-a-klasse-umwerfend-modern/a-klasse-titel-2/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel.jpg?fit=1195%2C544" data-orig-size="1195,544" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="A-Klasse Titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel.jpg?fit=300%2C137" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Titel.jpg?fit=1024%2C466" /></a>
            </div>
             <div class="rd-post-middle">
				<div class="rd-post-container">
 					<div class="rd-details">
 						<h3 class="rd-title entry-title">Mercedes-Benz A-Klasse: Umwerfend modern</h3>
					  
	<ul class="rd-meta">
 
 		    
			
    
					<li class="rd-cats"> <a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/" rel="category tag">Neuvorstellungen</a> </li>
			
	
			
    
					<li class="rd-comment"> <a href="http://www.exclusive-life.de/mercedes-benz-a-klasse-umwerfend-modern/#respond">0</a> </li>
		        
 	 </ul>
     
	
  				          			</div>
					              
          	 	</div>
			</div>
		</div>
		</div>
	</div>

                         

			</div>
  		</div>
	</div>
</div>     
      
 
          
<div id="rd-row-blog" class="rd-row-item rd-row-main  rd-row-800_400 '">
	<div class="rd-row-middle">
		<div class="rd-row-container">      
 			<div class="rd-column rd-800 rd-main">
				 				<div class="rd-single-item ">
 
				<div class="rd-post-list-boxid">
		<article class=" rd-post-a5   rd-single-post rd-post " id="post-8174">
        
			<div class="post-8174 post type-post status-publish format-standard has-post-thumbnail hentry category-neuvorstellungen tag-a-klasse tag-mercedes-benz">
         
				            
                <article class="rd-post-content">
                    <p><strong>Mercedes-Benz A-Klasse: Umwerfend modern. Eigentlich interessiert man sich bei neuen Autos für das Design, die Motoren und deren Leistung und natürlich auch für den Preis. Bei der neuen A-Klasse sieht das anders aus. Man interessiert sich für die Bedienung und genau die haben bei der Weltpremiere ausprobiert. Hey Mercedes!</strong></p>
<div id="attachment_8175" style="max-width: 1010px" class="wp-caption aligncenter"><img data-attachment-id="8175" data-permalink="http://www.exclusive-life.de/mercedes-benz-a-klasse-umwerfend-modern/weltpremiere-der-neuen-mercedes-benz-a-klasse-amsterdam-2018-world-premiere-of-the-new-mercedes-benz-a-class-amsterdam-2018/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Aufmacher.jpg?fit=1000%2C667" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;Daimler AG \u2013 Product Communications Mercedes-Benz Vans&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Mercedes-Benz pr\u00e4sentiert die neue A-Klasse in der Kromhouthal in Amsterdam\/\/\nMercedes-Benz presenting the new A-Class at Kromhouthal in the city of Amsterdam.&quot;,&quot;created_timestamp&quot;:&quot;1517570633&quot;,&quot;copyright&quot;:&quot;press photo, do not use for advertising purposes, www.media.daimler.com&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;Weltpremiere der neuen Mercedes-Benz A-Klasse. Amsterdam 2018 \/\/\nWorld Premiere of the new Mercedes-Benz A-Class. Amsterdam 2018&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Weltpremiere der neuen Mercedes-Benz A-Klasse. Amsterdam 2018 //World Premiere of the new Mercedes-Benz A-Class. Amsterdam 2018" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Aufmacher.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Aufmacher.jpg?fit=1000%2C667" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Aufmacher.jpg?resize=1000%2C667" alt="" width="1000" height="667" class="size-full wp-image-8175" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Aufmacher.jpg?w=1000 1000w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Aufmacher.jpg?resize=300%2C200 300w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><p class="wp-caption-text">&#8220;Hey Mercedes&#8221; Der Elch als Wappentier der A-Klasse.  Foto: Mercedes-Benz</p></div>
<p>Die erste A-Klasse war umwerfend. Robert Collin, ein schwedischer Motorjournalist, hat das am eigenen Leib erlebt und dafür gesorgt, dass der neue Mercedes umgehend mit einem ESP-System ausgerüstet wird. Das war Ende 1997. Die erste Generation der A-Klasse war also erstmal in aller Munde und das nicht im positiven Sinne. Trotzdem wurden 1,1 Millionen A-Klassen verkauft. Mit der dritten Generation, intern W176 genannt, wandelt sich die A-Klasse. Flacher, dynamischer und vor allem jugendlicher. Die Vorgänger waren zwar erfolgreich, begeisterten aber vor allem ältere Menschen. Das sollte sich mit dem W176 ändern. War der Vorgänger noch wegen seiner guten Übersicht, der erhabenen Sitzposition und des eher ruhigen Designs bei den über 40-Jährigen beliebt, setzte beim Nachfolger 2012 ein Wandel ein. Die neue A-Klasse ist ein voller Erfolg.</p>
<p>Und nun ist die vierte Generation auf dem Markt. Der W177 folgt dem Beispiel des Vorgängers. Die Karosserie ein wenig sportlicher, vor allem die Fronthaube zeigt mehr Kontur, die Seitenlinien sind noch klarer gezeichnet und dann ist da noch der Innenraum, an dem man deutlich erkennt, dass wir uns in einer neuen Phase des Automobilbaus befinden. Das Thema lautet „Kommunikation“. </p>
<h2>Mercedes-Benz A-Klasse – Hey Mercedes</h2>
<p>Zwei Monitore sitzen auf der Instrumententafel. Sie erinnern an die S- und E-Klasse. Sie sind riesig, sie dominieren den Innenraum, zumindest optisch. Hinter der Screen-Wand arbeiten unzählige Prozessoren, Unmengen an Daten werden bewegt, nahezu der gesamte Wagen wird über diese beiden Bildschirme verwaltet. Natürlich Touchscreen, natürlich Gesten- und Schalter-Steuerung und dann ist da noch die Sprache.</p>
<p><img data-attachment-id="8176" data-permalink="http://www.exclusive-life.de/mercedes-benz-a-klasse-umwerfend-modern/mercedes-benz-a-klasse-w177-2018/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Seite.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;Daimler AG&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;Mercedes-Benz A-Klasse. Exterieur: Digital white pearl \r\rMercedes-Benz A-Class. Exterior: Digital white pearl&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Daimler AG&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;1.6&quot;,&quot;title&quot;:&quot;Mercedes-Benz A-Klasse, W177, 2018&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mercedes-Benz A-Klasse, W177, 2018" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Seite.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Seite.jpg?fit=1024%2C683" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Seite.jpg?resize=1024%2C683" alt="" width="1024" height="683" class="aligncenter size-full wp-image-8176" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Seite.jpg?w=1024 1024w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Seite.jpg?resize=300%2C200 300w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></p>
<p>Amsterdam, 2. Februar 2018. Es ist 19.00 Uhr und Dr. Dieter Zetsche betritt die Bühne. Der CEO der Daimler AG spricht mit einem Mercedes. „Hey Mercedes“. Mercedes antwortet, ein wenig mechanisch aber deutlich erkennbar. Ein paar Sätze werden ausgetauscht, ein Scherz über den Humor deutscher Ingenieure und dann rollte die vierte Generation auf die Bühne. Das Kürzel MBUX wird erwähnt und genau das ist das Herzstück der neuen A-Klasse. MBUX steht für „Mercedes-Benz User Experience“ und das steht für ein neues Bedienkonzept. </p>
<p>Im Mittelpunkt von MBUX steht die Verbindung zwischen Mensch und Maschine per Sprachsteuerung. Man kann natürlich immer noch mit der Fingerspitze direkt am Monitor Einstellungen vornehmen, ausser dem sitzt am Steuer ein Stellrad, dass verschiedene Einstellungen ermöglicht, aber die Laufrichtung ist eindeutig. Die Sprache ist der Knopf zum Auto. Was wir seit ein paar Monaten aus der TV-Werbung und seit den 70ern aus dem Raumschiff Enterprise kennen, ist nun auch im Auto möglich. </p>
<div id="attachment_8177" style="max-width: 1034px" class="wp-caption aligncenter"><img data-attachment-id="8177" data-permalink="http://www.exclusive-life.de/mercedes-benz-a-klasse-umwerfend-modern/mercedes-benz-a-klasse-w177-2018-2/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Heck.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;Daimler AG&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;Mercedes-Benz A-Klasse. Exterieur: Digital white pearl \r\rMercedes-Benz A-Class. Exterior: Digital white pearl&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Daimler AG&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;1&quot;,&quot;title&quot;:&quot;Mercedes-Benz A-Klasse, W177, 2018&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mercedes-Benz A-Klasse, W177, 2018" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Heck.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Heck.jpg?fit=1024%2C683" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Heck.jpg?resize=1024%2C683" alt="" width="1024" height="683" class="size-full wp-image-8177" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Heck.jpg?w=1024 1024w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Heck.jpg?resize=300%2C200 300w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /><p class="wp-caption-text">Mercedes-Benz A-Klasse &#8211; umwerfend modern. Hinten sitzen zwei Erwachsene sehr bequem und vor allem mit ausrecheichend Bein- und Kopffreiheit.</p></div>
<p>Sprachsteuerung ist kein neues Ding. Seit den 60er Jahren arbeiten Informatiker intensiv und anfangs erfolglos an der Entwicklung der automatischen Spracherkennung. Mitte der 80er Jahre wurden erste funktionierende Systeme vorgestellt. Der Rechner konnte ein paar tausend Worte erkennen. Den endgültigen Durchbruch konnte der US-Konzern Apple 2011 melden. Mit dem System „Siri“ war die Unterhaltung mit dem Smartphone nun endlich in freier Sprache möglich. Das Smartphone kann nun nicht nur Befehle verstehen und dann ausführen, es konnte auch in deutlicher Sprache antworten. </p>
<p>In der neuen A-Klasse soll man nun per Sprachsteuerung die wichtigsten Einstellungen verbal vornehmen können, bzw. man kann in ganz normalen Sätzen Kommandos oder Fragen an den Wagen richten. Wer die Heizung nach oben regulieren möchte, sagt einfach „mir ist kalt“ und schon wird die Temperatur im Wagen nach oben korrigiert. Das Prinzip kennen wir bereits von Steuersystemen, die in unserem Haus, unserer Wohnung, die Heizung regulieren, das Licht ein- und ausschalten, Fensterläden schliessen und den TV-Sender wechseln. Nun ist das Auto an der Reihe und das kann nicht nur Sprachbefehle ausführen, sondern auch SoftwareUpdates empfangen, die Navigation aufgrund vergangener Fahrten optimieren und ein Fahrziel punktgenau ansteuern.  </p>
<div id="attachment_8178" style="max-width: 1034px" class="wp-caption aligncenter"><img data-attachment-id="8178" data-permalink="http://www.exclusive-life.de/mercedes-benz-a-klasse-umwerfend-modern/mercedes-benz-a-klasse-w177-2018-3/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Cockpit.jpg?fit=1024%2C596" data-orig-size="1024,596" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;Daimler AG&quot;,&quot;camera&quot;:&quot;IQ3 50MP&quot;,&quot;caption&quot;:&quot;Mercedes-Benz A-Klasse. Interieur: Polsterung Mikrofaser DINAMICA \/ Ledernachbildung ARTICO. Exterieur: designo mountaingrau magno \r\rMercedes-Benz A-Class. Interior: Upholstery DINAMICA microfibre \/ ARTICO man-made leather. Exterior: designo mountain grey magno&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Daimler AG&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;18&quot;,&quot;title&quot;:&quot;Mercedes-Benz A-Klasse (W177) 2018&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mercedes-Benz A-Klasse (W177) 2018" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Cockpit.jpg?fit=300%2C175" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Cockpit.jpg?fit=1024%2C596" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Cockpit.jpg?resize=1024%2C596" alt="" width="1024" height="596" class="size-full wp-image-8178" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Cockpit.jpg?w=1024 1024w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2018/02/A-Klasse-Cockpit.jpg?resize=300%2C175 300w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /><p class="wp-caption-text">Mercedes-Benz A-Klasse &#8211; umwerfend modern. Die Steuerzentrale erinnert stark an die S- und E-Klasse.</p></div>
<p>Die neue A-Klasse macht den Anfang. Alle anderen Modellreihen werden nachziehen. Interessant ist dabei, dass Mercedes mit der kleinsten Baureihe startet und dann nach und nach die anderen Reihen aufrüstet. Was uns interessiert? Wie lange wird es dauern, bis die alternativen Steuersysteme, also Knöpfe, Touchscreen und Gesten in den Hintergrund treten, weil die Sprachsteuerung weitaus bequemer, umfangreicher und schneller ist.</p>
<p>Was die A-Klasse der Generation 2018 noch alles kann, wollen wir nach einer ersten Testfahrt aufschreiben. </p>
<p>Was kann die A-Klasse sonst noch? Sie wird mit einem neu entwickelten 4-Zylinder Benzinmotor angeboten. Zum Verkaufsstart im Sommer diesen Jahres stehen drei Motorisierungen zur Auswahl:</p>
<p>Angaben des Herstellers:</p>
<p>A 200 (120 kW/163 PS, 250 Nm); mit 7G‑ DCT-Doppelkupplungs getriebe (Kraftstoffverbrauch kombiniert 5,1  l/100  km, CO2-Emissionen kombiniert 120  g/km) oder Sechsgang-Schaltgetriebe (Kraftstoffverbrauch kombiniert 5,6  l/100  km, CO2-Emissionen kombiniert 133  g/km)</p>
<p>A 250 mit 7G-DCT-Doppelkupplungsgetriebe (165  kW/224  PS), 350  Nm; Kraftstoffverbrauch kombiniert 6,0  l/100  km, CO2-Emissionen kombiniert 141  g/km)</p>
<p>A 180 d mit 7G-DCT-Doppelkupplungsgetriebe (85  kW/116  PS), 260  Nm; Kraftstoffverbrauch kombiniert 4,1  l/100  km, CO2-Emissionen kombiniert 108  g/km)</p>
<p>Im Innenraum hat man die Wahl zwischen drei Monitor-Varianten:</p>
<p>	mit zwei 7-Zoll-Displays (17,78 cm),<br />
	mit einem 7- und einem 10,25-Zoll-Display (26 cm) und<br />
	mit zwei 10,25-Zoll-Displays</p>
<p>Preise hat Mercedes-Benz noch nicht genannt. Die ersten Fahrzeuge sollen ab April bei den Händlern stehen.</p>
<p><a href="http://www.exclusive-life.de/fahrbericht-mercedes-benz-s-klasse-cabriolet-sonnenstudio-de-luxe/">Fahrbericht Mercedes-Benz S-Klasse Cabriolet</a></p>
<p>Fotos: Mercedes-Benz</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8174" class="share-facebook sd-button share-icon" href="http://www.exclusive-life.de/mercedes-benz-a-klasse-umwerfend-modern/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8174" class="share-twitter sd-button share-icon" href="http://www.exclusive-life.de/mercedes-benz-a-klasse-umwerfend-modern/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-52982594-8174-5a7875884b72d' data-src='https://widgets.wp.com/likes/#blog_id=52982594&amp;post_id=8174&amp;origin=www.exclusive-life.de&amp;obj_id=52982594-8174-5a7875884b72d' data-name='like-post-frame-52982594-8174-5a7875884b72d'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>                </article>
            
                								 				 	<ul class="rd-tags">
		<li><span>Tags</span><a href="http://www.exclusive-life.de/tag/a-klasse/" rel="tag">A-Klasse</a><a href="http://www.exclusive-life.de/tag/mercedes-benz/" rel="tag">Mercedes-Benz</a></li>
	</ul>
	 				  
			</div>
		</article>
		</div>
		
		<div class="rd-row rd-line"><div class="rd-border-top"></div></div>

        <div class="rd-post-list-boxid">
        <div class="rd-post-nextprev">
                    <div class="rd-post-previous">
                <span>Previous </span>
                &laquo; <a href="http://www.exclusive-life.de/the-alpina-gstaad-oase-mit-aussicht/" rel="prev">The Alpina Gstaad – Oase mit Aussicht</a> 
            </div>
                		</div>
		</div>
    
 
    

 
<div class="rd-related rd-grid  rd_main_grid_3c rd-ratio60 ">
	     	<div class="rd-title-box"><h4><span class="rd-active">Related Posts</span></h4></div>
   	 	<div class="rd-post-list rd-post-list-boxid">
  								<article class="rd-post-item rd-col-1-3 rd-col-979-3c rd-col-767-3c rd-col-499-1c">
 					<div id="post-5181" class="rd-post rd-post-module-2 rd-post-1-5 rd-col-1-1 rd-979-4c rd-767-3c rd-499-1c post-5181 post type-post status-publish format-standard has-post-thumbnail hentry category-neuvorstellungen category-sportwagen tag-mclaren tag-mclaren-650s tag-porsche-911-turbo-s">
						<div class="rd-post-warp">
 							        <div class="rd-thumb"> 
            <a class="rd-post-thumbnail rd-img-shadow" href="http://www.exclusive-life.de/mclaren-570s-coupe/" >
                <img width="400" height="300" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2015/04/570s-titel.jpg?resize=400%2C300" class="attachment-fantom_large size-fantom_large wp-post-image" alt="" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2015/04/570s-titel.jpg?zoom=2&amp;resize=400%2C300 800w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2015/04/570s-titel.jpg?zoom=3&amp;resize=400%2C300 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="5182" data-permalink="http://www.exclusive-life.de/mclaren-570s-coupe/570s-titel/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2015/04/570s-titel.jpg?fit=868%2C388" data-orig-size="868,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="570s-titel" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2015/04/570s-titel.jpg?fit=300%2C134" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2015/04/570s-titel.jpg?fit=868%2C388" />            </a>
       
                        		<div class="rd-category">

 			<a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/" rel="category tag">Neuvorstellungen</a> <a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/sportwagen/" rel="category tag">Sportwagen</a>            
		</div>
	 
        </div>
 	                	                            
							<div class="rd-details">
								    
 	<h3 class="rd-title"><a href="http://www.exclusive-life.de/mclaren-570s-coupe/">McLaren 570S Coupé</a></h3>
  	
	 
							</div>
						</div>
                    </div>     
				</article>
                
							<div class="rd-row rd-col-979-3c rd-col-767-3c rd-col-499-1 "></div>
 						<article class="rd-post-item rd-col-1-3 rd-col-979-3c rd-col-767-3c rd-col-499-1c">
 					<div id="post-6093" class="rd-post rd-post-module-2 rd-post-1-5 rd-col-1-1 rd-979-4c rd-767-3c rd-499-1c post-6093 post type-post status-publish format-video has-post-thumbnail hentry category-limousinen category-neuvorstellungen tag-bentley-mulsanne-speed-beluga-edition post_format-post-format-video">
						<div class="rd-post-warp">
 							        <div class="rd-thumb"> 
            <a class="rd-post-thumbnail rd-img-shadow" href="http://www.exclusive-life.de/bentley-mulsanne-speed-beluga-edition/" >
                <img width="400" height="300" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/02/731Speed_Front3Qrtr_BelugaEdition_Tungsten.jpg?resize=400%2C300" class="attachment-fantom_large size-fantom_large wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/02/731Speed_Front3Qrtr_BelugaEdition_Tungsten.jpg?zoom=2&amp;resize=400%2C300 800w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/02/731Speed_Front3Qrtr_BelugaEdition_Tungsten.jpg?zoom=3&amp;resize=400%2C300 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="6097" data-permalink="http://www.exclusive-life.de/bentley-mulsanne-speed-beluga-edition/731speed_front3qrtr_belugaedition_tungsten/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/02/731Speed_Front3Qrtr_BelugaEdition_Tungsten.jpg?fit=2000%2C1125" data-orig-size="2000,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1452065708&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="731Speed_Front3Qrtr_BelugaEdition_Tungsten" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/02/731Speed_Front3Qrtr_BelugaEdition_Tungsten.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/02/731Speed_Front3Qrtr_BelugaEdition_Tungsten.jpg?fit=1024%2C576" />            </a>
       
                        		<div class="rd-category">

 			<a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/limousinen/" rel="category tag">Limousinen</a> <a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/" rel="category tag">Neuvorstellungen</a>            
		</div>
	 
        </div>
 	                	                            
							<div class="rd-details">
								    
 	<h3 class="rd-title"><a href="http://www.exclusive-life.de/bentley-mulsanne-speed-beluga-edition/">Bentley Mulsanne Speed Beluga Edition</a></h3>
  	
	 
							</div>
						</div>
                    </div>     
				</article>
                
							<div class="rd-row rd-col-979-3c rd-col-767-3c rd-col-499-1 "></div>
 						<article class="rd-post-item rd-col-1-3 rd-col-979-3c rd-col-767-3c rd-col-499-1c">
 					<div id="post-8132" class="rd-post rd-post-module-2 rd-post-1-5 rd-col-1-1 rd-979-4c rd-767-3c rd-499-1c post-8132 post type-post status-publish format-standard has-post-thumbnail hentry category-neuvorstellungen category-top-5 tag-lamborghini-urus tag-luxusautomobile tag-pirelli-p-zero">
						<div class="rd-post-warp">
 							        <div class="rd-thumb"> 
            <a class="rd-post-thumbnail rd-img-shadow" href="http://www.exclusive-life.de/lamborghini-urus-viel-staub-im-gepaeck/" >
                <img width="400" height="300" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel.jpg?resize=400%2C300" class="attachment-fantom_large size-fantom_large wp-post-image" alt="" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel.jpg?resize=100%2C75 100w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel.jpg?resize=160%2C120 160w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel.jpg?resize=280%2C210 280w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel.jpg?resize=400%2C300 400w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel.jpg?zoom=2&amp;resize=400%2C300 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="8138" data-permalink="http://www.exclusive-life.de/lamborghini-urus-viel-staub-im-gepaeck/lamborghini-urus-titel-2/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel.jpg?fit=1191%2C482" data-orig-size="1191,482" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lamborghini urus Titel" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel.jpg?fit=300%2C121" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2018/01/lamborghini-urus-Titel.jpg?fit=1024%2C414" />            </a>
       
                        		<div class="rd-category">

 			<a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/" rel="category tag">Neuvorstellungen</a> <a href="http://www.exclusive-life.de/kategorie/top-5/" rel="category tag">Top 5</a>            
		</div>
	 
        </div>
 	                	                            
							<div class="rd-details">
								    
 	<h3 class="rd-title"><a href="http://www.exclusive-life.de/lamborghini-urus-viel-staub-im-gepaeck/">Lamborghini Urus – Viel Staub im Gepäck</a></h3>
  	
	 
							</div>
						</div>
                    </div>     
				</article>
                
							<div class="rd-row rd-col-979-3c rd-col-767-3c rd-col-499-1 "></div>
 					</div>
</div>
 
 
    
		<div class="rd-row rd-line"><div class="rd-border-top"></div></div>

	<div class="rd-post-list-boxid rd-comments-boxid">
	<div id="comments" class="comments-area  rd-thread ">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/mercedes-benz-a-klasse-umwerfend-modern/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=52982594&#038;postid=8174&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=5.7.1&#038;sig=327a742c817574e44e018c75b7f6c392d267f9bd#parent=http%3A%2F%2Fwww.exclusive-life.de%2Fmercedes-benz-a-klasse-umwerfend-modern%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	</div>
	</div>
  </div>
                    

			</div>
 			<div class="rd-column-sidebar  rd-column rd-mini rd-400"><section class="rd-main-sidebar rd-sidebar rd-sticky-sidebar" >      	<div class="rd-widget-ads rd-text-html rd-module-item ">
        	 <div class="widget_text"><script type="text/javascript" src="//get.mirando.de/mirando.js#a=6041"></script></div>
        </div>
		</section></div> 		</div>
	</div>
</div>

</div>

   

<div id="rd-footer" class="rd-footer-warp">
	<div class="rd-footer-middle">
 		<div class="rd-footer"> 
        
			<div class="rd-column rd-400 rd-mini">
							</div> 
			<div class="rd-column rd-400 rd-mini">
				                    <section class="rd-main-sidebar rd-sidebar ">
                        <div id="newsletterwidgetminimal-2" class="widget  widget_newsletterwidgetminimal"><div class="rd-title-box" ><h4><span class="rd-active">Exclusive-Life Newsletter</span></h4></div><aside class="widget-container"><div class="tnp tnp-widget-minimal"><form action="http://www.exclusive-life.de/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Subscribe"></form></div></aside></div>                    </section>
                			</div> 

			<div class="rd-column rd-400 rd-mini">
							</div> 
                 
 
                 
			 
 		</div>
	</div> 
</div>
</div>    
</div>    
 
<!-- Powered by WPtouch: 4.3.25 -->	<div style="display:none">
	</div>
		<div class="rd-lightbox rd-lightbox-active">
			<div class="rd-lightbox-middle">
            
				<div class="rd-lightbox-outer"></div>
 				<div class="rd-lightbox-nextbig"></div>
    			<div class="rd-lightbox-prevbig"></div>
		
        		<div class="rd-lightbox-img">
 					<i class="rd-lightbox-close"></i>
    				<img src="#" class="rd-lightbox-targetimg" alt=""/>
				</div>
                
   	 			<i class="rd-lightbox-loading"></i>
				<div class="rd-lightbox-bottom">
         	 		<div class="rd-lightbox-title"></div>
         			<div class="rd-lightbox-moreitems">
            			<div class="rd-lightbox-counter"></div>
         			</div>
         
     			</div>

			</div>
		</div>
  
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.exclusive-life.de\/mercedes-benz-a-klasse-umwerfend-modern\/":8174};
	</script>
<link rel='stylesheet' id='basecss-css'  href='http://www.exclusive-life.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=0ebb07872539e46a092cb6a81799ad3e' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.exclusive-life.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=0ebb07872539e46a092cb6a81799ad3e'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/comment-reply.min.js?ver=0ebb07872539e46a092cb6a81799ad3e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/newsletter/subscription/validate.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/wp-embed.min.js?ver=0ebb07872539e46a092cb6a81799ad3e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.exclusive-life.de\/mercedes-benz-a-klasse-umwerfend-modern\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=0ebb07872539e46a092cb6a81799ad3e'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php","nonce":"a4e1e080df","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.exclusive-life.de\/wp-login.php?redirect_to=http%3A%2F%2Fwww.exclusive-life.de%2Fmercedes-benz-a-klasse-umwerfend-modern%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.7.1'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.7.1'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.7.1'></script>
<script async="async" type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=52982594&postid=8174&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.7.1&sig=327a742c817574e44e018c75b7f6c392d267f9bd#parent=http%3A%2F%2Fwww.exclusive-life.de%2Fmercedes-benz-a-klasse-umwerfend-modern%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=52982594&postid=8174&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.7.1&sig=327a742c817574e44e018c75b7f6c392d267f9bd#parent=http%3A%2F%2Fwww.exclusive-life.de%2Fmercedes-benz-a-klasse-umwerfend-modern%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'52982594',post:'8174',tz:'1',srv:'www.exclusive-life.de'} ]);
	_stq.push([ 'clickTrackerInit', '52982594', '8174' ]);
</script>
 
 </body>
</html>
