<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
 	
 	<meta charset="UTF-8">
 	<link rel="pingback" href="http://www.exclusive-life.de/xmlrpc.php">
      
	<title>Glickenhaus SCG 004S</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Glickenhaus SCG 004S. Auf dem Nürburgring ist Glickenhaus mittlerweile eine feste Größe. Ob sich der strassentaugliche 004 gut verkauft, bleibt abzuwarten."/>
<link rel="canonical" href="http://www.exclusive-life.de/glickenhaus-scg-004s-der-400k-racer/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Glickenhaus SCG 004S" />
<meta property="og:description" content="Glickenhaus SCG 004S. Auf dem Nürburgring ist Glickenhaus mittlerweile eine feste Größe. Ob sich der strassentaugliche 004 gut verkauft, bleibt abzuwarten." />
<meta property="og:url" content="http://www.exclusive-life.de/glickenhaus-scg-004s-der-400k-racer/" />
<meta property="og:site_name" content="Exclusive-Life" />
<meta property="article:publisher" content="https://www.facebook.com/exclusive-lifede-170267716341062/" />
<meta property="article:tag" content="Glickenhaus" />
<meta property="article:tag" content="Supersportwagen" />
<meta property="article:section" content="Neuvorstellungen" />
<meta property="article:published_time" content="2017-11-18T03:27:18+01:00" />
<meta property="article:modified_time" content="2017-11-18T03:28:56+01:00" />
<meta property="og:updated_time" content="2017-11-18T03:28:56+01:00" />
<meta property="og:image" content="http://www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Glickenhaus SCG 004S. Auf dem Nürburgring ist Glickenhaus mittlerweile eine feste Größe. Ob sich der strassentaugliche 004 gut verkauft, bleibt abzuwarten." />
<meta name="twitter:title" content="Glickenhaus SCG 004S" />
<meta name="twitter:site" content="@ExclusiveLife20" />
<meta name="twitter:image" content="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?fit=1200%2C675" />
<meta name="twitter:creator" content="@Bernert" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.exclusive-life.de\/","name":"Exclusive-Life","alternateName":"Exclusive-Life - Driven by exception","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.exclusive-life.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Feed" href="http://www.exclusive-life.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Kommentar-Feed" href="http://www.exclusive-life.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exclusive-Life &raquo; Glickenhaus SCG 004S – Der 400K-Racer Kommentar-Feed" href="http://www.exclusive-life.de/glickenhaus-scg-004s-der-400k-racer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.exclusive-life.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=45ba09afd2d59df7094132ddc61239af"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='http://www.exclusive-life.de/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=45ba09afd2d59df7094132ddc61239af' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='http://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=45ba09afd2d59df7094132ddc61239af' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='http://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=45ba09afd2d59df7094132ddc61239af' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.exclusive-life.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.exclusive-life.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='fantom_style-css'  href='http://www.exclusive-life.de/wp-content/themes/Fantom/fantom/style.css' type='text/css' media='all' />
<style id='fantom_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fantom_edit_font_awesome-css'  href='http://www.exclusive-life.de/wp-content/themes/Fantom/fantom/css/edit-font-awesome.min.css?ver=45ba09afd2d59df7094132ddc61239af' type='text/css' media='all' />
<link rel='stylesheet' id='fantom_post-css'  href='http://www.exclusive-life.de/wp-content/themes/Fantom/fantom/css/post.css?ver=45ba09afd2d59df7094132ddc61239af' type='text/css' media='all' />
<link rel='stylesheet' id='fantom_featured-css'  href='http://www.exclusive-life.de/wp-content/themes/Fantom/fantom/css/featured.css?ver=45ba09afd2d59df7094132ddc61239af' type='text/css' media='all' />
<link rel='stylesheet' id='fantom_grid-css'  href='http://www.exclusive-life.de/wp-content/themes/Fantom/fantom/css/grid.css?ver=45ba09afd2d59df7094132ddc61239af' type='text/css' media='all' />
<link rel='stylesheet' id='fantom_list-css'  href='http://www.exclusive-life.de/wp-content/themes/Fantom/fantom/css/list.css?ver=45ba09afd2d59df7094132ddc61239af' type='text/css' media='all' />
<link rel='stylesheet' id='fantom_google_font-css'  href='https://fonts.googleapis.com/css?family=Aclonica&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.exclusive-life.de/wp-includes/css/dashicons.min.css?ver=45ba09afd2d59df7094132ddc61239af' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.exclusive-life.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.exclusive-life.de/wp-content/plugins/newsletter/subscription/style.css?ver=5.1.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.exclusive-life.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|ra*|mp*|avi|flv|mpeg|pdf|doc*|ppt*|xls*|jp*|png|gif|tiff|bmp|txt","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"exclusive-life.de","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.exclusive-life.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.exclusive-life.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"7837","token":"177616865b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.12'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/Fantom/fantom/js/lightslider.js?ver=45ba09afd2d59df7094132ddc61239af'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fantom_js = {"primary_color":"#380209","ajaxurl":"http:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/Fantom/fantom/js/scripts.js?ver=45ba09afd2d59df7094132ddc61239af'></script>
<script type='text/javascript'>
(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/themes/Fantom/fantom/js/html5shiv.js?ver=45ba09afd2d59df7094132ddc61239af'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.exclusive-life.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.exclusive-life.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.exclusive-life.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p3AjbY-22p' />
<link rel="alternate" type="application/json+oembed" href="http://www.exclusive-life.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.exclusive-life.de%2Fglickenhaus-scg-004s-der-400k-racer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.exclusive-life.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.exclusive-life.de%2Fglickenhaus-scg-004s-der-400k-racer%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.exclusive-life.de/?wordfence_lh=1&hid=C3356958E47B992826A93777699EB3AD');
</script><script>
            WP_VIDEO_LIGHTBOX_VERSION="1.8.5";
            WP_VID_LIGHTBOX_URL="http://www.exclusive-life.de/wp-content/plugins/wp-video-lightbox";
                        function wpvl_paramReplace(name, string, value) {
                // Find the param with regex
                // Grab the first character in the returned string (should be ? or &)
                // Replace our href string with our new value, passing on the name and delimeter

                var re = new RegExp("[\?&]" + name + "=([^&#]*)");
                var matches = re.exec(string);
                var newString;

                if (matches === null) {
                    // if there are no params, append the parameter
                    newString = string + '?' + name + '=' + value;
                } else {
                    var delimeter = matches[0].charAt(0);
                    newString = string.replace(re, delimeter + name + "=" + value);
                }
                return newString;
            }
            </script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
  
    
 	 	<meta name="viewport" content="width=device-width, initial-scale=1">
 	 
  
<link rel="pingback" href="http://www.exclusive-life.de/xmlrpc.php">
<link rel="amphtml" href="http://www.exclusive-life.de/glickenhaus-scg-004s-der-400k-racer/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11805254-6', 'auto');
  ga('require', 'ecommerce');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style>
</head>
<body class="post-template-default single single-post postid-7837 single-format-standard page-builder  rd-layout_2 body-single-template-7">
    
<div id="rd-wrapper" class="rd-wrapper">
<div class="rd-wrapper-container ">
	<header>
          <div class="rd-header-warp   ">
        <div class="rd-header-middle ">
            <div class="rd-header">
            
 				
				<div class="rd-logo rd-logo-left">
					<h2 class="rd-logo-warp">
													<a  title="Exclusive-Life" href="http://www.exclusive-life.de/">Exclusive-Life driven by exception<img alt="Exclusive-Life" src="http://www.exclusive-life.de/wp-content/uploads/2017/10/header-el2.png" width="800" height="150" /></a>
                                    
											</h2>
				</div>
 
                 
                    <div class="rd-banner-header rd-banner-header-right">
 		<div class="rd-banner-header-warp rd-header-content">
		   			<a href="#" target="" rel="" >

                 	<img alt="" src="http://script%20type=text/javascript%20src=//get.mirando.de/mirando.js#a=1831007/script" />
                 
            </a>
            
              		</div>
	</div>
 	                 
            </div>		
        </div>
    </div>  
    <div class="rd-navplus-warp ">
        <div class="rd-navplus-middle ">
            <div class="rd-navplus">
									<div class="rd-nav-menu  rd-menu-left">
						<a class="rd-menu-icon"></a>
						<ul id="menu-footer-spalte-1" class="menu"><li id="menu-item-6995" class=" li-depth-0 rd-menu- menu-item menu-item-type-post_type menu-item-object-page menu-item-6995"><a href="http://www.exclusive-life.de/ueber-exclusive-life/" class="rd-depth-0  ">Über Exclusive-Life</a></li>
<li id="menu-item-6996" class=" li-depth-0 rd-menu- menu-item menu-item-type-post_type menu-item-object-page menu-item-6996"><a href="http://www.exclusive-life.de/impressum/" class="rd-depth-0  ">Impressum</a></li>
<li id="menu-item-6997" class=" li-depth-0 rd-menu- menu-item menu-item-type-post_type menu-item-object-page menu-item-6997"><a href="http://www.exclusive-life.de/contact/" class="rd-depth-0  ">Kontakt</a></li>
</ul>					</div>
				 
                  
				                    
				 	

       
 
                
				            		<div class="rd-date-header rd-date-header-right">
               	 		<div  class="rd-date-list">November 18, 2017</div>
                 	</div>
				   
                              
				

            </div>	
        </div>		
    </div>
	
    <div class="rd-masthead-warp   ">
        <div class="rd-masthead-middle ">
            <div class="rd-masthead">
     
            
 			     
				<div class="none-masthead">
                
     
					<div class="rd-nav-menu rd-menu-left">
                     	<a class="rd-menu-icon"></a>
						<ul id="menu-hauptmenue" class="menu"><li id="menu-item-4147" class="rd-menu-posts menu-item-has-children  li-depth-0 rd-menu-recent menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4147"><a href="http://www.exclusive-life.de/kategorie/fahrberichte/" class="rd-depth-0  ">Fahrberichte</a><div class="sub-posts"><div class="rd-column rd-1200 rd-content"><div class="rd-grid  rd-module-item  rd_content_grid_5c rd-ratio60 "><div class="rd-post-list"><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/fahrbericht-porsche-cayenne-voll-in-der-spur/" ><img width="280" height="210" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Fahrbericht-Porsche-Cayenne-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Fahrbericht-Porsche-Cayenne-Titel.jpg?resize=100%2C75 100w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Fahrbericht-Porsche-Cayenne-Titel.jpg?resize=160%2C120 160w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Fahrbericht-Porsche-Cayenne-Titel.jpg?resize=280%2C210 280w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Fahrbericht-Porsche-Cayenne-Titel.jpg?resize=400%2C300 400w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Fahrbericht-Porsche-Cayenne-Titel.jpg?resize=800%2C600 800w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Fahrbericht-Porsche-Cayenne-Titel.jpg?zoom=2&amp;resize=280%2C210 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7765" data-permalink="http://www.exclusive-life.de/fahrbericht-porsche-cayenne-voll-in-der-spur/fahrbericht-porsche-cayenne-titel/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Fahrbericht-Porsche-Cayenne-Titel.jpg?fit=1200%2C797" data-orig-size="1200,797" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508949109&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fahrbericht Porsche Cayenne Titel" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Fahrbericht-Porsche-Cayenne-Titel.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Fahrbericht-Porsche-Cayenne-Titel.jpg?fit=1024%2C680" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/fahrbericht-porsche-cayenne-voll-in-der-spur/">Fahrbericht Porsche Cayenne – Voll in der Spur</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/fahrbericht-ferrari-488-spider-nehmen-sie-die-erste-ausfahrt/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Fahrbericht-488-GT-Spider-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Fahrbericht-488-GT-Spider-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Fahrbericht-488-GT-Spider-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7713" data-permalink="http://www.exclusive-life.de/fahrbericht-ferrari-488-spider-nehmen-sie-die-erste-ausfahrt/fahrbericht-488-gt-spider-titel/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Fahrbericht-488-GT-Spider-Titel.jpg?fit=1192%2C533" data-orig-size="1192,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fahrbericht 488 GT Spider Titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Fahrbericht-488-GT-Spider-Titel.jpg?fit=300%2C134" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Fahrbericht-488-GT-Spider-Titel.jpg?fit=1024%2C458" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/fahrbericht-ferrari-488-spider-nehmen-sie-die-erste-ausfahrt/">Fahrbericht Ferrari 488 Spider: Nehmen Sie die erste Ausfahrt</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/fahrbericht-porsche-918-cayman-s-einfach-fahren/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Cayman-Coupé-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Cayman-Coupé-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Cayman-Coupé-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7693" data-permalink="http://www.exclusive-life.de/fahrbericht-porsche-918-cayman-s-einfach-fahren/cayman-coupe-titel/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Cayman-Coupé-Titel.jpg?fit=1200%2C675" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A510F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502039719&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.7&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.00078308535630384&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cayman Coupé Titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Cayman-Coupé-Titel.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Cayman-Coupé-Titel.jpg?fit=1024%2C576" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/fahrbericht-porsche-918-cayman-s-einfach-fahren/">Fahrbericht Porsche 918 Cayman S: Einfach fahren</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/fahrbericht-mclaren-570s-spider-das-gelbe-vom-auto/" ><img width="280" height="210" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Fahrbericht-McLaren-570-Spider-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Fahrbericht-McLaren-570-Spider-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Fahrbericht-McLaren-570-Spider-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7663" data-permalink="http://www.exclusive-life.de/fahrbericht-mclaren-570s-spider-das-gelbe-vom-auto/fahrbericht-mclaren-570-spider-titel/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Fahrbericht-McLaren-570-Spider-Titel.jpg?fit=1199%2C516" data-orig-size="1199,516" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fahrbericht McLaren 570 Spider Titel" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Fahrbericht-McLaren-570-Spider-Titel.jpg?fit=300%2C129" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Fahrbericht-McLaren-570-Spider-Titel.jpg?fit=1024%2C441" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/fahrbericht-mclaren-570s-spider-das-gelbe-vom-auto/">Fahrbericht McLaren 570S Spider: Das Gelbe vom Auto</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/fahrbericht-bentley-mulsanne-arctic-beamer/" ><img width="280" height="210" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Mulsanne-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Mulsanne-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Mulsanne-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7644" data-permalink="http://www.exclusive-life.de/fahrbericht-bentley-mulsanne-arctic-beamer/mulsanne-titel-3/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Mulsanne-Titel.jpg?fit=1197%2C513" data-orig-size="1197,513" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mulsanne Titel" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Mulsanne-Titel.jpg?fit=300%2C129" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Mulsanne-Titel.jpg?fit=1024%2C439" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/fahrbericht-bentley-mulsanne-arctic-beamer/">Fahrbericht Bentley Mulsanne –  Arctic Beamer</a></h3></div></div></div></article></div></div></div></div></li>
<li id="menu-item-4149" class="rd-menu-posts menu-item-has-children  li-depth-0 rd-menu-recent menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4149"><a href="http://www.exclusive-life.de/kategorie/klassiker/" class="rd-depth-0  ">Klassiker</a><div class="sub-posts">
<ul class="sub-menu  sub-depth-0 ">
	<li id="menu-item-4154" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4154"><a href="http://www.exclusive-life.de/kategorie/klassiker/oldtimer-events/" class="rd-depth-1  ">Oldtimer-Events</a></li>
	<li id="menu-item-4153" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4153"><a href="http://www.exclusive-life.de/kategorie/klassiker/fahrberichte-klassiker/" class="rd-depth-1  ">Oldtimer-Fahrberichte</a></li>
	<li id="menu-item-4155" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4155"><a href="http://www.exclusive-life.de/kategorie/klassiker/oldtimer-portraits/" class="rd-depth-1  ">Oldtimer-Portraits</a></li>
</ul>
<div class="rd-column rd-1200 rd-content"><div class="rd-grid  rd-module-item  rd_content_grid_5c rd-ratio60 "><div class="rd-post-list"><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/porsche-party-im-schwabenland-pirelli-liefert-pneus-fuer-klassiker/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Pirelli-PFF-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Pirelli-PFF-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Pirelli-PFF-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7466" data-permalink="http://www.exclusive-life.de/porsche-party-im-schwabenland-pirelli-liefert-pneus-fuer-klassiker/pirelli-pff-titel/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Pirelli-PFF-Titel.jpg?fit=1200%2C773" data-orig-size="1200,773" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pirelli-PFF-Titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Pirelli-PFF-Titel.jpg?fit=300%2C193" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Pirelli-PFF-Titel.jpg?fit=1024%2C660" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/porsche-party-im-schwabenland-pirelli-liefert-pneus-fuer-klassiker/">Porsche-Party im Schwabenland – Pirelli liefert Pneus für Klassiker</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/rolls-royce-phantom-die-grossen-acht-in-london/" ><img width="280" height="210" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Astaire-Phantom-7.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Astaire-Phantom-7.jpg?zoom=2&amp;resize=280%2C210 560w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Astaire-Phantom-7.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7425" data-permalink="http://www.exclusive-life.de/rolls-royce-phantom-die-grossen-acht-in-london/astaire-phantom-7/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Astaire-Phantom-7.jpg?fit=1000%2C712" data-orig-size="1000,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493834874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Astaire-Phantom 7" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Astaire-Phantom-7.jpg?fit=300%2C214" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Astaire-Phantom-7.jpg?fit=1000%2C712" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/rolls-royce-phantom-die-grossen-acht-in-london/">Rolls-Royce Phantom – Die großen Acht in London</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/concorso-deleganza-2017-in-80-tagen-um-die-welt/" ><img width="280" height="210" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Concorso-2017-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Concorso-2017-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Concorso-2017-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7394" data-permalink="http://www.exclusive-life.de/concorso-deleganza-2017-in-80-tagen-um-die-welt/concorso-2017-titel/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Concorso-2017-Titel.jpg?fit=1198%2C599" data-orig-size="1198,599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Concorso-2017-Titel" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Concorso-2017-Titel.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Concorso-2017-Titel.jpg?fit=1024%2C512" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/concorso-deleganza-2017-in-80-tagen-um-die-welt/">Concorso D´Eléganza 2017: In 80 Tagen um die Welt</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/hockenheim-historic-mit-pirelli-unterwegs/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Pirelli-Hockenheim_Historic-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Pirelli-Hockenheim_Historic-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Pirelli-Hockenheim_Historic-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7354" data-permalink="http://www.exclusive-life.de/hockenheim-historic-mit-pirelli-unterwegs/boss-gp-free-practice-hockenheim-historic-21th-april-2017-hockeheimring-2/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Pirelli-Hockenheim_Historic-Titel.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;BOSS GP, Free practice, Hockenheim Historic, 21th April 2017 Hockeheimring&quot;,&quot;created_timestamp&quot;:&quot;1492769974&quot;,&quot;copyright&quot;:&quot;Andreas Beil&quot;,&quot;focal_length&quot;:&quot;386&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;BOSS GP, Free practice, Hockenheim Historic, 21th April 2017 Hockeheimring&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BOSS GP, Free practice, Hockenheim Historic, 21th April 2017 Hockeheimring" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Pirelli-Hockenheim_Historic-Titel.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/05/Pirelli-Hockenheim_Historic-Titel.jpg?fit=1024%2C683" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/hockenheim-historic-mit-pirelli-unterwegs/">Hockenheim Historic – Mit Pirelli unterwegs</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/fahrbericht-porsche-911-s-2-2-targa/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/03/Fahrbericht-911-2.2-Targa-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/03/Fahrbericht-911-2.2-Targa-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/03/Fahrbericht-911-2.2-Targa-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7270" data-permalink="http://www.exclusive-life.de/fahrbericht-porsche-911-s-2-2-targa/fahrbericht-911-2-2-targa-titel/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/03/Fahrbericht-911-2.2-Targa-Titel.jpg?fit=1197%2C468" data-orig-size="1197,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fahrbericht 911 2.2 Targa Titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/03/Fahrbericht-911-2.2-Targa-Titel.jpg?fit=300%2C117" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/03/Fahrbericht-911-2.2-Targa-Titel.jpg?fit=1024%2C400" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/fahrbericht-porsche-911-s-2-2-targa/">Fahrbericht Porsche 911 S 2.2 Targa</a></h3></div></div></div></article></div></div></div></div></li>
<li id="menu-item-4150" class="rd-menu-posts menu-item-has-children  li-depth-0 rd-menu-recent menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4150"><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/" class="rd-depth-0  ">Neuvorstellungen</a><div class="sub-posts">
<ul class="sub-menu  sub-depth-0 ">
	<li id="menu-item-4158" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4158"><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/cabriolets-roadster/" class="rd-depth-1  ">Cabriolets-Roadster</a></li>
	<li id="menu-item-4159" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4159"><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/coupes/" class="rd-depth-1  ">Coupés</a></li>
	<li id="menu-item-4160" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4160"><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/limousinen/" class="rd-depth-1  ">Limousinen</a></li>
	<li id="menu-item-4161" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4161"><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/sportwagen/" class="rd-depth-1  ">Sportwagen</a></li>
	<li id="menu-item-6314" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6314"><a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/suv-gelaende/" class="rd-depth-1  ">SUV-Gelände</a></li>
</ul>
<div class="rd-column rd-1200 rd-content"><div class="rd-grid  rd-module-item  rd_content_grid_5c rd-ratio60 "><div class="rd-post-list"><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/glickenhaus-scg-004s-der-400k-racer/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?resize=100%2C75 100w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?resize=160%2C120 160w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?resize=280%2C210 280w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?resize=400%2C300 400w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?resize=800%2C600 800w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?zoom=2&amp;resize=280%2C210 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7841" data-permalink="http://www.exclusive-life.de/glickenhaus-scg-004s-der-400k-racer/glickenhaus-scg-004-titel/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?fit=1200%2C675" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Glickenhaus SCG 004 Titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?fit=1024%2C576" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/glickenhaus-scg-004s-der-400k-racer/">Glickenhaus SCG 004S – Der 400K-Racer</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/ferrari-portofino-der-600-ps-delfin/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ferrari-Portofino-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ferrari-Portofino-Titel.jpg?resize=100%2C75 100w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ferrari-Portofino-Titel.jpg?resize=160%2C120 160w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ferrari-Portofino-Titel.jpg?resize=280%2C210 280w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ferrari-Portofino-Titel.jpg?resize=400%2C300 400w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ferrari-Portofino-Titel.jpg?resize=800%2C600 800w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ferrari-Portofino-Titel.jpg?zoom=2&amp;resize=280%2C210 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7796" data-permalink="http://www.exclusive-life.de/ferrari-portofino-der-600-ps-delfin/ferrari-portofino-titel/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ferrari-Portofino-Titel.jpg?fit=1193%2C615" data-orig-size="1193,615" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ferrari Portofino Titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ferrari-Portofino-Titel.jpg?fit=300%2C155" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ferrari-Portofino-Titel.jpg?fit=1024%2C528" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/ferrari-portofino-der-600-ps-delfin/">Ferrari Portofino: Der 600-PS Delfin</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/ds-7-crossback-der-frische-franzose/" ><img width="280" height="210" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/DS-7-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/DS-7-Titel.jpg?resize=100%2C75 100w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/DS-7-Titel.jpg?resize=160%2C120 160w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/DS-7-Titel.jpg?resize=280%2C210 280w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/DS-7-Titel.jpg?resize=400%2C300 400w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/DS-7-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/DS-7-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7787" data-permalink="http://www.exclusive-life.de/ds-7-crossback-der-frische-franzose/ds-7-titel/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/DS-7-Titel.jpg?fit=1200%2C562" data-orig-size="1200,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;RVZ&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487111967&quot;,&quot;copyright&quot;:&quot;RVZ&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;15&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DS 7 Titel" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/DS-7-Titel.jpg?fit=300%2C141" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/DS-7-Titel.jpg?fit=1024%2C480" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/ds-7-crossback-der-frische-franzose/">DS 7 Crossback: Der frische Franzose</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/motorsport-endlich-rennfahrer/" ><img width="280" height="210" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Rennlizenz-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Rennlizenz-Titel.jpg?resize=100%2C75 100w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Rennlizenz-Titel.jpg?resize=160%2C120 160w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Rennlizenz-Titel.jpg?resize=280%2C210 280w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Rennlizenz-Titel.jpg?resize=400%2C300 400w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Rennlizenz-Titel.jpg?resize=800%2C600 800w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Rennlizenz-Titel.jpg?zoom=2&amp;resize=280%2C210 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7751" data-permalink="http://www.exclusive-life.de/motorsport-endlich-rennfahrer/rennlizenz-titel/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Rennlizenz-Titel.jpg?fit=1000%2C664" data-orig-size="1000,664" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1474019342&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;220&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0013333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Rennlizenz Titel" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Rennlizenz-Titel.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Rennlizenz-Titel.jpg?fit=1000%2C664" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/motorsport-endlich-rennfahrer/">Motorsport: Endlich Rennfahrer</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/audi-a7-sportback-und-es-werde-licht/" ><img width="280" height="210" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Audi-A7-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Audi-A7-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Audi-A7-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7704" data-permalink="http://www.exclusive-life.de/audi-a7-sportback-und-es-werde-licht/audi-a7-titel/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Audi-A7-Titel.jpg?fit=1194%2C602" data-orig-size="1194,602" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Audi A7 Titel" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Audi-A7-Titel.jpg?fit=300%2C151" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Audi-A7-Titel.jpg?fit=1024%2C516" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/audi-a7-sportback-und-es-werde-licht/">Audi A7 Sportback – Und es werde Licht</a></h3></div></div></div></article></div></div></div></div></li>
<li id="menu-item-4151" class="rd-menu-posts menu-item-has-children  li-depth-0 rd-menu-recent menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4151"><a href="http://www.exclusive-life.de/kategorie/news/" class="rd-depth-0  ">News</a><div class="sub-posts"><div class="rd-column rd-1200 rd-content"><div class="rd-grid  rd-module-item  rd_content_grid_5c rd-ratio60 "><div class="rd-post-list"><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/e-on-und-clever-schnelllade-netz-fuer-e-autos/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?resize=100%2C75 100w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?resize=160%2C120 160w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?resize=280%2C210 280w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?resize=400%2C300 400w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7816" data-permalink="http://www.exclusive-life.de/e-on-und-clever-schnelllade-netz-fuer-e-autos/171109_pm-ehighway_infografik/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?fit=1024%2C512" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="171109_pm-eHighway_infografik" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?fit=300%2C150" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?fit=1024%2C512" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/e-on-und-clever-schnelllade-netz-fuer-e-autos/">E.On und CLEVER: Schnellladenetz für E-Autos</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/mclaren-automotiv-alternative-antriebe-aus-woking/" ><img width="280" height="210" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/McLaren-Kidscar-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/McLaren-Kidscar-Titel.jpg?resize=100%2C75 100w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/McLaren-Kidscar-Titel.jpg?resize=160%2C120 160w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/McLaren-Kidscar-Titel.jpg?resize=280%2C210 280w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/McLaren-Kidscar-Titel.jpg?resize=400%2C300 400w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/McLaren-Kidscar-Titel.jpg?resize=800%2C600 800w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/McLaren-Kidscar-Titel.jpg?zoom=2&amp;resize=280%2C210 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7774" data-permalink="http://www.exclusive-life.de/mclaren-automotiv-alternative-antriebe-aus-woking/mclaren-kidscar-titel/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/McLaren-Kidscar-Titel.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507805012&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="McLaren Kidscar Titel" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/McLaren-Kidscar-Titel.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/McLaren-Kidscar-Titel.jpg?fit=1024%2C683" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/mclaren-automotiv-alternative-antriebe-aus-woking/">McLaren Automotiv: Alternative Antriebe aus Woking</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/ionity-joint-venture-schnelles-ladenetz-fuer-e-mobile/" ><img width="280" height="210" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=100%2C75 100w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=160%2C120 160w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=280%2C210 280w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=400%2C300 400w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=800%2C600 800w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?zoom=2&amp;resize=280%2C210 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7770" data-permalink="http://www.exclusive-life.de/ionity-joint-venture-schnelles-ladenetz-fuer-e-mobile/ionity-titel/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?fit=1000%2C600" data-orig-size="1000,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ionity-Titel" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?fit=300%2C180" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?fit=1000%2C600" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/ionity-joint-venture-schnelles-ladenetz-fuer-e-mobile/">Ionity Joint Venture – Schnelles Ladenetz für E-Mobile</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/motorsport-endlich-rennfahrer/" ><img width="280" height="210" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Rennlizenz-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Rennlizenz-Titel.jpg?resize=100%2C75 100w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Rennlizenz-Titel.jpg?resize=160%2C120 160w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Rennlizenz-Titel.jpg?resize=280%2C210 280w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Rennlizenz-Titel.jpg?resize=400%2C300 400w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Rennlizenz-Titel.jpg?resize=800%2C600 800w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Rennlizenz-Titel.jpg?zoom=2&amp;resize=280%2C210 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7751" data-permalink="http://www.exclusive-life.de/motorsport-endlich-rennfahrer/rennlizenz-titel/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Rennlizenz-Titel.jpg?fit=1000%2C664" data-orig-size="1000,664" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1474019342&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;220&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0013333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Rennlizenz Titel" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Rennlizenz-Titel.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Rennlizenz-Titel.jpg?fit=1000%2C664" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/motorsport-endlich-rennfahrer/">Motorsport: Endlich Rennfahrer</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/anzeige-matador-das-maennermagazin/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Matador-Titel.png?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Matador-Titel.png?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Matador-Titel.png?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7683" data-permalink="http://www.exclusive-life.de/anzeige-matador-das-maennermagazin/matador-titel/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Matador-Titel.png?fit=1190%2C706" data-orig-size="1190,706" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Matador Titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Matador-Titel.png?fit=300%2C178" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/Matador-Titel.png?fit=1024%2C608" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/anzeige-matador-das-maennermagazin/">Anzeige: Matador, das neue Männermagazin</a></h3></div></div></div></article></div></div></div></div></li>
<li id="menu-item-4152" class="rd-menu-posts menu-item-has-children  li-depth-0 rd-menu-recent menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4152"><a href="http://www.exclusive-life.de/kategorie/reise/" class="rd-depth-0  ">Reise</a><div class="sub-posts">
<ul class="sub-menu  sub-depth-0 ">
	<li id="menu-item-4162" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4162"><a href="http://www.exclusive-life.de/kategorie/reise/hotels/" class="rd-depth-1  ">Hotels</a></li>
	<li id="menu-item-4163" class=" li-depth-1 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4163"><a href="http://www.exclusive-life.de/kategorie/reise/roadtrip/" class="rd-depth-1  ">Roadtrip</a></li>
</ul>
<div class="rd-column rd-1200 rd-content"><div class="rd-grid  rd-module-item  rd_content_grid_5c rd-ratio60 "><div class="rd-post-list"><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/mrc-hotels-new-yorker-twa-terminal-wird-luxushotel/" ><img width="280" height="210" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/TWA_Terminal-shutterstock_330244802-1.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/TWA_Terminal-shutterstock_330244802-1.jpg?zoom=2&amp;resize=280%2C210 560w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/TWA_Terminal-shutterstock_330244802-1.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7632" data-permalink="http://www.exclusive-life.de/mrc-hotels-new-yorker-twa-terminal-wird-luxushotel/twa_terminal-shutterstock_330244802-2/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/TWA_Terminal-shutterstock_330244802-1.jpg?fit=1100%2C650" data-orig-size="1100,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TWA_Terminal-shutterstock_330244802" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/TWA_Terminal-shutterstock_330244802-1.jpg?fit=300%2C177" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/TWA_Terminal-shutterstock_330244802-1.jpg?fit=1024%2C605" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/mrc-hotels-new-yorker-twa-terminal-wird-luxushotel/">MRC Hotels: New Yorker TWA-Terminal wird Luxushotel</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/roadtrip-schottland-inselgefluester/" ><img width="280" height="210" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/09/Voque-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/09/Voque-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/09/Voque-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7575" data-permalink="http://www.exclusive-life.de/roadtrip-schottland-inselgefluester/voque-titel/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/09/Voque-Titel.jpg?fit=1200%2C797" data-orig-size="1200,797" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504962824&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;155&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Voque Titel" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/09/Voque-Titel.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/09/Voque-Titel.jpg?fit=1024%2C680" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/roadtrip-schottland-inselgefluester/">Roadtrip Schottland – Inselgeflüster</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/fahrbericht-jaguar-f-pace-schoene-gruesse-aus-italien/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Titel-F-Pace-Italien.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Titel-F-Pace-Italien.jpg?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Titel-F-Pace-Italien.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7430" data-permalink="http://www.exclusive-life.de/fahrbericht-jaguar-f-pace-schoene-gruesse-aus-italien/titel-f-pace-italien/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Titel-F-Pace-Italien.jpg?fit=1195%2C541" data-orig-size="1195,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Titel-F-Pace-Italien" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Titel-F-Pace-Italien.jpg?fit=300%2C136" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/06/Titel-F-Pace-Italien.jpg?fit=1024%2C464" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/fahrbericht-jaguar-f-pace-schoene-gruesse-aus-italien/">Fahrbericht Jaguar F-Pace – Schöne Grüße aus Italien</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/sigma-gewinnspiel-exklusive-foto-safari-in-afrika/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7168" data-permalink="http://www.exclusive-life.de/sigma-gewinnspiel-exklusive-foto-safari-in-afrika/fotosafari-in-kenia-mit-sigma/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?fit=1200%2C798" data-orig-size="1200,798" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;HARALD BAUER&quot;,&quot;camera&quot;:&quot;NIKON D3S&quot;,&quot;caption&quot;:&quot;Fotosafari in Kenia mit SIGMA \u2013 L\u00f6we&quot;,&quot;created_timestamp&quot;:&quot;1431277015&quot;,&quot;copyright&quot;:&quot;BAUERFOTO&quot;,&quot;focal_length&quot;:&quot;600&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;Fotosafari in Kenia mit SIGMA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fotosafari in Kenia mit SIGMA" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/02/sigma-gewinnspiel-titel.jpg?fit=1024%2C681" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/sigma-gewinnspiel-exklusive-foto-safari-in-afrika/">SIGMA Gewinnspiel: Exklusive Foto-Safari in Afrika</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/mondial-2016-drei-bmw-in-paris/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/10/BMW-Paris-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/10/BMW-Paris-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/10/BMW-Paris-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="6811" data-permalink="http://www.exclusive-life.de/mondial-2016-drei-bmw-in-paris/bmw-paris-titel/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/10/BMW-Paris-Titel.jpg?fit=1200%2C636" data-orig-size="1200,636" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;P65+&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1305975054&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;2.5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bmw-paris-titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/10/BMW-Paris-Titel.jpg?fit=300%2C159" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/10/BMW-Paris-Titel.jpg?fit=1024%2C543" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/mondial-2016-drei-bmw-in-paris/">Mondial 2016: Drei BMW in Paris</a></h3></div></div></div></article></div></div></div></div></li>
<li id="menu-item-6055" class="rd-menu-posts menu-item-has-children  li-depth-0 rd-menu-recent menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6055"><a href="http://www.exclusive-life.de/kategorie/fernlicht/" class="rd-depth-0  ">Fernlicht</a><div class="sub-posts"><div class="rd-column rd-1200 rd-content"><div class="rd-grid  rd-module-item  rd_content_grid_5c rd-ratio60 "><div class="rd-post-list"><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/e-on-und-clever-schnelllade-netz-fuer-e-autos/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?resize=100%2C75 100w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?resize=160%2C120 160w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?resize=280%2C210 280w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?resize=400%2C300 400w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7816" data-permalink="http://www.exclusive-life.de/e-on-und-clever-schnelllade-netz-fuer-e-autos/171109_pm-ehighway_infografik/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?fit=1024%2C512" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="171109_pm-eHighway_infografik" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?fit=300%2C150" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/171109_pm-eHighway_infografik.png?fit=1024%2C512" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/e-on-und-clever-schnelllade-netz-fuer-e-autos/">E.On und CLEVER: Schnellladenetz für E-Autos</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/ionity-joint-venture-schnelles-ladenetz-fuer-e-mobile/" ><img width="280" height="210" src="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=100%2C75 100w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=160%2C120 160w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=280%2C210 280w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=400%2C300 400w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?resize=800%2C600 800w, https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?zoom=2&amp;resize=280%2C210 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7770" data-permalink="http://www.exclusive-life.de/ionity-joint-venture-schnelles-ladenetz-fuer-e-mobile/ionity-titel/" data-orig-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?fit=1000%2C600" data-orig-size="1000,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ionity-Titel" data-image-description="" data-medium-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?fit=300%2C180" data-large-file="https://i0.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Ionity-Titel.jpg?fit=1000%2C600" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/ionity-joint-venture-schnelles-ladenetz-fuer-e-mobile/">Ionity Joint Venture – Schnelles Ladenetz für E-Mobile</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/rinspeed-snap-huckepack-in-die-zukunft/" ><img width="280" height="210" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/snap-1.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/snap-1.jpg?zoom=2&amp;resize=280%2C210 560w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/snap-1.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7678" data-permalink="http://www.exclusive-life.de/rinspeed-snap-huckepack-in-die-zukunft/snap-2/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/snap-1.jpg?fit=997%2C473" data-orig-size="997,473" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="snap" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/snap-1.jpg?fit=300%2C142" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/10/snap-1.jpg?fit=997%2C473" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/rinspeed-snap-huckepack-in-die-zukunft/">Rinspeed Snap: Huckepack in die Zukunft</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/bmw-connected-von-tuer-zu-tuer/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Titel-BMW-Connected.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Titel-BMW-Connected.jpg?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Titel-BMW-Connected.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7475" data-permalink="http://www.exclusive-life.de/bmw-connected-von-tuer-zu-tuer/titel-bmw-connected/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Titel-BMW-Connected.jpg?fit=1196%2C592" data-orig-size="1196,592" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Titel BMW Connected+" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Titel-BMW-Connected.jpg?fit=300%2C148" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/07/Titel-BMW-Connected.jpg?fit=1024%2C507" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/bmw-connected-von-tuer-zu-tuer/">BMW Connected+ – Von Tür zu Tür</a></h3></div></div></div></article><article class="rd-post-item rd-col-1-5"><div class="rd-post rd-post-module-2 rd-post-1-5 has-post-thumbnail rd-col-1-1"><div class="rd-post-warp"><div class="rd-thumb"><a class="rd-post-thumbnail" href="http://www.exclusive-life.de/mini-living-2017-leben-in-mailand/" ><img width="280" height="210" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Mailand-Titel.jpg?resize=280%2C210" class="attachment-fantom_medium size-fantom_medium wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Mailand-Titel.jpg?zoom=2&amp;resize=280%2C210 560w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Mailand-Titel.jpg?zoom=3&amp;resize=280%2C210 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="7309" data-permalink="http://www.exclusive-life.de/mini-living-2017-leben-in-mailand/mini-mailand-titel/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Mailand-Titel.jpg?fit=1193%2C538" data-orig-size="1193,538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mini-Mailand-Titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Mailand-Titel.jpg?fit=300%2C135" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/04/Mini-Mailand-Titel.jpg?fit=1024%2C462" /></a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.exclusive-life.de/mini-living-2017-leben-in-mailand/">MINI LIVING 2017: Leben in Mailand</a></h3></div></div></div></article></div></div></div></div></li>
<li id="menu-item-7776" class=" li-depth-0 rd-menu- menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7776"><a href="http://www.exclusive-life.de/kategorie/geschenkideen/" class="rd-depth-0  ">Geschenkideen</a></li>
</ul>					</div>
                     	
                    
					<div class="rd-search rd-search-right"><a class="rd-search-icon"><i></i></a><div class="rd-search-sub"><form method="get" class="rd-searchform" action="http://www.exclusive-life.de/"><input type="text" name="s" class="rd-search-text rd-input" value="" placeholder="Search..." /><i class="rd-search-icon"></i><input type="submit" name="btnSubmit" class="rd-search-button" value="" /></form> </div></div>                        
                         
     
                    
                        
    <div class="rd-social rd-social-right rd-social-fa">
    	<ul>
                
                    <li><a class="fa-facebook" href="https://www.facebook.com/exclusive-lifede-170267716341062/"></a></li>
            
                    <li><a class="fa-twitter" href="https://twitter.com/ExclusiveLife20"></a></li>
                
                     <li><a  class="fa-google-plus" href="https://plus.google.com/u/0/+RalfBernert-exclusive-life/posts"></a></li>
                  
           
        
                
                
                
                
                
                    <li><a  class="fa-youtube" href="https://www.youtube.com/user/exclusivelifemagazin"></a></li>
                 
                
                
              
                
                
        
        
                
                    <li><a  class="fa-instagram" href="https://www.instagram.com/bernert2013/"></a></li>
                
                
                </ul>
     </div>
    
  				</div>	
                 
            </div>		
        </div>
    </div>    
		
</header> 

    
	<div class="rd-head-post-a7 rd-none-video rd-head-single-post">
		<div class="post-7837 post type-post status-publish format-standard has-post-thumbnail hentry category-neuvorstellungen category-top-5 tag-glickenhaus tag-supersportwagen">
 		<div class="rd-head-post-content">
			
             <div class="rd-thumb">
 				<a  class="rd-post-thumbnail"><img width="1200" height="675" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?fit=1200%2C675" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?w=1200 1200w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?resize=300%2C169 300w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?resize=1024%2C576 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="7841" data-permalink="http://www.exclusive-life.de/glickenhaus-scg-004s-der-400k-racer/glickenhaus-scg-004-titel/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?fit=1200%2C675" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Glickenhaus SCG 004 Titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Titel.jpg?fit=1024%2C576" /></a>
            </div>
             <div class="rd-post-middle">
				<div class="rd-post-container">
 					<div class="rd-details">
 						<h3 class="rd-title entry-title">Glickenhaus SCG 004S – Der 400K-Racer</h3>
					  
	<ul class="rd-meta">
 
 		    
			
    
					<li class="rd-cats"> <a href="http://www.exclusive-life.de/kategorie/neuvorstellungen/" rel="category tag">Neuvorstellungen</a>, <a href="http://www.exclusive-life.de/kategorie/top-5/" rel="category tag">Top 5</a> </li>
			
	
			
    
					<li class="rd-comment"> <a href="http://www.exclusive-life.de/glickenhaus-scg-004s-der-400k-racer/#respond">0</a> </li>
		        
 	 </ul>
     
	
  				          			</div>
					              
          	 	</div>
			</div>
		</div>
		</div>
	</div>

      
 <div class="rd-wrapper-row  ">

 <div id="rd-row-breadcrumbs" class="rd-row-item rd-row-1200"><div class="rd-row-middle"><div class="rd-row-container"><div class="rd-column rd-1200 rd-content"><div class="rd-breadcrumbs-warp"><ul  class="rd-breadcrumbs "><li><a  href="http://www.exclusive-life.de/" title="Homepage">Homepage</a></li><li> &gt; </li><li><a href="http://www.exclusive-life.de/kategorie/top-5/">Top 5</a></li><li> &gt; </li><li><strong title="Glickenhaus SCG 004S – Der 400K-Racer">Glickenhaus SCG 004S – Der 400K-Racer</strong></li></ul></div></div></div></div></div>
      
 
          
<div id="rd-row-blog" class="rd-row-item rd-row-main  rd-row-800_400 '">
	<div class="rd-row-middle">
		<div class="rd-row-container">      
 			<div class="rd-column rd-800 rd-main">
				 				<div class="rd-single-item ">
 
				<div class="rd-post-list-boxid">
		<article class=" rd-post-a7   rd-single-post rd-post " id="post-7837">
        
			<div class="post-7837 post type-post status-publish format-standard has-post-thumbnail hentry category-neuvorstellungen category-top-5 tag-glickenhaus tag-supersportwagen">
         
				            
                <article class="rd-post-content">
                    <p><strong>Glickenhaus SCG 004S – Der 400K-Racer. Cameron Glickenhaus ist nicht nur bekannt wie ein bunter Hund, er ist auch ein cooler Hund. Sagt man. Er hat Hollywood-Filme produziert und er hat mit Andrea Pininfarina telefoniert. Er bestellte einen den spektakulärsten Ferrari ever. Und nun rufen ihn die Leute an und bestellen einen spektakulären SCG. Wir zeigen mal wie der Wagen aussieht.</strong></p>
<div id="attachment_7838" style="max-width: 810px" class="wp-caption aligncenter"><img data-attachment-id="7838" data-permalink="http://www.exclusive-life.de/glickenhaus-scg-004s-der-400k-racer/glickenhaus-scg-004-aufmacher/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Aufmacher.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Glickenhaus SCG 004 Aufmacher" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Aufmacher.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Aufmacher.jpg?fit=800%2C450" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Aufmacher.jpg?resize=800%2C450" alt="" class="size-full wp-image-7838" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Aufmacher.jpg?w=800 800w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Aufmacher.jpg?resize=300%2C169 300w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><p class="wp-caption-text">Glickenhaus SCG 004 &#8211; Das Thema ist klar: Downforce und optimale Luftführung plus 1+2-Sitze. Das Thema P 4/5 spielt eine Rolle.</p></div>
<p>Die Meldung ist zwar taufrisch, aber sie kommt nicht überraschend. Wer jahrelang in Sachen Supersportler auf allen Rennstrecken herumturnt und beim 24-Stunden-Rennan am Nürburgring den Audis, BMWs und AMGs den Hintern zeigt, muß irgendwas richtig machen. Cameron Glickenhaus  hat einiges richtig gemacht. Er hat Hollywood den Rücken gekehrt, sich im Investment-Geschäft eine goldene Nase verdient und ist seit seinem Pininfarina-Deal eine Nummer. Zuerst Auto-Sammler, dann Konstrukteur und nun Autobauer. </p>
<h4>Glickenhaus SCG 004S: Von Hollywood auf die Rennstrecke</h4>
<p>Der SCG 004S ist ein Rennwagen. Mit Strassenzulassung. Also ein Supersportler, mit dem man zur Rennstrecke fährt, in der Boxengasse den Helm aufsetzt und anschließend die Start-Ziel-Gerade unter Beschuss nimmt. Das klingt cool und ist es vermutlich auch. Ob man den SCG 004S dann tatsächlich mal eben auf dem Track bewegen kann und darf, ist eine andere Frage. Hier und da sind Regeln zu beachten, Homologation und so weiter. Aber, who care´s. Reden wir mal über den Wagen.</p>
<p>Wer Glickenhaus und sein Team kennt, weiß, dass der Amerikaner kein Schausteller ist. 2006 präsentierte der Ferrari-Sammler seinen P 4/5 im Rahmen des Concorso D´Eleganza am Comer See. Das 3-Millionen-Einzelstück wurde von Ferrari und Pininfarina produziert und ist eine Hommage an den legendären Ferrari 330 P4. 2009 liess Glickenhaus einen Ferrari 430 Scuderia nach seinen eigenen Vorstellungen umbauen und setzte den Rennwagen beim 24-Stunden-Rennen auf dem Nürburgring ein. Der Wagen schaffte bei seinem Debut Rang 39 in der Gesamtwertung. Drei Jahre später lief eine modifizierte Version als 12. über die Ziellinie. In diesem Jahr rannte SCG 003 im Qualifying auf die Pole. Mit einer Zeit von 8:15.427 Minuten fuhr der US-Rennwagen mit Jeff Westphal zumindest in der Quali allen Werksteams davon. Am Ende schafft das Schwester-Fahrzeug Platz 19, Jeff Westphal muss aufgeben.</p>
<p>Wie auch immer, das Team um Cameron Glickenhaus geht nun den Weg der Strasse und wir drücken die Daumen, weil frischer Wind in diesem Geschäft immer für Bewegung sorgt.</p>
<p><strong>Wir haben da ein paar Infos aus der Hand von Scuderia Glickenhaus:</strong></p>
<p>Karosserie und Chasis aus Carbon<br />
Gewicht: rund 1.300 Kilo<br />
1+ 2 Sitzer (ja, der F1 von McLaren läßt grüssen)<br />
5 Liter V8 Turbo mit rund 650 PS und 720 Newtonmeter<br />
Handschalter mit 6 Gängen<br />
Basispreis: 400.000,00 US-$<br />
lieferbar: ab Mitte 2018<br />
Produktion: zunächst 25 Stück als Edition bis 2019<br />
ab 2020: 250 Stück<br />
Anzahlung: 10 Prozent<br />
US-Strassenzulassung </p>
<p>Jim Glickenhaus nimmt Bestellungen entgegen: jim@SCGcars.com</p>
<p>Händleranfragen bitte an Jesse Glickenhaus: jesse@SCGcars.com</p>
<p>Hier hier nun noch zwei Fotos des SCG 004S.</p>

		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/www.exclusive-life.de\/glickenhaus-scg-004s-der-400k-racer\/"}' id='gallery-2' class='gallery galleryid-7837 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.exclusive-life.de/glickenhaus-scg-004s-der-400k-racer/glickenhaus-scg-004-front/'><img width="150" height="150" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Front.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Front.jpg?resize=150%2C150 150w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Front.jpg?resize=144%2C144 144w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Front.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Front.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="7839" data-permalink="http://www.exclusive-life.de/glickenhaus-scg-004s-der-400k-racer/glickenhaus-scg-004-front/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Front.jpg?fit=800%2C400" data-orig-size="800,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Glickenhaus SCG 004 Front" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Front.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Front.jpg?fit=800%2C400" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.exclusive-life.de/glickenhaus-scg-004s-der-400k-racer/glickenhaus-scg-004-heck/'><img width="150" height="150" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Heck.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Heck.jpg?resize=150%2C150 150w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Heck.jpg?resize=144%2C144 144w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Heck.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Heck.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="7840" data-permalink="http://www.exclusive-life.de/glickenhaus-scg-004s-der-400k-racer/glickenhaus-scg-004-heck/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Heck.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Glickenhaus SCG 004 Heck" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Heck.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2017/11/Glickenhaus-SCG-004-Heck.jpg?fit=800%2C450" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>
<p>Fotos: Scuderia Glickenhaus</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7837" class="share-facebook sd-button share-icon" href="http://www.exclusive-life.de/glickenhaus-scg-004s-der-400k-racer/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7837" class="share-twitter sd-button share-icon" href="http://www.exclusive-life.de/glickenhaus-scg-004s-der-400k-racer/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-7837" class="share-pinterest sd-button share-icon" href="http://www.exclusive-life.de/glickenhaus-scg-004s-der-400k-racer/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-52982594-7837-5a0fb54d32609' data-src='https://widgets.wp.com/likes/#blog_id=52982594&amp;post_id=7837&amp;origin=www.exclusive-life.de&amp;obj_id=52982594-7837-5a0fb54d32609' data-name='like-post-frame-52982594-7837-5a0fb54d32609'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>                </article>
            
                								 				 	<ul class="rd-tags">
		<li><span>Tags</span><a href="http://www.exclusive-life.de/tag/glickenhaus/" rel="tag">Glickenhaus</a><a href="http://www.exclusive-life.de/tag/supersportwagen/" rel="tag">Supersportwagen</a></li>
	</ul>
	 				  
			</div>
		</article>
		</div>
		
		<div class="rd-row rd-line"><div class="rd-border-top"></div></div>

        <div class="rd-post-list-boxid">
        <div class="rd-post-nextprev">
                    <div class="rd-post-previous">
                <span>Previous </span>
                &laquo; <a href="http://www.exclusive-life.de/e-on-und-clever-schnelllade-netz-fuer-e-autos/" rel="prev">E.On und CLEVER: Schnellladenetz für E-Autos</a> 
            </div>
                		</div>
		</div>
    
 
    

 
<div class="rd-related rd-grid  rd_main_grid_3c rd-ratio60 ">
	     	<div class="rd-title-box"><h4><span class="rd-active">Related Posts</span></h4></div>
   	 	<div class="rd-post-list rd-post-list-boxid">
  								<article class="rd-post-item rd-col-1-3 rd-col-979-3c rd-col-767-3c rd-col-499-1c">
 					<div id="post-6908" class="rd-post rd-post-module-2 rd-post-1-5 rd-col-1-1 rd-979-4c rd-767-3c rd-499-1c post-6908 post type-post status-publish format-standard has-post-thumbnail hentry category-fahrberichte category-top-5 tag-aston-martin tag-aston-martin-db11 tag-fahrbericht tag-luxusautomobile">
						<div class="rd-post-warp">
 							        <div class="rd-thumb"> 
            <a class="rd-post-thumbnail rd-img-shadow" href="http://www.exclusive-life.de/fahrbericht-aston-martin-db11/" >
                <img width="400" height="300" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/11/Fahrbericht-DB11-Titel.jpg?resize=400%2C300" class="attachment-fantom_large size-fantom_large wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/11/Fahrbericht-DB11-Titel.jpg?zoom=2&amp;resize=400%2C300 800w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/11/Fahrbericht-DB11-Titel.jpg?zoom=3&amp;resize=400%2C300 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="6909" data-permalink="http://www.exclusive-life.de/fahrbericht-aston-martin-db11/fahrbericht-db11-titel/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/11/Fahrbericht-DB11-Titel.jpg?fit=1200%2C797" data-orig-size="1200,797" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1478875369&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fahrbericht-db11-titel" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/11/Fahrbericht-DB11-Titel.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2016/11/Fahrbericht-DB11-Titel.jpg?fit=1024%2C680" />            </a>
       
                        		<div class="rd-category">

 			<a href="http://www.exclusive-life.de/kategorie/fahrberichte/" rel="category tag">Fahrberichte</a> <a href="http://www.exclusive-life.de/kategorie/top-5/" rel="category tag">Top 5</a>            
		</div>
	 
        </div>
 	                	                            
							<div class="rd-details">
								    
 	<h3 class="rd-title"><a href="http://www.exclusive-life.de/fahrbericht-aston-martin-db11/">Fahrbericht Aston Martin DB11</a></h3>
  	
	 
							</div>
						</div>
                    </div>     
				</article>
                
							<div class="rd-row rd-col-979-3c rd-col-767-3c rd-col-499-1 "></div>
 						<article class="rd-post-item rd-col-1-3 rd-col-979-3c rd-col-767-3c rd-col-499-1c">
 					<div id="post-6625" class="rd-post rd-post-module-2 rd-post-1-5 rd-col-1-1 rd-979-4c rd-767-3c rd-499-1c post-6625 post type-post status-publish format-standard has-post-thumbnail hentry category-fahrberichte category-top-5 tag-fahrbericht tag-gle-coupe tag-luxusautomobile tag-mercedes-benz">
						<div class="rd-post-warp">
 							        <div class="rd-thumb"> 
            <a class="rd-post-thumbnail rd-img-shadow" href="http://www.exclusive-life.de/fahrbericht-mercedes-benz-gle-coupe-das-hohe-c-aus-stuttgart/" >
                <img width="400" height="300" src="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/06/Mercedes-Benz-GLE-Coupe-Titel.jpg?resize=400%2C300" class="attachment-fantom_large size-fantom_large wp-post-image" alt="" srcset="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/06/Mercedes-Benz-GLE-Coupe-Titel.jpg?zoom=2&amp;resize=400%2C300 800w, https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/06/Mercedes-Benz-GLE-Coupe-Titel.jpg?zoom=3&amp;resize=400%2C300 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="6627" data-permalink="http://www.exclusive-life.de/fahrbericht-mercedes-benz-gle-coupe-das-hohe-c-aus-stuttgart/mercedes-benz-gle-coupe-titel/" data-orig-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/06/Mercedes-Benz-GLE-Coupe-Titel.jpg?fit=2000%2C1328" data-orig-size="2000,1328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1465491205&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mercedes-Benz GLE Coupe-Titel" data-image-description="" data-medium-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/06/Mercedes-Benz-GLE-Coupe-Titel.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.exclusive-life.de/wp-content/uploads/2016/06/Mercedes-Benz-GLE-Coupe-Titel.jpg?fit=1024%2C680" />            </a>
       
                        		<div class="rd-category">

 			<a href="http://www.exclusive-life.de/kategorie/fahrberichte/" rel="category tag">Fahrberichte</a> <a href="http://www.exclusive-life.de/kategorie/top-5/" rel="category tag">Top 5</a>            
		</div>
	 
        </div>
 	                	                            
							<div class="rd-details">
								    
 	<h3 class="rd-title"><a href="http://www.exclusive-life.de/fahrbericht-mercedes-benz-gle-coupe-das-hohe-c-aus-stuttgart/">Fahrbericht Mercedes-Benz GLE Coupé: Das hohe C aus Stuttgart</a></h3>
  	
	 
							</div>
						</div>
                    </div>     
				</article>
                
							<div class="rd-row rd-col-979-3c rd-col-767-3c rd-col-499-1 "></div>
 						<article class="rd-post-item rd-col-1-3 rd-col-979-3c rd-col-767-3c rd-col-499-1c">
 					<div id="post-7123" class="rd-post rd-post-module-2 rd-post-1-5 rd-col-1-1 rd-979-4c rd-767-3c rd-499-1c post-7123 post type-post status-publish format-standard has-post-thumbnail hentry category-fahrberichte category-top-5 tag-fahrbericht tag-fahrbericht-jaguar-xj-3-0 tag-jaguar tag-luxusautomobile">
						<div class="rd-post-warp">
 							        <div class="rd-thumb"> 
            <a class="rd-post-thumbnail rd-img-shadow" href="http://www.exclusive-life.de/fahrbericht-jaguar-xj-3-0-diesel-mit-einem-hauch-von-nostalgie/" >
                <img width="400" height="300" src="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/01/Fahrbericht-Jaguar-XJ-Titel1.jpg?resize=400%2C300" class="attachment-fantom_large size-fantom_large wp-post-image" alt="" srcset="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/01/Fahrbericht-Jaguar-XJ-Titel1.jpg?zoom=2&amp;resize=400%2C300 800w, https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/01/Fahrbericht-Jaguar-XJ-Titel1.jpg?zoom=3&amp;resize=400%2C300 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="7124" data-permalink="http://www.exclusive-life.de/fahrbericht-jaguar-xj-3-0-diesel-mit-einem-hauch-von-nostalgie/fahrbericht-jaguar-xj-titel1/" data-orig-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/01/Fahrbericht-Jaguar-XJ-Titel1.jpg?fit=1189%2C584" data-orig-size="1189,584" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fahrbericht Jaguar XJ-Titel1" data-image-description="" data-medium-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/01/Fahrbericht-Jaguar-XJ-Titel1.jpg?fit=300%2C147" data-large-file="https://i2.wp.com/www.exclusive-life.de/wp-content/uploads/2017/01/Fahrbericht-Jaguar-XJ-Titel1.jpg?fit=1024%2C503" />            </a>
       
                        		<div class="rd-category">

 			<a href="http://www.exclusive-life.de/kategorie/fahrberichte/" rel="category tag">Fahrberichte</a> <a href="http://www.exclusive-life.de/kategorie/top-5/" rel="category tag">Top 5</a>            
		</div>
	 
        </div>
 	                	                            
							<div class="rd-details">
								    
 	<h3 class="rd-title"><a href="http://www.exclusive-life.de/fahrbericht-jaguar-xj-3-0-diesel-mit-einem-hauch-von-nostalgie/">Fahrbericht Jaguar XJ 3.0 Diesel: Mit einem Hauch von Nostalgie</a></h3>
  	
	 
							</div>
						</div>
                    </div>     
				</article>
                
							<div class="rd-row rd-col-979-3c rd-col-767-3c rd-col-499-1 "></div>
 					</div>
</div>
 
 
    
		<div class="rd-row rd-line"><div class="rd-border-top"></div></div>

	<div class="rd-post-list-boxid rd-comments-boxid">
	<div id="comments" class="comments-area  rd-thread ">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/glickenhaus-scg-004s-der-400k-racer/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=52982594&#038;postid=7837&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=5.5&#038;sig=75274b00a4b946cc7f4c98c7cf984332efe9478b#parent=http%3A%2F%2Fwww.exclusive-life.de%2Fglickenhaus-scg-004s-der-400k-racer%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	</div>
	</div>
  </div>
                    

			</div>
 			<div class="rd-column-sidebar  rd-column rd-mini rd-400"><section class="rd-main-sidebar rd-sidebar rd-sticky-sidebar" >      	<div class="rd-widget-ads rd-text-html rd-module-item ">
        	 <div class="widget_text"><script type="text/javascript" src="//get.mirando.de/mirando.js#a=6040"></script>
<noscript><iframe width="120" height="600" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="//get.mirando.de/noscript/6040/"></iframe></noscript></div>
        </div>
		</section></div> 		</div>
	</div>
</div>

</div>

   

<div id="rd-footer" class="rd-footer-warp">
	<div class="rd-footer-middle">
 		<div class="rd-footer"> 
        
			<div class="rd-column rd-400 rd-mini">
							</div> 
			<div class="rd-column rd-400 rd-mini">
							</div> 

			<div class="rd-column rd-400 rd-mini">
							</div> 
                 
 
                 
			 
 		</div>
	</div> 
</div>
</div>    
</div>    
 
<!-- Powered by WPtouch: 4.3.21 -->	<div style="display:none">
	</div>
		<div class="rd-lightbox rd-lightbox-active">
			<div class="rd-lightbox-middle">
            
				<div class="rd-lightbox-outer"></div>
 				<div class="rd-lightbox-nextbig"></div>
    			<div class="rd-lightbox-prevbig"></div>
		
        		<div class="rd-lightbox-img">
 					<i class="rd-lightbox-close"></i>
    				<img src="#" class="rd-lightbox-targetimg" alt=""/>
				</div>
                
   	 			<i class="rd-lightbox-loading"></i>
				<div class="rd-lightbox-bottom">
         	 		<div class="rd-lightbox-title"></div>
         			<div class="rd-lightbox-moreitems">
            			<div class="rd-lightbox-counter"></div>
         			</div>
         
     			</div>

			</div>
		</div>
  
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.exclusive-life.de\/glickenhaus-scg-004s-der-400k-racer\/":7837};
	</script>
		<link rel='stylesheet' id='basecss-css'  href='http://www.exclusive-life.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=45ba09afd2d59df7094132ddc61239af' type='text/css' media='all' />
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.exclusive-life.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=45ba09afd2d59df7094132ddc61239af'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/comment-reply.min.js?ver=45ba09afd2d59df7094132ddc61239af'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/newsletter/subscription/validate.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/www.exclusive-life.de\/wp-admin\/admin-ajax.php","nonce":"39a0e0d544","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.exclusive-life.de\/wp-login.php?redirect_to=http%3A%2F%2Fwww.exclusive-life.de%2Fglickenhaus-scg-004s-der-400k-racer%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-includes/js/wp-embed.min.js?ver=45ba09afd2d59df7094132ddc61239af'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.exclusive-life.de\/glickenhaus-scg-004s-der-400k-racer\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=45ba09afd2d59df7094132ddc61239af'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.5'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.5'></script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.5'></script>
<script async="async" type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.exclusive-life.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=52982594&postid=7837&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.5&sig=75274b00a4b946cc7f4c98c7cf984332efe9478b#parent=http%3A%2F%2Fwww.exclusive-life.de%2Fglickenhaus-scg-004s-der-400k-racer%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=52982594&postid=7837&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.5&sig=75274b00a4b946cc7f4c98c7cf984332efe9478b#parent=http%3A%2F%2Fwww.exclusive-life.de%2Fglickenhaus-scg-004s-der-400k-racer%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'52982594',post:'7837',tz:'1',srv:'www.exclusive-life.de'} ]);
	_stq.push([ 'clickTrackerInit', '52982594', '7837' ]);
</script>
 
 </body>
</html>
